<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>A Great Family Business | by Jonathan Freedland | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<!-- District M Header Bid Script for nybooks.com -->
		<script type='text/javascript' src='//hi.districtm.ca/v3.0.104180.js'></script>
		<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
		<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
		<!-- End District M Header Bid Script -->

		
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Jonathan Freedland" />
<meta name="byl" content="by JONATHAN FREEDLAND" />
<link rel="canonical" href="http://www.nybooks.com/articles/2017/03/23/the-crown-great-family-business/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Great Family Business" />
<meta property="og:description" content="The first season of The Crown tells a story that has a universal appeal, equally absorbing whether one is among those who are reigned over or merely a curious onlooker. It is essentially the Godfather narrative, with Elizabeth as Michael Corleone." />
<meta property="og:url" content="http://www.nybooks.com/articles/2017/03/23/the-crown-great-family-business/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/02/freedland_1-032317.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The first season of The Crown tells a story that has a universal appeal, equally absorbing whether one is among those who are reigned over or merely a curious onlooker. It is essentially the Godfather narrative, with Elizabeth as Michael Corleone." />
<meta name="twitter:title" content="A Great Family Business | by Jonathan Freedland" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2017/02/freedland_1-032317.jpg" />
<meta name="twitter:creator" content="@Freedland" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://www.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=56413' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2017%2F03%2F23%2Fthe-crown-great-family-business%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2017%2F03%2F23%2Fthe-crown-great-family-business%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>


			<link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

	</head>

	<body class="context_nyrb  page_article article-detail" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="942a4a9260" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2017%2F03%2F23%2Fthe-crown-great-family-business%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2017%2F03%2F23%2Fthe-crown-great-family-business%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

					<div class="row">
		<header class="col-span-12 default_header" data-keen-page-type="article"></header>
		<hr class="header_rule">
	</div>

				<div class="row">
				
	<div class="col-span-8 body_column">
		<article class="article" data-post-id="56413">

		
												<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
									<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">
			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>
	</form>
</div>								</li>

								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="A Great Family Business" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/articles/2017/03/23/the-crown-great-family-business/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->
				
			
			<header>
				<h2>A Great Family Business</h2>

				<div class="clearfix"></div>

				<div class="author">
					

		
		<a href="http://www.nybooks.com/contributors/jonathan-freedland/">Jonathan Freedland</a>				</div>

				<div class="details">
					<time>
						<a href="http://www.nybooks.com/issues/2017/03/23/">March 23, 2017 Issue</a>
					</time>
				</div>
			</header>

			<section class="article_body">

				
				
				
					<section class="reviewed_articles">

						
							
							<article>
								<h4>
									The Crown								</h4>
								<div class="attribution">a Netflix television series created by Peter Morgan</div>
								<div class="details"></div>
							</article>

						
					</section>

				
									<figure data-id="56380" data-usage-terms="3,60,2017-02-09" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/02/freedland_1-032317.jpg"><img class="size-full wp-image-56380" src="http://www.nybooks.com/wp-content/uploads/2017/02/freedland_1-032317.jpg" alt="" width="1600" height="1064" srcset="http://www.nybooks.com/wp-content/uploads/2017/02/freedland_1-032317.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2017/02/freedland_1-032317-125x83.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/02/freedland_1-032317-768x511.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>Alex Bailey/Netflix</small><div class="clearfix"></div>Claire Foy as Princess Elizabeth and Matt Smith as Prince Philip on a visit to Kenya in 1952, shortly before she became queen, in <i>The Crown</i></figcaption></figure><p>Even before British Prime Minister Theresa May had left Washington on January 27, having succeeded in her goal of becoming the first foreign leader received by President Trump, an argument erupted back home about the invitation she had left in his hands. She had not simply asked Trump to come to London. She had gone much further, inviting him not as a mere head of government but as head of state. For that kind of trip, his host would not be May, but a rather bigger draw: Queen Elizabeth II.</p><p>When it comes to bestowing favors on foreign leaders, the state visit is the most precious trinket in the British government pouch. The visitor gets to parade through London in an open, gilt-edged carriage. He stays in a palace or castle and is toasted at a state banquet, where the women wear tiaras and the men white tie and tails. In other words, Trump was being offered the royal treatment.</p><p>May&rsquo;s critics said that the <abbr>PM</abbr> was showing her neediness, a quality always on display when Britain seeks affirmation that it still enjoys what it unrequitedly calls &ldquo;the special relationship&rdquo; with the United States, but now deepened by the Brexit-induced fear that the UK will become reliant on US trade once it completes its divorce from the European Union. That desperation had led May to play her best card too early. While Ronald Reagan, George W. Bush, and Barack Obama all had to wait between two and three years for that stiff-carded invitation to arrive&mdash;and George H.W. Bush never got one at all&mdash;Trump received his seven days after taking office.</p><p>To make things worse for May, and with rotten timing, Trump chose to issue his executive order banning migrants and refugees from seven mainly Muslim countries only hours after he had stood at May&rsquo;s side for a joint press conference. (They even, briefly, held hands.) Instantly, May looked as if she had got too close to a bigot, and that by granting him a state visit she had rewarded his behavior. Social media in Britain branded the <abbr>PM</abbr> &ldquo;Theresa the Appeaser.&rdquo; A petition to rescind the invitation gathered nearly two million signatures at record speed.</p><p>A Downing Street official said they couldn&rsquo;t possibly cancel the visit as that would &ldquo;undo everything,&rdquo; a phrase that suggested that dealmaker Trump had demanded the royal red carpet in return for making the right noises about future trade with post-Brexit Britain. In February, the speaker of the House of Commons said he would block Trump from addressing a joint session of Parliament&mdash;a snub that many hoped might scuttle the visit altogether.</p><p>In all this, there was perhaps one small grouping of British people who were desperately hoping the Trump trip would go ahead. As several Twitter wits mused, the writers and producers of <i>The Crown</i>&mdash;whose first season has aired to widespread acclaim on Netflix and whose second is in the works&mdash;were surely willing the state visit to come off. <i>The Crown</i> is envisaged to run for six seasons, one for nearly every decade Elizabeth has sat on the throne. Just imagine the final episode of the final season. Supper at Balmoral shared by Her Majesty and the tweeting, grabbing real estate magnate from New York: What could be a more striking climax than that?</p><p class="initial">If it&rsquo;s right that President Trump does indeed long for a royal-themed visit to the UK, it would confirm one of the obvious explanations of <i>The Crown</i>&rsquo;s international success. To the chagrin of many British artists and writers, monarchy and the aristocratic past are now perhaps the only aspects of the country that reliably attract global, and especially American, interest. (There would be few takers for a six-season drama about postwar British politics that was royal-free.) <i>Downton Abbey</i> was a hit, so it stands to reason that its even posher cousin would flourish. Posher in both the lavishness of its production values&mdash;every cent of that $100-million-for-two-seasons budget is on the screen&mdash;and in its dramatis personae: the Granthams of Downton look like commoners set against the Majesties, Highnesses, and Graces gathered here.</p><p>For British audiences, as we shall see, the appeal lies somewhere else too&mdash;in the complex relationship the Windsor clan enjoys with its subjects. But the first season of <i>The Crown</i> tells a story that has a universal appeal, equally absorbing whether one is among those who are reigned over or merely a curious onlooker.</p><p>It is essentially the <i>Godfather</i> narrative, with Elizabeth as Michael Corleone. When the show opens, she, like Michael, is the young scion of a powerful dynasty, keen to break free of its demands and carve out a new path, one that is more in step with the postwar era just dawning. Leadership is a distant prospect. Her focus instead is on marriage to an outsider, their love predicated on her earnest promise to be different from her family. I&rsquo;m not like them, she insists to Philip, as intently as Michael swears to his wife Kay. You and I will be our own people, in tune with the times.<div id="article-p1"></div></p><p>But the demands of her inheritance are too great, for Elizabeth as they were for Michael, especially once her father, George VI, dies unexpectedly early and she finds herself wearing the crown. Again and again, Elizabeth, played with great skill by Claire Foy, takes a stance of her own, only for her resolution to be overwhelmed. At first, she agrees with Philip that she should take his last name and that they should live in their own home, Clarence House, rather than the formal and chilly official residence, Buckingham Palace. She is initially adamant that she should be permitted to choose her own, less stuffy private secretary. Or allow her younger, racier sister, Margaret, to marry a divorced man.</p><p>But Elizabeth is repeatedly overruled, by a combination of courtiers, archbishops, previous queens, in the form of her mother and grandmother, and the prime minister, a septuagenarian Winston Churchill&mdash;all of them collectively representing the ancient logic of monarchy. The result is that the Elizabeth we see in the first episode&mdash;a young princess besotted with her naval officer husband and living a sun-blessed life on the island of Malta&mdash;is steadily transformed into the face of the institution, forced to stand for its stubborn insistence on the rules, impervious to demands for compassion or leniency in the face of human frailty.</p><p>So Elizabeth can see how her husband&rsquo;s pride is wounded by his having to give up his job and his name, to walk two steps behind her, and to kneel before her at her coronation&mdash;he will feel like &ldquo;a eunuch, an amoeba,&rdquo; he warns her&mdash;but that is how it has always been done and so that is how it will be done. She can see how much Margaret loves their father&rsquo;s former equerry, the handsome and attentive Group Captain Peter Townsend, but the bishops tell her that as head of the Church of England she cannot possibly bless a union tainted by the sin of divorce, so she blocks it.</p><p>What&rsquo;s more, when she sees the public and media attention Townsend attracts on a royal visit to Northern Ireland, casting the new queen briefly into the shadows, her jealousy drives her to banish her sister&rsquo;s lover to an accelerated exile in Brussels. In a line that could have come straight from Mario Puzo, she gives her instructions to the palace enforcer, Tommy Lascelles: &ldquo;Take care of it, Tommy.&rdquo; She doesn&rsquo;t shoot anyone to death in a trattoria, but we are left in no doubt that, like Michael Corleone, Elizabeth Windsor has been successfully inducted into the brutal, unbending ways of her family.</p><p class="initial">Of course, <i>Downton Abbey</i> is the more obvious comparison and <i>The Crown</i> has some of the enticements of that show. The costumes are gorgeous, the houses and shooting estates pleasing to the eye, the soap opera of romances, consummated and thwarted, absorbing. And because its central character happens to be the head of state, it can do what <i>Downton</i> could not, dipping easily into the political and governmental affairs of the time for added drama.</p><p>This comes naturally to the writer and series creator Peter Morgan, who has made this niche his own. First with <i>The Queen</i> (2006), a feature film that told the story of the extraordinary week that followed the death of Princess Diana in 1997, and then again with his stage play, <i>The Audience</i> (2013)<sup id="fnr-1"><a href="#fn-1">1</a></sup>&mdash;in which the monarch is shown meeting a succession of prime ministers for their weekly t&ecirc;te-&agrave;-t&ecirc;te&mdash;Morgan has identified the sweet spot where politics meets majesty. On its own, each element would not be enough. The former offers plenty for Britons, but would lack international box office appeal, while the latter might be just a little too light on events&mdash;if only because, as Elizabeth tells her personal tutor in one episode, her job is to &ldquo;do nothing and stay silent at all times.&rdquo; But taken together, they provide an endlessly rich seam.</p><p>So Morgan can stray from Windsor Castle to retell the story of Churchill&rsquo;s encounter with the artist Graham Sutherland, whose portrait of him the old bulldog hated so much that his wife Clementine burned it to ashes. (The writer is, again, on Netflix-friendly safe ground with Churchill, one of the few nonroyal Britons everyone&rsquo;s heard of.) He can provide a flavor of the country&rsquo;s postwar, postimperial malaise, bringing to life a period when Dean Acheson would say, in a phrase that has endured, &ldquo;Great Britain has lost an empire and not yet found a role.&rdquo; Accordingly, the series guides us through the Great Smog of 1952 that killed thousands of Londoners and ends with the Suez debacle of 1956, with Churchill now replaced by the pill-poppingly sick Anthony Eden.</p><p>All this, and especially Eden&rsquo;s earlier and ceaseless maneuverings to oust the great war leader, perform in <i>The Crown</i> the function of the below-stairs storylines in <i>Downton Abbey</i>. They are subplots that, implicitly, dwell on a lesser class of mortal: the subroyal. They are interesting and, especially in the case of John Lithgow&rsquo;s Churchill, beautifully played. But they are not the heart of the matter.</p><p>There&rsquo;s one last similarity to <i>Downton Abbey</i>, which is the anachronistic implanting of liberal social attitudes in characters who would surely, given their background and the era, have come down, hard, on the other side of the line. In the fictitious abbey, Lord Grantham was shown making his peace with one daughter marrying a chauffeur, another raising a child born out of wedlock, and a niece marrying a Jew, as well as honoring the memory of a soldier who had been executed for cowardice. Morgan is more constrained by the historical record, but he nevertheless gives us an Elizabeth who would repeatedly like to do the right and enlightened thing&mdash;for Margaret, for example&mdash;even if the institution holds her back. (In <i>The Audience</i>, he has the Queen dueling with Margaret Thatcher over apartheid South Africa, with Her Majesty as the champion of racial equality.)</p><p class="initial">Nowhere is this effort to imbue the lead players with an outlook congenial to contemporary sensibilities more strained than in the depiction of Elizabeth&rsquo;s uncle, the Duke of Windsor, whose 1936 abdication as King Edward VIII turned his brother into George VI with Elizabeth next in line, a fate neither wanted. <i>The Crown</i> seeks to engage in some mild rehabilitation of the duke, a figure long despised on both the right and left in Britain. While traditionalists resented him for destabilizing the monarchy with his insistence on his right to marry a divorc&eacute;e&mdash;the same issue that felled Margaret&mdash;almost everyone else sees him still as an appeaser and Nazi sympathizer, photographed smiling with the F&uuml;hrer in 1937.</p><p>Morgan&rsquo;s version steers clear of all that nasty business. The duke is shown as petty and mercenary, charging a magazine a fee for an at-home feature on the exile he and Wallis share in Paris, and demanding &ldquo;extra&rdquo; for revealing a few tips on entertaining. But he is also depicted as an early modernizer, a man who wanted to drag a fusty institution into the twentieth century and who admirably ranks love above protocol and convention. He is a beating heart of passion, compared to the cold, unfeeling family&mdash;&ldquo;a sad, desiccated bunch of hyenas,&rdquo; he calls them&mdash;from which he has been banished.</p><p>What&rsquo;s more, he is credited with a degree of wisdom and self-awareness that the other Windsors lack. Improbably, perhaps, <i>The Crown</i> suggests that Elizabeth turned to the disgraced former king for advice on the Margaret conundrum, giving us an extended phone call between the two. (This is a favorite device of Morgan&rsquo;s. The dramatic climax of <i>Frost/Nixon</i> was an imaginary phone call between interviewer and ex-president.) In one of the longest speeches of the series, the duke tells Elizabeth:</p><blockquote><p>We are half-people. Ripped from the pages of some bizarre mythology, the two sides within us, human and crown, engaged in a fearful civil war, which never ends. And which blights our every human transaction as brother, husband, sister, wife, mother. I understand the agony you feel and I am here to tell you, it will never leave you. I will always be half-king. My tragedy is that I have no kingdom. You have it. And you must protect it.</p></blockquote><p>The speech is intriguing not only because it defends the duke as a patriot of sorts, who describes the crown as &ldquo;the other great love of my life,&rdquo; but also because it nods toward what might be called pro-Windsor republicanism. This is a critique of monarchy that suggests its chief victim is the royal family itself, its members forced into roles no human being should be asked to endure. Throughout the series, we are invited to feel sympathy&mdash;even pity&mdash;for Elizabeth, who was denied schooling in any topic bar the constitution, who is separated from her young children for nearly six months on a mind-bendingly tedious, smile-and-wave tour of the former empire, and who cannot grant her sister or husband what they need. <i>The Crown</i> is most certainly not antimonarchy; its characters make spirited arguments for the notion of heredity. But it does expose its oddness and the damage it inflicts on those closest to it.</p><p class="initial">For a British viewer, watching <i>The Crown</i> has a particularly intimate quality. Seeing retold once more the stories of Edward and Wallis, Margaret and Peter, one has the sensation of hearing again the tales that are told in families, passed down from one generation to the next. Even in my own family of Jewish immigrants and their children, I can remember these battles recounted as if they were domestic gossip, the older relatives speaking about Alice or Mary, distant figures I&rsquo;d never heard of, the younger ones trading speculative thoughts about Margaret and Peter, while people my age grew up amid the chatter of Charles and Diana. <i>The Crown</i> takes the form of a family saga, but so too does the British monarchy itself&mdash;it is a family saga played out in real time, over decades and centuries.</p><p>This sense of intimacy adds to some of the show&rsquo;s shock value. In the very opening scene we see King George VI recite a limerick that pivots on the word &ldquo;cunt.&rdquo; It&rsquo;s a revealing choice, at once humanizing of figures treated as semideities&mdash;letting &ldquo;daylight in upon magic,&rdquo; as the great constitutionalist Walter Bagehot feared&mdash;and enjoying the frisson of royals behaving badly. &ldquo;Shall we fuck?&rdquo; inquires the duke of his duchess, but we would hardly expect much better of him. More shocking is when Philip, feeling both emasculated and aroused by the increasing strength of his &ldquo;new, tall woman&rdquo;&mdash;the now crowned Queen&mdash;suggests, as they approach the bedroom, that she might &ldquo;get on her knees.&rdquo; This is not how her subjects are usually encouraged to imagine their sovereign and her consort.</p><p>This recalls, for me at least, Daniel Mendelsohn&rsquo;s analysis of <i>Mad Men</i>.<sup id="fnr-2"><a href="#fn-2">2</a></sup> The appeal of that show for fortysomethings, wrote Mendelsohn, was in pulling back the curtain and revealing what people of their&mdash;our&mdash;parents&rsquo; generation were up to when we were kids. &ldquo;Who, after all, can resist the fantasy of seeing what your parents were like before you were born, or when you were still little&hellip;?&rdquo; Today Elizabeth and Philip are a cosy couple in their nineties. <i>The Crown</i> allows us to take a peek at them when they were young, handsome, and full of longing.</p><p>The historical period is central to the appeal of <i>The Crown</i>&mdash;and the crown. As drama, this first season instantly has weight because Churchill is in it: the man who in 1940 stood alone against Hitler and fascism. That made him an immovable object in the 1950s. But it also explains why the Queen&rsquo;s position in British life remains rock solid even now, in the era of Brexit, populism, and anti-establishment upheaval.</p><p>As <i>The Crown</i> reminds us, Elizabeth is the last living link to the event that serves as the founding myth of modern Britain. She was on the balcony of Buckingham Palace when the British public celebrated the end of the war. She does not merely remember Churchill, a figure as storied in the British imagination as Wellington or Nelson, but he served her, kissing her hand at each of those weekly audiences. She is now the embodiment of the nation&rsquo;s most powerful and defining collective memory. So of course <i>The Crown</i> works. Just by touching it, its makers are touching gold.</p>

				
				
				
				
					
						<div class="pagination foot"></div>

													<div class="footnotes">
								<ol>
									
										
											<li id="fn-1">
											 <span class="marker">1</span>
												<p>See the <a href="/articles/2015/04/23/queen-on-broadway/">review in these pages</a> by Zoë Heller, April 23, 2015&nbsp;<a href="#fnr-1" class="footnoteBackLink" title="Jump back to footnote 1 in the text">↩</a></p>
											</li>

										
											<li id="fn-2">
											 <span class="marker">2</span>
												<p><i>The New York Review</i>, <a href="/articles/2011/02/24/mad-men-account/">February 24, 2011</a>.&nbsp;<a href="#fnr-2" class="footnoteBackLink" title="Jump back to footnote 2 in the text">↩</a></p>
											</li>

										
																	</ol>
							</div>
						
						</section> <!--end article_body class -->

						<div class="row article_toolbar">
							<span class="col-span-5">
								<ul class="tools">
									<li>
										<a class="email-link" href="javascript:void(0);">Email</a>
									</li>

									<li class="hidden-phone">
										<a href="?pagination=false&amp;printpage=true" target="_blank">Print</a>
									</li>
								</ul>
							</span>
							<span class="col-span-3">

								<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="A Great Family Business" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/articles/2017/03/23/the-crown-great-family-business/" data-type="button"></div>
	</li>
</ul>
							</span>
						</div><!-- .article_toolbar -->

					
				
						
	<div class="related_items clearfix">

		
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/2015/04/23/queen-on-broadway/"><img src="http://www.nybooks.com/wp-content/uploads/2015/04/heller_1-042315-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2015/04/23/queen-on-broadway/">
					The Queen on Broadway
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2015/04/23/queen-on-broadway/">

					

		
		Zoë Heller
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/2012/03/08/abbey-jumped-shark/"><img src="http://www.nybooks.com/wp-content/uploads/2012/02/fenton_1-030812-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2012/03/08/abbey-jumped-shark/">
					The Abbey That Jumped the Shark
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2012/03/08/abbey-jumped-shark/">

					

		
		James Fenton
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/2011/02/24/mad-men-account/"><img src="http://www.nybooks.com/wp-content/uploads/2011/02/mendelsohn_1-022411-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2011/02/24/mad-men-account/">
					The Mad Men Account
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2011/02/24/mad-men-account/">

					

		
		Daniel Mendelsohn
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


		
		</article>
	</div>
			<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2017/03/23/"><img src="http://www.nybooks.com/wp-content/uploads/2017/03/nyrb032317-520x0-c-default.png"></a>
		<h4>Also in This Issue</h4>
		<time pubdate>&mdash;&mdash; March 23, 2017 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/03/23/what-trump-could-do/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/03/trump-ferguson-detail-63x63-c-default.jpg" alt="What He Could Do" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/03/23/what-trump-could-do/">What Trump Could Do</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/mark-danner/">Mark Danner</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/03/23/under-spell-james-baldwin/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/03/james-baldwin-detail-63x63-c-default.jpg" alt="Under the Spell of James Baldwin" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/03/23/under-spell-james-baldwin/">Under the Spell of James Baldwin</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/darryl-pinckney/">Darryl Pinckney</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/03/23/how-megyn-kelly-won/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/03/megyn-kelly-detail-63x63-c-default.jpg" alt="How Megyn Kelly Won" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/03/23/how-megyn-kelly-won/">How Megyn Kelly Won</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/jacob-weisberg/">Jacob Weisberg</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-02-09">
				<a href="http://www.nybooks.com/articles/2017/03/23/rachel-cusk-transit-fierce-outside-moment/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/02/messud_1-032317-63x63-c-default.jpg" alt="Fierce, She Got Outside the Moment" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/03/23/rachel-cusk-transit-fierce-outside-moment/">Fierce, She Got Outside the Moment</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/claire-messud/">Claire Messud</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/03/23/frankfurt-school-headquarters-neo-marxism/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/02/freeman_1-032317-63x63-c-default.jpg" alt="The Headquarters of Neo-Marxism" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/03/23/frankfurt-school-headquarters-neo-marxism/">The Headquarters of Neo-Marxism</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/samuel-freeman/">Samuel Freeman</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2017/03/23/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_2">
					<a href="/subscriptions/order/"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/advertising/TrumpSub-300x250.png" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>
				<div class="sidebar_ad_3">
					<div id="article_sidebar-2"></div>
				</div>

				<section class="features">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2017-03-11">
				<a href="http://www.nybooks.com/daily/2017/03/11/its-still-a-muslim-ban-trump-executive-order/"><img src="http://www.nybooks.com/wp-content/uploads/2017/03/immigration-ban-ellis-island-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/03/11/its-still-a-muslim-ban-trump-executive-order/">It&#8217;s Still a Muslim Ban</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/03/11/its-still-a-muslim-ban-trump-executive-order/">
			

		
		David Cole		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2017-03-09">
				<a href="http://www.nybooks.com/daily/2017/03/09/turkey-the-return-of-the-sultan/"><img src="http://www.nybooks.com/wp-content/uploads/2017/02/sultan-erdogan-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/03/09/turkey-the-return-of-the-sultan/">Sultan Erdoğan</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/03/09/turkey-the-return-of-the-sultan/">
			

		
		Christopher de Bellaigue		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/03/08/when-art-meets-power-russia-revolution/"><img src="http://www.nybooks.com/wp-content/uploads/2017/03/brodsky-lenin-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/03/08/when-art-meets-power-russia-revolution/">When Art Meets Power</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/03/08/when-art-meets-power-russia-revolution/">
			

		
		Jenny Uglow		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/03/07/trump-in-the-china-shop/"><img src="http://www.nybooks.com/wp-content/uploads/2017/03/trump-roosters-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/03/07/trump-in-the-china-shop/">Trump in the China Shop</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/03/07/trump-in-the-china-shop/">
			

		
		Gideon Rachman		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/03/06/trump-russia-conspiracy-trap/"><img src="http://www.nybooks.com/wp-content/uploads/2017/03/russia-moscow-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/03/06/trump-russia-conspiracy-trap/">Why Russia?</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/03/06/trump-russia-conspiracy-trap/">
			

		
		Masha Gessen		</a></div>

	</article>

	
</section>
				<div class="clearfix"></div>

			    				    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				    				
			</aside>
		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2017 NYREV, Inc. All rights reserved.</p>
	</footer>

    	        		<!-- start Teads and DistrictM -->
    		<div id="teads"></div>
    		<div id="div-gpt-ad-1487944652319-0"></div>
	    	
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"4fa1663279"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'103491281',post:'56413',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '56413' ]);
</script>


	</body>

</html>