<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>The Demolition of American Education | by Diane Ravitch | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<!-- District M Header Bid Script for nybooks.com -->
		<script type='text/javascript' src='//hi.districtm.ca/v3.0.104180.js'></script>
		<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
		<script type='text/javascript' src='//cdn.districtm.ca/v4.1.header.min.js'></script>
		<!-- End District M Header Bid Script -->

		
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Diane Ravitch" />
<meta name="byl" content="by DIANE RAVITCH" />
<link rel="canonical" href="http://www.nybooks.com/daily/2017/06/05/trump-devos-demolition-of-american-education/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Demolition of American Education" />
<meta property="og:description" content="Donald Trump and Betsy DeVos’s proposed budget for the US Department of Education is a boon for privatization and a disaster for public schools and low-income college students. They want to cut federal spending on education by 13.6 percent. Some programs would be eliminated completely; others would face deep reductions. They want to cut $10.6 billion from existing programs and divert $1.4 billion to charter schools and to vouchers for private and religious schools. This budget reflects Trump and DeVos’s deep hostility to public education and their desire to shrink the Department of Education, with the ultimate goal of getting rid of it entirely." />
<meta property="og:url" content="http://www.nybooks.com/daily/2017/06/05/trump-devos-demolition-of-american-education/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/06/Trump-DeVos.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Donald Trump and Betsy DeVos’s proposed budget for the US Department of Education is a boon for privatization and a disaster for public schools and low-income college students. They want to cut federal spending on education by 13.6 percent. Some programs would be eliminated completely; others would face deep reductions. They want to cut $10.6 billion from existing programs and divert $1.4 billion to charter schools and to vouchers for private and religious schools. This budget reflects Trump and DeVos’s deep hostility to public education and their desire to shrink the Department of Education, with the ultimate goal of getting rid of it entirely." />
<meta name="twitter:title" content="The Demolition of American Education | by Diane Ravitch" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2017/06/Trump-DeVos.jpg" />
<meta name="twitter:creator" content="@DianeRavitch" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://www.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=57619' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F06%2F05%2Ftrump-devos-demolition-of-american-education%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F06%2F05%2Ftrump-devos-demolition-of-american-education%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>


			<link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="dbf284d281" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F06%2F05%2Ftrump-devos-demolition-of-american-education%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F06%2F05%2Ftrump-devos-demolition-of-american-education%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="57619">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">
			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="The Demolition of American Education" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/06/05/trump-devos-demolition-of-american-education/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>The Demolition of American Education</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/diane-ravitch/">Diane Ravitch</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="57621" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/06/Trump-DeVos.jpg"><img class="size-full wp-image-57621" src="http://www.nybooks.com/wp-content/uploads/2017/06/Trump-DeVos.jpg" alt="" width="1024" height="771" srcset="http://www.nybooks.com/wp-content/uploads/2017/06/Trump-DeVos.jpg 1024w, http://www.nybooks.com/wp-content/uploads/2017/06/Trump-DeVos-125x94.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/06/Trump-DeVos-768x578.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text"><small>Mark Wilson/Getty Images</small><div class="clearfix"></div>President Donald Trump and Education Secretary Betsy DeVos at the White House, April 26, 2017</figcaption></figure>
<p>Donald Trump and Betsy DeVos’s proposed budget for the US Department of Education is a boon for privatization and a disaster for public schools and low-income college students. They want to cut federal spending on education by 13.6 percent. Some programs would be eliminated completely; others would face deep reductions. They want to cut $10.6 billion from existing programs and divert $1.4 billion to charter schools and to vouchers for private and religious schools. This budget reflects Trump and DeVos’s deep hostility to public education and their desire to shrink the Department of Education, with the ultimate goal of getting rid of it entirely.</p>
<p>The proposed budget would shrink the assistance programs that now enable 12 million students to attend college: funding for college work-study programs would be cut in half, thus “saving” $490 million. It would eliminate a student loan forgiveness program, enacted in 2007, that encourages college graduates to enter careers in public service—such as social work, teaching, or working as doctors in rural areas—by relieving them of their college debt at the end of ten years of such employment. Some 550,000 young people have joined this program in the past decade; the first wave are due to have their debts forgiven in 2017, but it is not clear if the administration will follow through on the promise to cancel their debt.</p>
<p>The proposed budget would maintain funding for Pell grants for needy college students, but would eliminate more than $700 million in Perkins loans for disadvantaged students. No attempt would be made to lessen the burden of escalating college costs for students, whether middle-income or poor. Student debt is currently about $1.4 trillion, and many students, whether they graduate or not, spend years, even decades, repaying their loans. These cuts will reduce the number of students who can afford to attend college.</p>
<p>The most devastating cuts are aimed at programs for public schools. Nearly two dozen programs are supposed to be eliminated, on the grounds that they have “achieved their original purpose, duplicate other programs, are narrowly focused, or are unable to demonstrate effectiveness.” In many cases, the budget document says that these programs should be funded by someone else—not the US Department of Education, but “federal, state, local and private funds.” These programs include after-school and summer programs that currently serve nearly two million students, and which keep children safe and engaged in sports, arts, clubs, and academic studies when they are out of school. They have never been judged by test scores, but the budget claims they do not improve student achievement, and aims to save the government $1 billion by ending support for them. The budget assumes that someone else will pick up the tab, but most states have cut their education budgets since the 2008 recession. No mention is made of how other sources will be able to come up with this funding.</p>
<p>The administration wants to end many programs that are aimed at the poorest students and disadvantaged minorities in particular, while canceling vital enhancements to public school education like arts and foreign-language funding. These include supplementary educational services for Alaskan Native and Native Hawaiian students ($66 million); arts education ($27 million); American history and civics academies ($1.8 million); full-service community schools that provide comprehensive academic, social, and health services to students and their families ($10 million); library-based literacy programs ($27 million); “impact aid” to districts that lose revenue because of federal facilities like military bases ($66 million); international education and foreign language studies ($73 million); the Javits program for gifted and talented students ($12 million); preschool development grants to help states build or expand high-quality preschool services ($250 million); Special Olympics programs for students with disabilities ($10 million); and Supporting Effective Instruction State Grants, funds used to train teachers and to reduce class sizes ($2.345 billion). In addition, the Trump-DeVos budget would eliminate funding for a potpourri of programs including mental health services, anti-bullying initiatives, and Advanced Placement courses ($400 million). This is only a sample of the broad sweep of programs that would be eliminated, not just reduced. Some of the programs, like the Special Olympics for handicapped students, are small grants but they have both real and symbolic importance. The cuts to funds for reducing class sizes will have an immediate negative effect.</p>
<p>With billions cut from existing education programs, the only area of increase in the education budget would be grants for school choice. The department’s Title I program consists of billions of dollars distributed to states and districts to aid in the education of poor children, by providing smaller classes, extra aides in the classroom, or other assistance. Trump would set aside $1 billion of Title I funding as a reward for states that create open enrollment policies, which allow parents to choose schools that are not their neighborhood schools, and that allow federal, state, and local dollars to follow students to the public school of their choice. In “reform” circles, this is known as the “backpack-full-of-cash” method of financing school. The money goes wherever the student goes.</p>
<p>The other Trump-DeVos initiative is $400 million to “create, develop, implement, replicate, or take to scale entrepreneurial, evidence-based, field-initiated innovations to improve student achievement…and rigorously evaluate such innovations.” This murky statement is aimed at setting aside funds to underwrite vouchers that could be used at private and religious schools, as well as research on the effectiveness of these programs.</p>
<p>Ironically, the Trump administration is modeling some of its approach on the Obama administration’s Race to the Top program, which held a contest for states in 2009 and 2010. According to Race to the Top, to be eligible to compete for $4.35 billion in federal funds, states had to agree to increase the number of charter schools in the state; to evaluate teachers by the test scores of their students; to adopt “college and career ready standards,” which everyone knew were the freshly-minted Common Core standards (never field-tested); and to agree to take dramatic action to restructure or close schools with persistently low test scores. There was no evidence of effectiveness to support any of these policies, but most states changed their laws so they could compete for badly needed funding. A <a href="https://ies.ed.gov/ncee/pubs/20174013/pdf/20174013.pdf">recent evaluation</a> by the Department of Education found that these policies were ineffective: “Overall, across all grades, we found&#8230;no significant impacts on math or reading test scores, high school graduation, or college enrollment.” But nonetheless the Race was a successful way to lure states into doing “voluntarily” what the federal government wanted them to do but was prohibited by law from ordering them to do.</p>
<p>Similarly, Trump is offering states a chance to win a slice of the $1 billion Title I pot if they agree to meet his and DeVos’s demand for more school choice: more charters, more vouchers, more online schools, more alternatives to public schools. Although they are not offering as much money as Race to the Top, nearly two thirds of the states are now in Republican hands, and most are likely to jump at the chance to introduce school choice and vouchers for religious schools.</p>
<p>Since the enactment of George W. Bush’s No Child Left Behind, it has become customary for every piece of federal education legislation to insist upon “evidence-based policies,” and then to in fact impose policies based on speculation, without any evidence behind them. NCLB made reference to “evidence-based” over one hundred times. NCLB required every public school in the nation to test every child in grades 3-8 every year, and to punish or reward schools based on their test scores, although evidence was lacking for this bold federal intrusion. The “Texas Miracle” was supposed to be the evidence for this strategy; Bush said that if you test everyone every year, scores go up, graduation rates go up, and the achievement gap among the races begins to close. Unfortunately, this was not supported by the actual results; there was no miracle, just—as we say in Texas—“Texas brags,” an empty boast.</p>
<p>And now the Trump administration says it wants school choice policies that are “evidence-based…to improve student achievement.” But we have had charter schools and voucher programs since 1990, and there is a growing body of data showing that they do not improve student achievement. Milwaukee opened charter schools and a voucher program for poor children in 1990. It now has three competing sectors: public schools, charter schools, and voucher schools. The latter two sectors get to choose their students and prefer to avoid students with profound disabilities or who are in the process of learning English. The public schools are required to take all comers. Nonetheless, there is little if any difference in test results among the three sectors. And Milwaukee is one of the lowest performing urban districts in the nation on the federal tests called the National Assessment of Educational Progress. No rising tide there.</p>
<p>There are voucher programs in several states, such as Louisiana, Ohio, and Indiana. Recent evaluations have found that voucher students in those states did not perform as well academically as their peers in the public schools. Earlier this year, a federally funded evaluation of the voucher program in the District of Columbia, established by a Republican–led Congress in 2004, found that, on average, students who used the voucher had worse test scores than their peers who remained in public schools.</p>
<p>DeVos, who has spent decades advocating for school vouchers, responded to the poor results by saying: “When school choice policies are fully implemented, there should not be differences in achievement among the various types of schools.” But if the goal is to “improve student achievement,” this seems&nbsp;an admission of failure.</p>
<p>DeVos’s home state of Michigan embraced the choice ideology, but not vouchers, because the public overwhelmingly rejected them in a referendum in 2000 (funded by DeVos and her husband). Michigan has hundreds of charter schools. Eighty percent of them operate for profit. Charter schools perform worse on state tests than public schools. Over the past fifteen years, as Michigan pursued choice as its reform strategy, the state scores on the National Assessment of Educational Progress dropped significantly.</p>
<p>Thus, we have a budget for federal education policy that swings a mighty scythe, mostly at programs that serve middle-income and low-income students. Its major innovation is a proven failure. DeVos has no ideas about helping or improving public schools. Her only idea is choice. But we already know how that will turn out.</p>

				</section>

				<footer>
					<time pubdate>
						June 5, 2017, 6:18 pm
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="The Demolition of American Education" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/06/05/trump-devos-demolition-of-american-education/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2016-11-10">
					<a href="http://www.nybooks.com/articles/2016/12/08/when-public-goes-private-as-trump-wants-what-happens/"><img src="http://www.nybooks.com/wp-content/uploads/2016/11/ravitch_2-120816-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2016/12/08/when-public-goes-private-as-trump-wants-what-happens/">
					When Public Goes Private, as Trump Wants: What Happens?
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2016/12/08/when-public-goes-private-as-trump-wants-what-happens/">

					

		
		Diane Ravitch
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2015-02-05">
					<a href="http://www.nybooks.com/articles/2015/03/05/joel-klein-transformed-schools-but/"><img src="http://www.nybooks.com/wp-content/uploads/2015/02/zimmerman_1-030515-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2015/03/05/joel-klein-transformed-schools-but/">
					He Transformed the Schools, But&#8230;
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2015/03/05/joel-klein-transformed-schools-but/">

					

		
		Jonathan Zimmerman
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2017/05/23/more-dangerous-than-trump-jeff-sessions/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/sessions-cole-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2017/05/23/more-dangerous-than-trump-jeff-sessions/">
					The Sessions Threat
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2017/05/23/more-dangerous-than-trump-jeff-sessions/">

					

		
		David Cole
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/06/03/paris-catastrophe-climate-agreement/"><img src="http://www.nybooks.com/wp-content/uploads/2017/06/flannery-new-orleans-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/06/03/paris-catastrophe-climate-agreement/">The Paris Catastrophe</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/06/03/paris-catastrophe-climate-agreement/">
			

		
		Tim Flannery		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/06/02/raymond-pettibons-world/"><img src="http://www.nybooks.com/wp-content/uploads/2017/06/pettibon-ripped-winkled-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/06/02/raymond-pettibons-world/">Pettibon&#8217;s World</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/06/02/raymond-pettibons-world/">
			

		
		Robert Storr		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/06/01/the-magician-of-delight-ernst-lubitsch/"><img src="http://www.nybooks.com/wp-content/uploads/2017/06/lubitsch-lady-windermere-lead-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/06/01/the-magician-of-delight-ernst-lubitsch/">The Magician of Delight</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/06/01/the-magician-of-delight-ernst-lubitsch/">
			

		
		Geoffrey O’Brien		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/05/31/the-proust-of-portugal-eca-de-queiros/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/eca-with-kids-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/05/31/the-proust-of-portugal-eca-de-queiros/">The Proust of Portugal</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/05/31/the-proust-of-portugal-eca-de-queiros/">
			

		
		James Guida		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/05/26/saul-steinbergs-view-of-the-world/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/steinberg-moonlight-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/05/26/saul-steinbergs-view-of-the-world/">Saul Steinberg’s Universe</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/05/26/saul-steinbergs-view-of-the-world/">
			

		
		Chris Ware		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2017/06/22/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/nyrb062217-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; June 22 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/06/22/louis-kahn-mystic-monumentality/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/05/filler_1-062217-63x63-c-default.jpg" alt="A Mystic Monumentality" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/06/22/louis-kahn-mystic-monumentality/">A Mystic Monumentality</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/martin-filler/">Martin Filler</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/06/22/ernest-hemingway-male-impersonator/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/05/otoole_1-062217-63x63-c-default.jpg" alt="The Male Impersonator" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/06/22/ernest-hemingway-male-impersonator/">The Male Impersonator</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/fintan-otoole/">Fintan O'Toole</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-05-25">
				<a href="http://www.nybooks.com/articles/2017/06/22/the-abortion-battlefield/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/05/angell_1-062217-63x63-c-default.jpg" alt="The Abortion Battlefield" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/06/22/the-abortion-battlefield/">The Abortion Battlefield</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/marcia-angell/">Marcia Angell</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-05-25">
				<a href="http://www.nybooks.com/articles/2017/06/22/israels-irrational-rationality/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/05/shulman_1-062217-63x63-c-default.jpg" alt="Israel’s Irrational Rationality" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/06/22/israels-irrational-rationality/">Israel’s Irrational Rationality</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/david-shulman/">David Shulman</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/06/22/julian-barnes-art-flash-of-the-blade/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/05/bell_1-062217-63x63-c-default.jpg" alt="The Flash of the Blade" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/06/22/julian-barnes-art-flash-of-the-blade/">The Flash of the Blade</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/julian-bell/">Julian Bell</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2017/06/22/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/advertising/TrumpSub-300x250.png" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2017 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads and DistrictM -->
	    <div id="teads"></div>
    	<div id="div-gpt-ad-1487944652319-0"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"f758a13d0e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'103491281',post:'57619',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '57619' ]);
</script>


	</body>

</html>