<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>The Radical Success of Comme des Garçons | by Stephanie LaCava | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<!-- District M Header Bid Script for nybooks.com -->
		<script type='text/javascript' src='//hi.districtm.ca/v3.0.104180.js'></script>
		<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
		<script type='text/javascript' src='//cdn.districtm.ca/v4.1.header.min.js'></script>
		<!-- End District M Header Bid Script -->

		
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Stephanie LaCava" />
<meta name="byl" content="by STEPHANIE LACAVA" />
<link rel="canonical" href="http://www.nybooks.com/daily/2017/07/11/the-radical-success-of-comme-des-garcons/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Radical Success of Comme des Garçons" />
<meta property="og:description" content="Known for her voluminous, monochromatic, and architectural silhouettes, Japanese designer Rei Kawakubo makes designs that appear to be more concerned with novelty and sparking interest and dialogue than with straightforward attraction or luxury. One gets the sense, wandering the Met and walking the streets of New York City alike, that her label, Comme des Garçons, is one of the few that have built a viable business while truly challenging industry norms." />
<meta property="og:url" content="http://www.nybooks.com/daily/2017/07/11/the-radical-success-of-comme-des-garcons/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="architecture" />
<meta property="article:tag" content="fashion" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/07/kawakubo-lead.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/06/kawakubo-objectsubject.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Known for her voluminous, monochromatic, and architectural silhouettes, Japanese designer Rei Kawakubo makes designs that appear to be more concerned with novelty and sparking interest and dialogue than with straightforward attraction or luxury. One gets the sense, wandering the Met and walking the streets of New York City alike, that her label, Comme des Garçons, is one of the few that have built a viable business while truly challenging industry norms." />
<meta name="twitter:title" content="The Radical Success of Comme des Garçons | by Stephanie LaCava" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2017/06/kawakubo-clothesnotclothes-warpeace.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://www.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=57876' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F07%2F11%2Fthe-radical-success-of-comme-des-garcons%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F07%2F11%2Fthe-radical-success-of-comme-des-garcons%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>


			<link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

	</head>

	<body class="context_nyrb gallery_blog context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="4140638f88" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F07%2F11%2Fthe-radical-success-of-comme-des-garcons%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F07%2F11%2Fthe-radical-success-of-comme-des-garcons%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">The Gallery</div>


				<div class="row">
					
		<div class="col-span-12 gallery_detail">
			<article data-post-id="57876">

				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">
			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="The Radical Success of Comme des Garçons" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/07/11/the-radical-success-of-comme-des-garcons/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<div class="col-span-10 blog_detail">
					<header>

						<h2>The Radical Success of Comme des Garçons</h2>

						<div class="author">
							

		
		<a href="http://www.nybooks.com/contributors/stephanie-lacava/">Stephanie LaCava</a>						</div>

					</header>

					<section class="blog_post_body">
						<figure class="aligncenter"></figure>
<figure data-id="57925" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/07/kawakubo-lead.jpg"><img class="wp-image-57925 size-full" src="http://www.nybooks.com/wp-content/uploads/2017/07/kawakubo-lead.jpg" alt="" width="1600" height="1036" srcset="http://www.nybooks.com/wp-content/uploads/2017/07/kawakubo-lead.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2017/07/kawakubo-lead-125x81.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/07/kawakubo-lead-768x497.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Paolo Roversi/Comme des Garçons/The Metropolitan Museum of Art</small><div class="clearfix"></div>Publicity photo for Rei Kawakubo&#8217;s &#8220;2 Dimensions&#8221; collection (left and middle), autumn/winter 2012–2013, and her &#8220;Invisible Clothes&#8221; collection (right), spring/summer 2017</figcaption></figure>
<p>Rei Kawakubo, the Japanese creator of the label Comme des Garçons, is regarded as one of the most influential designers in modern fashion. Known for her voluminous, monochromatic, and architectural silhouettes, Kawakubo makes designs that appear to be more concerned with novelty and sparking interest and dialogue than with straightforward attraction or luxury. Ever since her breakthrough into global fashion in the Eighties, her following has been ardent and loyal. Even so, the Metropolitan Museum of Art’s major retrospective of her work, “Rei Kawakubo/Comme des Garçons: Art of the In-Between,” is striking: the first retrospective of a living designer since its showcase of Yves Saint Laurent thirty years ago.</p>
<p>It is a particularly challenging task. The seventy-four-year-old’s designs defy definition, and Kawakubo has never offered an easy way in. She gives no explanation for her works—which vary from large, sculptural dresses to intricate and often elaborate multi-textured pieces—and avoids traditional categorizations. In keeping with this approach, curator Andrew Bolton, in collaboration with Kawakubo, has selected nearly 150 pieces from throughout her career. These are displayed in a stark white labyrinth of alcoves. There is no extended wall text or labels, but an accompanying paper booklet offers more information about each piece. Rather than a chronological ordering, the clothes are arranged according to nine dichotomies, such as &#8220;High/Low,&#8221; &#8220;Clothes/Not Clothes,&#8221; or &#8220;Self/Other,&#8221; with further oppositions within each category; &#8220;Self/Other,&#8221; for example, includes the sub-headings &#8220;East/West,&#8221; &#8220;Male/Female,&#8221; and &#8220;Child/Adult.&#8221; In the last, two looks from her seminal spring/summer 2014 collection titled “Not Making Clothes&#8221; convey the tension between uniforms deemed appropriate for these different periods of life: a ruffled dress of pink polyester encased within a white, cage-like bustier looks both juvenile and fetishistic, while another dress, printed with a floral pattern and with a stuffed teddy bear appliquéd to its skirt, seems to bring the “cute” aesthetic at which Japanese culture so excels to its absurd conclusion.</p>
<p>“Art of the In-Between” is organized to emphasize the space between these artificial boundaries, where Kawakubo feels her designs most comfortably live. The exhibition offers a survey of her trademarks: frayed edges, asymmetry, achromatic outfits—particularly in blacks and reds—and fabrics punctuated by holes (“Comme des Garçons lace,” according to Kawakubo) are found throughout. The mannequins’ ornate headpieces and wigs, which are not available for sale, are the masterful work of Julien d’Y’s, a longtime Kawakubo collaborator.</p>
<p>Peek into one tunnel labeled “Design/Not Design” and you’ll find a bulbous dress, seemingly made of brown-paper-bag material, its shape calling to mind Niki de Saint Phalle’s balloon-like Nana sculptures. Around another corner, in “Model/Multiple,” is a coven of headless mannequins with&nbsp;<em>poitrines</em>&nbsp;painted in silver grey. Each mannequin wears a structured and variously shaped white cotton skirt with different stripes of black interfacing. These are examples of the thirty-four designs that composed Kawakubo’s “Abstract Excellence” collection from spring/summer 2004; seen together, each skirt in the flock seems both like an original work and a reproduction.</p>
<div class="inline inline-type-slideshow inline-position-center"><div id="nyrb_carousel_5965a5821e9cb" class="carousel slide" data-interval="false"><div class="carousel-inner"><div class="item active"><img src="http://www.nybooks.com/wp-content/uploads/2017/06/kawakubo-clothesnotclothes-warpeace.jpg" alt="kawakubo-clothesnotclothes-warpeace"><figcaption><small>The Metropolitan Museum of Art</small><div class="clearfix"></div>The "Clothes/Not Clothes: War/Peace" section of "Art of the In-Between," 2017</figcaption></div><!-- .item --><div class="item"><img src="http://www.nybooks.com/wp-content/uploads/2017/07/kawakubo-autumn2015.jpg" alt="kawakubo-autumn2015"><figcaption><small>Brigitte Niedermair/Comme des Garçons/The Metropolitan Museum of Art</small><div class="clearfix"></div>Publicity photo for Kawakubo's "Broken Bride" collection, autumn/winter 2005–2006</figcaption></div><!-- .item --><div class="item"><img src="http://www.nybooks.com/wp-content/uploads/2017/06/kawakubo-clothesnotclothes.jpg" alt="kawakubo-clothesnotclothes"><figcaption><small>The Metropolitan Museum of Art</small><div class="clearfix"></div>The "Clothes/Not Clothes" section of "Art of the In-Between," 2017 </figcaption></div><!-- .item --><div class="item"><img src="http://www.nybooks.com/wp-content/uploads/2017/07/kawakubo-autumn2015-2.jpg" alt="kawakubo-autumn2015-2"><figcaption><small>Paolo Roversi/Comme des Garçons/The Metropolitan Museum of Art</small><div class="clearfix"></div>Publicity photo for Kawakubo's "Ceremony of Separation" collection, autumn/winter 2015–2016</figcaption></div><!-- .item --><div class="item"><img src="http://www.nybooks.com/wp-content/uploads/2017/07/kawakubo-gallery-view-hair.jpg" alt="kawakubo-gallery-view-hair"><figcaption><small>The Metropolitan Museum of Art</small><div class="clearfix"></div>The "Clothes/Not Clothes: War/Peace" section of "Art of the In-Between," 2017</figcaption></div><!-- .item --><div class="item"><img src="http://www.nybooks.com/wp-content/uploads/2017/07/kawakubo-gallery-view.jpg" alt="kawakubo-gallery-view"><figcaption><small>The Metropolitan Museum of Art</small><div class="clearfix"></div>From left, the "High/Low," "Model/Multiple,"
"Fashion/Antifashion," and "Design/Not Design" sections of "Art of the In-Between," 2017 
</figcaption></div><!-- .item --><div class="item"><img src="http://www.nybooks.com/wp-content/uploads/2017/06/kawakubo-spring2016.jpg" alt="kawakubo-spring2016"><figcaption><small>Paolo Roversi/Comme des Garçons/The Metropolitan Museum of Art</small><div class="clearfix"></div>Publicity photo for Kawakubo's "Blue Witch" collection, spring/summer 2016</figcaption></div><!-- .item --><div class="item"><img src="http://www.nybooks.com/wp-content/uploads/2017/07/kawakuboautumn2016-2.jpg" alt="kawakuboautumn2016-2"><figcaption><small>Paolo Roversi/Comme des Garçons/The Metropolitan Museum of Art</small><div class="clearfix"></div>Publicity photo for Kawakubo's "18th-Century Punk" collection, autumn/winter 2016–2017</figcaption></div><!-- .item --></div><!-- .carousel-inner --><ol class="carousel-indicators"><li data-target="#nyrb_carousel_5965a5821e9cb" data-slide-to="0" class=" active"></li><li data-target="#nyrb_carousel_5965a5821e9cb" data-slide-to="1" class=""></li><li data-target="#nyrb_carousel_5965a5821e9cb" data-slide-to="2" class=""></li><li data-target="#nyrb_carousel_5965a5821e9cb" data-slide-to="3" class=""></li><li data-target="#nyrb_carousel_5965a5821e9cb" data-slide-to="4" class=""></li><li data-target="#nyrb_carousel_5965a5821e9cb" data-slide-to="5" class=""></li><li data-target="#nyrb_carousel_5965a5821e9cb" data-slide-to="6" class=""></li><li data-target="#nyrb_carousel_5965a5821e9cb" data-slide-to="7" class=""></li></ol><a class="carousel-control left" href="#nyrb_carousel_5965a5821e9cb" data-slide="prev"><i class="icon-angle-left"></i></a><a class="carousel-control right" href="#nyrb_carousel_5965a5821e9cb" data-slide="next"><i class="icon-angle-right"></i></a></div><!-- .inline inline-type-slideshow inline-position-center --></div><!-- .carousel slide -->
<p>Kawakubo chose not to use her own name when she created her label in 1969 in Tokyo. “Comme des Garçons,” or “like some boys,” allegedly lifts a line from a hit Fran<em>ç</em>oise Hardy song that talks about the sadness of being alone, surrounded by couples—which may seem ironic or fitting, depending on your perspective, considering her iconoclasm and individuality. (Kawakubo has denied that the words have meaning beyond her appreciation of how they sound.) Kawakubo’s first show in Paris was in 1981, when she was nearly forty and already well established in Japan. Her early designs took inspiration from Japanese folklore. Though the fashion establishment didn’t embrace the renegade Comme des Garçons at first, perhaps because of the label’s confounding departure from classic ideals of beauty, Kawakubo’s designs were immediately popular among edgier fashion followers. Physical distortion, a theme throughout Kawakubo’s work, proves disturbing to some, while alluring to others.</p>
<p>In the 1990s she began collaborating with artists in other fields. She worked with Cindy Sherman on promotional photographs in 1994, and created the coveted, biannual image-based magazine&nbsp;<em>Six</em> (named after the sixth sense) between 1989 and 1991.&nbsp;Unsurprisingly, the late feminist writer Kathy Acker, known for her experimental work and punk persona, wore Comme des Garçons out and about early on.</p>
<p>Kawakubo made the costumes for Merce Cunningham’s <em>Scenario</em> using her spring/summer 1997 collection “Body Meets Dress—Dress Meets Body,” which largely consisted of padded garments (derided by the press at the time as “lumps and bumps”). But her last seven collections have become more sculptural still; her 2014 “Not Making Clothes&#8221; collection included a black crop-top with suspenders attached to a padded column skirt. In another piece from the collection, a black version of the aforementioned cage-bustier is filled in with sheer paneling and polyester&nbsp;ruffles.&nbsp;</p>
<figure data-id="57889" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/06/kawakubo-objectsubject.jpg"><img class="wp-image-57889 size-full" src="http://www.nybooks.com/wp-content/uploads/2017/06/kawakubo-objectsubject.jpg" alt="" width="1600" height="1067" srcset="http://www.nybooks.com/wp-content/uploads/2017/06/kawakubo-objectsubject.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2017/06/kawakubo-objectsubject-125x83.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/06/kawakubo-objectsubject-768x512.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>The Metropolitan Museum of Art</small><div class="clearfix"></div>The &#8220;Object/Subject&#8221; section of &#8220;Art of the In-Between,&#8221; 2017; click to enlarge</figcaption></figure>
<p>Over the years a kind of cult of personality has developed around Kawakubo and her empire. She rarely grants interviews or poses for photographs, which has only contributed to the intrigue. One might think&nbsp;that seeing the clothes in a museum—as objects behind glass—could alienate or distance the viewer from them. But there is no glass in the Met’s open maze, giving it the feel of a space not unlike a runway, in which the viewer might imagine reaching out and touching, even wearing, the otherwise difficult garments. The designs may seem closer to sculpture than clothing, but still they tempt the imagination.</p>
<p>Despite how well-suited Kawakubo’s designs are&nbsp;for display in a museum, she has been extremely influential in the larger, mainstream clothing markets. Her interest in structure, and especially her use of architectural form and bold asymmetry, can now be seen on everyday fashions sold by labels like COS, William Okpo and Veda, Chromat, even H&amp;M and J. Crew. One gets the sense, wandering the Met and walking the streets of New York City alike, that Comme des Garçons is one of few labels that have built a viable business while truly challenging industry conventions—begging a tenth Kawakubo “in-between”: Beloved/Radical. &nbsp;</p>
<hr />
<p><strong>&#8220;Rei Kawakubo/Comme des Garçons: Art of the In-Between&#8221; is at the <a href="http://www.metmuseum.org/exhibitions/listings/2017/rei-kawakubo" target="_blank" rel="noopener noreferrer">Metropolitan Museum of Art</a> through September 4. The catalog, by Andrew Bolton, is published by the <a href="http://store.metmuseum.org/exhibition-catalogues/rei-kawakubocomme-des-garcons-art-of-the-in-between/invt/80036828" target="_blank" rel="noopener noreferrer">Met</a> and distributed by <a href="http://yalebooks.yale.edu/book/9781588396204/rei-kawakubocomme-des-garcons" target="_blank" rel="noopener noreferrer">Yale University Press</a>.</strong></p>

					</section>

					<footer>
						<time pubdate>
							July 11, 2017, 12:54 pm
						</time>

						<div class="clearfix"></div>

						<hr>

						<div class="content_ad_1">
							<div id="blog_page-1"></div>						</div>

						
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2017/01/19/fashion-embracing-the-vulgar/"><img src="http://www.nybooks.com/wp-content/uploads/2016/12/vulgar-gucci-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2017/01/19/fashion-embracing-the-vulgar/">
					Embracing the Vulgar
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2017/01/19/fashion-embracing-the-vulgar/">

					

		
		Hilary Reid
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2016/08/13/dressing-for-king-first-book-of-fashion-matthaus-schwarz/"><img src="http://www.nybooks.com/wp-content/uploads/2016/08/schwarz-imperial-diet-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2016/08/13/dressing-for-king-first-book-of-fashion-matthaus-schwarz/">
					Dressing for the King
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2016/08/13/dressing-for-king-first-book-of-fashion-matthaus-schwarz/">

					

		
		Madeleine Schwartz
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2017/05/02/the-puzzle-of-irving-penn/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/penn-fonssagrives-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2017/05/02/the-puzzle-of-irving-penn/">
					The Puzzle of Irving Penn
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2017/05/02/the-puzzle-of-irving-penn/">

					

		
		Martin Filler
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


						
					</footer>
				</div><!-- .col-span-10 -->

			</article>
		</div><!-- .col-span-12 .blog_detail .gallery_detail -->

		
					</div><!-- .row -->

			</div><!-- .container -->

						
				<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2017 NYREV, Inc. All rights reserved.</p>
	</footer>

		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"a4bde666bb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'103491281',post:'57876',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '57876' ]);
</script>


	</body>

</html>