<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>How to Stop Trump Blowing It Up | by Bruce Ackerman | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Bruce Ackerman" />
<meta name="byl" content="by BRUCE ACKERMAN" />
<link rel="canonical" href="http://www.nybooks.com/daily/2017/11/28/how-to-stop-trump-blowing-it-up/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Stop Trump Blowing It Up" />
<meta property="og:description" content="Trump gave his UN speech on North Korea on September 19, which means that the War Powers Act’s sixty-day period for unilateral presidential action ran out on November 18. Under the act’s explicit provisions, the president can engage in no further provocations, such as military incursions into North Korean airspace, without gaining a new Authorization for the Use of Military Force from Congress. The act’s ban on unilateral presidential action is not absolute; it expressly authorizes the president to respond unilaterally to “an attack upon the United States, its territories or possessions, or its armed forces.” If North Korea assaults American bases in Korea, or fires missiles at Guam, Trump is indeed authorized to respond with “fire and fury.” But in the meantime, he must restrain himself—and the statute provides his congressional critics with special procedures to insist that he keep his forces under control." />
<meta property="og:url" content="http://www.nybooks.com/daily/2017/11/28/how-to-stop-trump-blowing-it-up/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="Congress" />
<meta property="article:tag" content="North Korea" />
<meta property="article:tag" content="nuclear weapons" />
<meta property="article:tag" content="Trump" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/11/dr-strangelove-nuclear.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trump gave his UN speech on North Korea on September 19, which means that the War Powers Act’s sixty-day period for unilateral presidential action ran out on November 18. Under the act’s explicit provisions, the president can engage in no further provocations, such as military incursions into North Korean airspace, without gaining a new Authorization for the Use of Military Force from Congress. The act’s ban on unilateral presidential action is not absolute; it expressly authorizes the president to respond unilaterally to “an attack upon the United States, its territories or possessions, or its armed forces.” If North Korea assaults American bases in Korea, or fires missiles at Guam, Trump is indeed authorized to respond with “fire and fury.” But in the meantime, he must restrain himself—and the statute provides his congressional critics with special procedures to insist that he keep his forces under control." />
<meta name="twitter:title" content="How to Stop Trump Blowing It Up | by Bruce Ackerman" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2017/11/dr-strangelove-nuclear.jpg" />
<meta name="twitter:creator" content="@backermanyale" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nybooks.com\/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nybooks.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nybooks.com\/daily\/2017\/11\/28\/how-to-stop-trump-blowing-it-up\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.6' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=59611' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F11%2F28%2Fhow-to-stop-trump-blowing-it-up%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F11%2F28%2Fhow-to-stop-trump-blowing-it-up%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="http://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="3d1bc71e6e" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F11%2F28%2Fhow-to-stop-trump-blowing-it-up%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F11%2F28%2Fhow-to-stop-trump-blowing-it-up%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="59611">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="How to Stop Trump Blowing It Up" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/11/28/how-to-stop-trump-blowing-it-up/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>How to Stop Trump Blowing It Up</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/bruce-ackerman/">Bruce Ackerman</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="59613" class="wp-caption aligncenter"><a href="http://cdn.nybooks.com/wp-content/uploads/2017/11/dr-strangelove-nuclear.jpg"><img class="size-full wp-image-59613" src="http://cdn.nybooks.com/wp-content/uploads/2017/11/dr-strangelove-nuclear.jpg" alt="" width="1600" height="1106" srcset="http://cdn.nybooks.com/wp-content/uploads/2017/11/dr-strangelove-nuclear.jpg 1600w, http://cdn.nybooks.com/wp-content/uploads/2017/11/dr-strangelove-nuclear-125x86.jpg 125w, http://cdn.nybooks.com/wp-content/uploads/2017/11/dr-strangelove-nuclear-768x531.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Copyright: www.bridgemanimages.com</small><div class="clearfix"></div>A still showing Slim Pickens from Stanley Kubrick&#8217;s <em>Dr. Strangelove or: How I Learned to Stop Worrying and Love the Bomb</em>, 1964</figcaption></figure>
<p>Bob Corker, the chairman of the Senate Foreign Relations Committee, was on a mission. In his view, President Trump’s thermonuclear threats against North Korea were leading the country down the “<a href="http://www.cnn.com/2017/10/09/politics/corker-world-war-iii-donald-trump-white-house/index.html" target="_blank" rel="noopener">path to World War III</a>.” His committee hearing on November 14 aimed to raise the alarm, and generate support for measures that would prevent the president from launching a first nuclear strike. But by the end of the day, there was no mistaking the gloom in the room.&nbsp;“I do not see a legislative solution today,” <a href="https://www.washingtonpost.com/powerpost/senators-deadlock-in-debate-over-whether-to-restrain-trumps-nuclear-launch-authority/2017/11/14/491a994a-c95b-11e7-8321-481fd63f174d_story.html?utm_term=.812e35cfc9e7" target="_blank" rel="noopener">he told reporters</a>. “That doesn’t mean, over the course of the next several months, one might not develop, but I don’t see it today.”</p>
<p>Yet the solution was staring him in the face. The&nbsp;<a href="http://avalon.law.yale.edu/20th_century/warpower.asp" target="_blank" rel="noopener">War Powers Act</a> of 1973 requires presidents to gain congressional consent within sixty days to any action that raises an “imminent” threat of hostilities; and if they fail to gain majority approval, they must terminate their military preparations within the next thirty days. That clock has already run out on Trump’s North Korean provocations. It was possible to discount his early tweets as mere rants that didn’t amount to an imminent threat. But this view could not survive his UN speech warning Kim Jong-un that he would have “no choice but to totally destroy North Korea” if the regime didn’t halt its nuclear weapons and ballistic missile program. If any doubt remained, it was dispelled when General Robin Rand, the chief of the Air Force’s Global Strike Command, <a href="http://foreignpolicy.com/2017/09/19/as-trump-threatens-to-destroy-north-korea-air-force-says-its-ready-to-fight/" target="_blank" rel="noopener">confirmed that</a> “We’re ready to fight&nbsp;tonight… We don’t have to spin up, we’re ready.”</p>
<p>Trump <a href="https://www.theguardian.com/us-news/2017/sep/19/donald-trump-threatens-totally-destroy-north-korea-un-speech" target="_blank" rel="noopener">gave his UN speech</a> on September 19, which means that the act’s sixty-day period for unilateral presidential action ran out on November 18. Under the War Powers Act’s explicit provisions, the president can engage in no further provocations, such as military incursions into North Korean airspace, without gaining a new Authorization for the Use of Military Force (AUMF) from Congress.</p>
<p>The act’s ban on unilateral presidential action is not absolute; it expressly authorizes the president to respond unilaterally to “an attack upon the United States, its territories or possessions, or its armed forces.” If North Korea assaults American bases in Korea, or fires missiles at Guam, Trump is indeed authorized to respond with “fire and fury.” But in the meantime, he must restrain himself—and the statute provides his congressional critics with special procedures to insist that he keep his forces under control.</p>
<p>Yet none of the legal experts testifying before the Foreign Relations Committee took the act seriously. They all suggested that the 1946 Atomic Energy Act represented the last word on the matter. Passed in the aftermath of the bombings of Hiroshima and Nagasaki, Congress was then concerned that the Pentagon might treat nuclear bombs like other weapons, and launch them whenever they thought it made strategic sense. The 1946 act rejected this view, putting the nuclear trigger firmly in the hands of the president, and not his generals.</p>
<p>But the 1973 act responded to an even more fundamental problem. Although Richard Nixon had won the 1968 election with a promise to end the Vietnam War, he executed a 180-degree turn once in office and continued to escalate the conflict, despite the <a href="http://www.nytimes.com/1971/01/14/archives/gulf-of-tonkin-resolution-is-repealed-without-furor.html?_r=0" target="_blank" rel="noopener">repeal of the Gulf of Tonkin Resolution</a> in 1971. Nixon responded to mass protests with the assertion that his powers as commander-in-chief sufficed to continue the war. This was too much for a bipartisan coalition led by Senator Jacob Javits, which insisted that the Constitution gave Congress, not the president, the ultimate say over war and peace. Nixon bitterly resisted, requiring Congress to pass the act over his veto, but even he did not claim that the law’s sixty-thirty clock was unconstitutional. Nixon’s silence was replaced by explicit presidential consent in 1980, when the Carter administration’s Office of Legal Counsel issued an opinion affirming the constitutionality of the time limits.</p>
<p>This opinion has never been officially withdrawn, even during the darkest days of the George W. Bush administration, when John Yoo, then in the Office of Legal Counsel, was writing notorious opinions glorifying the powers of the commander-in-chief. Even President Trump has recognized the limitations imposed by the War Powers Act.&nbsp;When he ordered a military strike in Syria against Bashar al-Assad’s regime in April, administration lawyers promptly&nbsp;sent Congress the notice that triggered the sixty-day countdown, <a href="https://www.whitehouse.gov/the-press-office/2017/04/08/letter-president-speaker-house-representatives-and-president-pro-tempore" target="_blank" rel="noopener">noting that it was acting</a> in a manner “consistent with the War Powers Resolution.” But like the Senate committee experts, the administration’s lawyers have failed to take seriously the act’s clear and equal application to presidential decisions that create an “imminent” danger of hostilities.</p>
<p>A day of reckoning may be coming. A lawsuit now before the federal Court of Appeals in D.C. may soon require the White House and Capitol Hill to confront the legacy left by Javits and his congressional coalition. The suit was brought by Captain Nathan Smith when he was serving as an intelligence officer at Operation Inherent Resolve, the command headquarters for the war against the Islamic State in Iraq and Syria. President Obama announced an open-ended war against ISIS in a television <a href="https://obamawhitehouse.archives.gov/the-press-office/2014/09/10/statement-president-isil-1" target="_blank" rel="noopener">address of September 10, 2014</a>, but he failed to obtain congressional approval for his military campaign within the next sixty days. While he acted “consistent[ly] with the War Powers Resolution” in notifying Congress, his letter summarily asserted that the AUMFs passed by Congress in 2001 against al-Qaeda and 2002 against Saddam Hussein sufficed to authorize his new war against ISIS—despite the fact that ISIS’s predecessor, al-Qaeda in Iraq, did not come into existence until 2004.</p>
<p>The circumstances surrounding the passage of these earlier AUMFs made it very difficult to sustain such a claim in a credible fashion. The <a href="https://www.gpo.gov/fdsys/pkg/PLAW-107publ40/pdf/PLAW-107publ40.pdf" target="_blank" rel="noopener">congressional record shows</a> that the leaders of the House and Senate specifically rejected President Bush’s initial 2001 proposal, which would have granted him authority to deter “future attacks,” and the final text only allowed him to target organizations specifically involved in the September 11, 2001 attacks. Similarly, the <a href="https://www.congress.gov/107/plaws/publ243/PLAW-107publ243.pdf" target="_blank" rel="noopener">2002 AUMF</a> did not mention Syria at all, and allowed the president only to use force against the threat from Saddam Hussein’s regime. How then could these decade-old AUMFs justify Obama’s war against a new enemy in a post-Saddam world, with America attacking insurgent forces in Syria as well Iraq?</p>
<p>The Obama administration’s lawyers never even tried to answer this question in a serious legal opinion written by the White House Counsel or the Justice Department. This failure contrasted sharply with Obama’s prior practice when making war against the Libyan leader Muammar Qaddafi in 2011. On that occasion, the president also failed to obtain congressional consent within the required period. But at least the White House Counsel issued an opinion that tried to explain why the 1973 act should not be interpreted to require permission under the special facts presented by the Libyan case. If, however, Obama’s bare assertions about the use of US military force in Syria and other theaters are permitted to stand, he will have created a precedent that will allow Trump and his successors to transform Bush’s limited AUMFs into a warrant for a “forever war.”</p>
<p>This placed Captain Smith in an untenable position. By the time he arrived at the US military’s command headquarters for its campaign against ISIS, the timetable for unilateral presidential action under the War Powers Act had expired. Yet Smith was facing orders on a daily basis that required him to use his skills to help coordinate air attacks on ISIS troops. When he had entered the service, he had sworn “to support and defend” the Constitution of the United States; yet if he took this oath seriously, he was obliged to disobey the illegal orders authorized by his commander-in-chief, and face the certain prospect of a court-martial for his acts of defiance. To escape this dilemma, he entered the D.C. courts to obtain a definitive legal opinion of the kind that the administration had failed to provide. Smith explained that he would continue to obey his orders, pending a decision by the judiciary. This would allow him to preserve military discipline while assuring the ultimate vindication of the Constitution if the federal courts found that there was no legal basis for President Obama’s claim to be “tak[ing] care that the law be faithfully executed.” (I have debated the central legal issues in a <a href="https://constitutioncenter.org/debate/podcasts/podcast-is-the-fight-against-isis-legal" target="_blank" rel="noopener">podcast discussion</a> with a leading member of Obama’s Office of White House Counsel.)</p>
<p>Along with my co-counsel, David Remes, I presented Captain Smith’s arguments to a three-judge panel of the D.C. Court of Appeals in late October. Although the court had officially granted fifteen minutes to each side, the hearing (<a href="https://www.cadc.uscourts.gov/recordings/recordings2018.nsf/D76816652AB6DF9F852581C60058D728/$file/16-5377.mp3" target="_blank" rel="noopener">which can be heard here</a>) lasted for more than an hour. The judges engaged seriously with the fundamental issues raised by the case and are likely to publish their opinion, or opinions, in the next few months. Assuming that the case will then go before the Supreme Court, the final decision may not be rendered until the spring of 2019. But I hope that Court of Appeals’ judgment early next year will be enough to awaken Congress from its slumber and recognize how the War Powers Act provides it with the capacity to rein in President Trump’s belligerent impulses.</p>
<p>In particular, the act grants the Senate Foreign Relations Committee, and its House counterpart, the power to circumvent the Rules Committee and present proposed AUMFs that “shall become the pending business of the House in question… and shall be voted on within three calendar days thereafter.” This means that Senator Corker’s committee can immediately require the Senate to consider an AUMF that denies Trump the authority to launch a nuclear first strike against North Korea, and then require each Senator to stand up and be counted on this crucial issue.</p>
<p>This is only the beginning. Once the House and Senate have reclaimed Congress’s war-making authority under the 1973 act, they would do well to scrutinize the case for other interventions in far-flung places ranging from <a href="https://www.theguardian.com/world/2017/nov/04/special-forces-unit-ambushed-in-niger-desperately-called-for-help-sources-say" target="_blank" rel="noopener">Niger</a> to <a href="https://www.theguardian.com/us-news/2017/aug/21/donald-trump-expand-us-military-intervention-afghanistan-pakistan" target="_blank" rel="noopener">Pakistan</a>. There have already been <a href="https://www.nytimes.com/2017/10/10/opinion/yemen-war-unconstitutional.html" target="_blank" rel="noopener">encouraging moves</a> in this direction, with the House <a href="https://www.defensenews.com/congress/2017/11/14/us-house-calls-militarys-role-in-yemen-civil-war-unauthorized/" target="_blank" rel="noopener">recently protesting</a> the undeclared war in Yemen. Additional debates and votes would permit voters to understand the crucial issues surrounding particular military engagements in time for the 2018 and 2020 elections.</p>
<p>Even if Congress leaves it to the Supreme Court to restrict Trump in other cases, it must draw the line when it comes to Korea. It is one thing to allow the president to assert that the AUMFs of 2001 and 2002 justify military action against a variety of terrorist groups that did not even exist at the time of the authorizations. It is entirely another matter to permit Trump to ignore the War Powers Act’s requirement of congressional consent before he may launch a preemptive nuclear attack that could lead to annihilation on a global scale.</p>

				</section>

				<footer>
					<time pubdate>
						November 28, 2017, 11:53 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="How to Stop Trump Blowing It Up" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/11/28/how-to-stop-trump-blowing-it-up/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2016-02-25">
					<a href="http://www.nybooks.com/articles/2016/03/24/death-of-our-treaties/"><img src="http://cdn.nybooks.com/wp-content/uploads/2016/02/mathews_1-032416-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2016/03/24/death-of-our-treaties/">
					The Death of Our Treaties
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2016/03/24/death-of-our-treaties/">

					

		
		Jessica T. Mathews
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/1973/04/19/can-congress-stop-the-president/"><img src="http://cdn.nybooks.com/wp-content/uploads/1972/04/richard-nixon_1972-04-26-300x200-c-center.gif"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/1973/04/19/can-congress-stop-the-president/">
					Can Congress Stop the President?
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/1973/04/19/can-congress-stop-the-president/">

					

		
		I.F. Stone
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2017-10-27">
					<a href="http://www.nybooks.com/daily/2017/10/27/can-kim-jong-un-control-his-nukes/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/north-korea-nuclear-safety-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2017/10/27/can-kim-jong-un-control-his-nukes/">
					Can Kim Jong-un Control His Nukes?
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2017/10/27/can-kim-jong-un-control-his-nukes/">

					

		
		Michael Auslin
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/11/27/chinas-art-of-containment/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/jiangzhi-object-in-drawer-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/11/27/chinas-art-of-containment/">China&#8217;s Art of Containment</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/11/27/chinas-art-of-containment/">
			

		
		Geremie Barmé		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2017-11-26">
				<a href="http://www.nybooks.com/daily/2017/11/26/the-pizza-thought-experiment/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/pizza-thought-experiment-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/11/26/the-pizza-thought-experiment/">The Pizza Thought Experiment</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/11/26/the-pizza-thought-experiment/">
			

		
		Riccardo Manzotti and Tim Parks		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2017-11-24">
				<a href="http://www.nybooks.com/daily/2017/11/24/hart-cranes-view-from-the-bridge/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/bk-bridge-1986-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/11/24/hart-cranes-view-from-the-bridge/">Crane&#8217;s &#8216;The Bridge&#8217;</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/11/24/hart-cranes-view-from-the-bridge/">
			

		
		Langdon Hammer		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2017-11-22">
				<a href="http://www.nybooks.com/daily/2017/11/22/trump-and-havanas-hardliners/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/castro-cuba-trade-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/11/22/trump-and-havanas-hardliners/">Trump and Havana&#8217;s Hard-liners</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/11/22/trump-and-havanas-hardliners/">
			

		
		Nik Steinberg		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/11/21/anni-albers-picking-up-the-thread/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/albers-photo-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/11/21/anni-albers-picking-up-the-thread/">Anni Albers&#8217;s Thread</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/11/21/anni-albers-picking-up-the-thread/">
			

		
		Andrew Dickson		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2017/12/07/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/12/nyrb120717-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; December 7 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-11-09">
				<a href="http://www.nybooks.com/articles/2017/12/07/edvard-munch-norwegian-woods/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/rowland_1-120717-63x63-c-default.jpg" alt="Norwegian Woods" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/12/07/edvard-munch-norwegian-woods/">Norwegian Woods</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/ingrid-d-rowland/">Ingrid D. Rowland</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/12/07/ku-klux-klambakes/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/hochschild_1-120717-63x63-c-default.jpg" alt="Ku Klux Klambakes" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/12/07/ku-klux-klambakes/">Ku Klux Klambakes</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/adam-hochschild/">Adam Hochschild</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/12/07/louise-bourgeois-outing-inside/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/louise-bourgeois-self-portrait-63x63-c-default.jpg" alt="Outing the Inside" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/12/07/louise-bourgeois-outing-inside/">Outing the Inside</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/david-salle/">David Salle</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/12/07/masha-gessen-russia-gay-demons/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/gessen_masha-120717-63x63-c-default.jpg" alt="Russia’s Gay Demons" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/12/07/masha-gessen-russia-gay-demons/">Russia’s Gay Demons</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/robert-cottrell/">Robert Cottrell</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-11-09">
				<a href="http://www.nybooks.com/articles/2017/12/07/germany-alt-right-kultur-stupid/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/gartonash_1-120717-63x63-c-default.jpg" alt="It’s the Kultur, Stupid" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/12/07/germany-alt-right-kultur-stupid/">It’s the Kultur, Stupid</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/garton-ash-timothy/">Timothy Garton Ash</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2017/12/07/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-2017-HOL-300x250.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2017 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"3f51cbfacf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.6'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'103491281',post:'59611',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '59611' ]);
</script>


	</body>

</html>