<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Chaïm Soutine: the Butcher, the Baker, the Candlestick Maker | by Lucy Scholes | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Lucy Scholes" />
<meta name="byl" content="by LUCY SCHOLES" />
<link rel="canonical" href="http://www.nybooks.com/daily/2017/12/07/soutines-service-workers/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chaïm Soutine: the Butcher, the Baker, the Candlestick Maker" />
<meta property="og:description" content="Dressed from head to toe in a vibrant red uniform with gleaming gold buttons, hands defiantly on hips, legs spread wide, the bellboy perfectly captures the tension, seen throughout the exhibition “Soutine’s Portraits: Cooks, Waiters &amp; Bellboys,” between personal dignity and professional subservience. A Russian émigré and the son of a poor Jewish tailor, Soutine rarely gave his portraits titles (hence the generic ones provided here), let alone bothered to note the names of his sitters. And yet he is known for posing his anonymous subjects like the royalty of yore: the bellboy’s regal red livery is reminiscent of ceremonial dress; and a pastry cook, his fluffed-up white cap perched on his head like a bejeweled crown, sits resplendent in a kitchen chair like a monarch on his throne." />
<meta property="og:url" content="http://www.nybooks.com/daily/2017/12/07/soutines-service-workers/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="painting" />
<meta property="article:tag" content="visual art" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/12/soutine-bellboy-crop.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dressed from head to toe in a vibrant red uniform with gleaming gold buttons, hands defiantly on hips, legs spread wide, the bellboy perfectly captures the tension, seen throughout the exhibition “Soutine’s Portraits: Cooks, Waiters &amp; Bellboys,” between personal dignity and professional subservience. A Russian émigré and the son of a poor Jewish tailor, Soutine rarely gave his portraits titles (hence the generic ones provided here), let alone bothered to note the names of his sitters. And yet he is known for posing his anonymous subjects like the royalty of yore: the bellboy’s regal red livery is reminiscent of ceremonial dress; and a pastry cook, his fluffed-up white cap perched on his head like a bejeweled crown, sits resplendent in a kitchen chair like a monarch on his throne." />
<meta name="twitter:title" content="Chaïm Soutine: the Butcher, the Baker, the Candlestick Maker | by Lucy Scholes" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2017/12/soutine-bellboy-crop.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nybooks.com\/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nybooks.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nybooks.com\/daily\/2017\/12\/07\/soutines-service-workers\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=59794' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F12%2F07%2Fsoutines-service-workers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F12%2F07%2Fsoutines-service-workers%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="http://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

	</head>

	<body class="context_nyrb gallery_blog context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="5df768c8c4" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F12%2F07%2Fsoutines-service-workers%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F12%2F07%2Fsoutines-service-workers%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">The Gallery</div>


				<div class="row">
					
		<div class="col-span-12 gallery_detail">
			<article data-post-id="59794">

				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Chaïm Soutine: the Butcher, the Baker, the Candlestick Maker" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/12/07/soutines-service-workers/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<div class="col-span-10 blog_detail">
					<header>

						<h2>Chaïm Soutine: the Butcher, the Baker, the Candlestick Maker</h2>

						<div class="author">
							

		
		<a href="http://www.nybooks.com/contributors/lucy-scholes/">Lucy Scholes</a>						</div>

					</header>

					<section class="blog_post_body">
						<figure data-id="59783" class="wp-caption aligncenter"><a href="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-bellboy.jpg"><img class="size-full wp-image-59783" src="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-bellboy.jpg" alt="" width="1572" height="1922" srcset="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-bellboy.jpg 1572w, http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-bellboy-102x125.jpg 102w, http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-bellboy-768x939.jpg 768w" sizes="(max-width: 1572px) 100vw, 1572px" /></a><figcaption class="wp-caption-text"><small>Centre Georges Pompidou, Paris/Musée national d'art moderne-Centre de création industrielle</small><div class="clearfix"></div>Chaïm Soutine: <em>Bellboy</em>, circa 1925</figcaption></figure>
<p><em>Bellboy</em>&nbsp;(circa 1925) is positioned center stage in “Soutine’s Portraits: Cooks, Waiters &amp; Bellboys,” currently on view at the Courtauld Gallery in London. As the star of this small, two-room exhibition, he holds court from the back wall of the main room, surveying the other portraits around him. Dressed from head to toe in a vibrant red uniform with gleaming gold buttons, hands defiantly on hips, legs spread wide, this figure perfectly captures the tension, seen throughout the show, between personal dignity and professional subservience. A Russian émigré and the son of a poor Jewish tailor, Chaïm Soutine rarely gave his portraits titles (hence the generic ones provided here), let alone bothered to note the names of his sitters. And yet he is known for posing his anonymous subjects like the royalty of yore: the bellboy’s regal red livery is reminiscent of ceremonial dress; and a pastry cook, his fluffed-up white cap perched on his head like a bejeweled crown, sits resplendent in a kitchen chair like a monarch on his throne.</p>
<p>Soutine came to Paris just before World War I to study at the École des Beaux-Arts. His impoverished childhood meant he was well prepared for the life of a penniless artist in Montparnasse (he shared lodgings with his good friend Amedeo Modigliani, where they took turns sleeping in the room’s single bed, or so the story goes). Soutine’s early works tended more toward still lifes—bloody animal carcasses à la Rembrandt were a particular favorite—and vivid, swirling, dream-like landscapes, notably of Céret in the South of France, where he spent some time from 1919. Given his lowly background, it’s no surprise that when Soutine turned his hand to portraiture, he took Paris&#8217;s humble service staff as his subjects. These portraits, painted on his return to the city, from the early 1920s into the 1930s, document the inhabitants of a world usually hidden behind green baize doors. This combination of unusual subject matter and Soutine’s bold composition—thick, heavy coats of oil paint, sometimes applied to the canvas by hand, and his striking use of primary colors—captured the attention of the American collector Albert C. Barnes, who began buying the portraits in 1923, bringing Soutine fame and fortune.</p>
<div class="inline inline-type-slideshow inline-position-center"><div id="nyrb_carousel_5a29b2474f942" class="carousel slide" data-interval="false"><div class="carousel-inner"><div class="item active"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-valet.jpg" alt="soutine-valet"><figcaption><small>The Lewis Collection</small><div class="clearfix"></div>Chaïm Soutine: <em>Valet (Le valet de chambre)</em>, circa 1927</figcaption></div><!-- .item --><div class="item"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-pastry-cook-cagnes.jpg" alt="soutine-pastry-cook-cagnes"><figcaption><small>Christie's Images, London/Scala, Florence/Museum of Avaunt-Guard Mastery of Europe (MAGMA)</small><div class="clearfix"></div>Chaïm Soutine: <em>Pastry Cook of Cagnes</em>, 1922</figcaption></div><!-- .item --><div class="item"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-room-service.jpg" alt="soutine-room-service"><figcaption><small>Private Collection</small><div class="clearfix"></div>Chaïm Soutine: <em>Room Service Waiter</em>, circa 1928</figcaption></div><!-- .item --><div class="item"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-page-boy.jpg" alt="soutine-page-boy"><figcaption><small>Private Collection</small><div class="clearfix"></div>Chaïm Soutine: <em>The Page Boy</em> (also known as the groom), circa 1928</figcaption></div><!-- .item --><div class="item"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-little-pastry-cook.jpg" alt="soutine-little-pastry-cook"><figcaption><small>Portland Art Museum, Oregon, Ella M. Hirsch Fund</small><div class="clearfix"></div>Chaïm Soutine: <em>Little Pastry Cook</em>, circa 1921</figcaption></div><!-- .item --><div class="item"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-cook-with-blue-apron.jpg" alt="soutine-cook-with-blue-apron"><figcaption><small>Obersteg Foundation/Kunstmuseum Basel</small><div class="clearfix"></div>Chaïm Soutine: <em>Cook with Blue Apron</em>, circa 1930</figcaption></div><!-- .item --><div class="item"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-cook-cagnes.jpg" alt="soutine-cook-cagnes"><figcaption><small>Kunstmuseum Bern</small><div class="clearfix"></div>Chaïm Soutine: <em>Cook of Cagnes</em>, circa 1924 </figcaption></div><!-- .item --></div><!-- .carousel-inner --><ol class="carousel-indicators"><li data-target="#nyrb_carousel_5a29b2474f942" data-slide-to="0" class=" active"></li><li data-target="#nyrb_carousel_5a29b2474f942" data-slide-to="1" class=""></li><li data-target="#nyrb_carousel_5a29b2474f942" data-slide-to="2" class=""></li><li data-target="#nyrb_carousel_5a29b2474f942" data-slide-to="3" class=""></li><li data-target="#nyrb_carousel_5a29b2474f942" data-slide-to="4" class=""></li><li data-target="#nyrb_carousel_5a29b2474f942" data-slide-to="5" class=""></li><li data-target="#nyrb_carousel_5a29b2474f942" data-slide-to="6" class=""></li></ol><a class="carousel-control left" href="#nyrb_carousel_5a29b2474f942" data-slide="prev"><i class="icon-angle-left"></i></a><a class="carousel-control right" href="#nyrb_carousel_5a29b2474f942" data-slide="next"><i class="icon-angle-right"></i></a></div><!-- .inline inline-type-slideshow inline-position-center --></div><!-- .carousel slide -->
<p>Of those collected at the Courtauld, it was Soutine’s less gregarious subjects that intrigued me the most:&nbsp;<em>The&nbsp;Butcher Boy&nbsp;</em>(circa 1919–1920), for example, looks like he’s melting into the canvas. The distorted features are even more awry than usual—the faces Soutine painted have a plasticine quality, their identifying characteristics wrested from the sitter along with his individuality, like the paintings of the later Frank Auerbach or Francis Bacon. In the case of the butcher boy, it’s as if he’s had a run-in with his own cleaver, and was then cobbled together again by an incompetent surgeon—the boy’s face now painfully lopsided, one eye a round, dark hole, glaring out from a canvas so covered in whorls of thick red oil paint it’s as if the entire thing’s been steeped in fresh blood. Whether he’s victim or perpetrator is impossible to tell.&nbsp;</p>
<figure data-id="59784" class="wp-caption alignright"><a href="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-butcher.jpg"><img class="size-full wp-image-59784" src="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-butcher.jpg" alt="" width="1600" height="1927" srcset="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-butcher.jpg 1600w, http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-butcher-104x125.jpg 104w, http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-butcher-768x925.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Private Collection</small><div class="clearfix"></div>Chaïm Soutine: <em>Butcher Boy</em>, 1919–1920</figcaption></figure>
<p><em>Pastry Cook of Cagnes&nbsp;</em>(circa 1922-1923), meanwhile, leaves less doubt as to the sitter’s status. His small, wiry body is all but lost inside a uniform that’s far too big for him, billowing white sleeves bunched up past skinny wrists. I’m completely unconvinced by the curator’s claim that this young face is marked by a maturity beyond his years. He’s one of the lucky ones; a decade earlier, he would most likely have been knee-deep in mud in the trenches, or lying in Flanders Fields as blood-drenched as the butcher boy appears to be. Those are aging experiences; child labor seems positively idyllic by comparison.</p>
<p>Whether they exude brio or meekness, the boys in these portraits are very much alive. Still, when I look at the pastry cook, I see a child with hollow eyes and huge clown-like ears playing at dress-up. There’s none of the swagger of the&nbsp;frock-coated&nbsp;<em>Room Service Waiter&nbsp;</em>(circa 1928) that hangs on the opposite wall—another haughty manspreader, hands in pockets, with slickly lacquered hair. I imagine him exchanging insults with&nbsp;<em>The Little Pastry Cook&nbsp;</em>(circa 1927), a boy intent on projecting the stature of a man. His stance echoes that of the star bellboy, the same hands on hips, roguishly occupying space, the freshness of his kitchen whites as striking as the bellboy’s red ensemble—which leaves me wondering just how posed these subjects are, whether Soutine purposely encouraged such postural repetition? Or perhaps the waiter&#8217;s lingering on the back stairs, making promises he had no intention of keeping while flirting with the demure-looking&nbsp;<em>Waiting Maid&nbsp;</em>(circa 1933), whose mouth is curled into the hint of a sly, shy smile.</p>
<p>Women get a raw deal in the show, making few appearances.&nbsp;In stark contrast to the cockiness of their male colleagues, <em>The Chambermaid&nbsp;</em>and&nbsp;<em>Cook with Blue Apron&nbsp;</em>(both painted around 1930) are, first and foremost, portraits of servitude. Each figure—head slightly bowed, hands chapped red from rough labor clasped in front of them, feet neatly together, eyes downcast—looks uncomfortably constrained by the narrowest of borders between their silhouette and the picture’s frame. Their names have long since been forgotten, but the reality of their suffering remains.&nbsp;</p>
<figure data-id="59792" class="wp-caption aligncenter"><a href="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-waiting-maid.jpg"><img class="size-full wp-image-59792" src="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-waiting-maid.jpg" alt="" width="1600" height="1836" srcset="http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-waiting-maid.jpg 1600w, http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-waiting-maid-109x125.jpg 109w, http://cdn.nybooks.com/wp-content/uploads/2017/12/soutine-waiting-maid-768x881.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Ben Uri Gallery & Museum</small><div class="clearfix"></div>Chaïm Soutine: <em>Waiting Maid (La soubrette)</em>, circa 1933</figcaption></figure>
<hr />
<p><strong>&#8220;Soutine’s Portraits: Cooks, Waiters &amp; Bellboys&#8221; is at the <a href="https://courtauld.ac.uk/gallery/what-on/exhibitions-displays/soutine" target="_blank" rel="noopener">Courtauld Gallery</a> through January 21, 2018.</strong></p>

					</section>

					<footer>
						<time pubdate>
							December 7, 2017, 2:54 pm
						</time>

						<div class="clearfix"></div>

						<hr>

						<div class="content_ad_1">
							<div id="blog_page-1"></div>						</div>

						
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2016/08/22/lucian-freud-pitiless-eye-sketchbooks/"><img src="http://cdn.nybooks.com/wp-content/uploads/2016/08/freud-unfinished-self-portrait-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2016/08/22/lucian-freud-pitiless-eye-sketchbooks/">
					Lucian Freud’s Pitiless Eye
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2016/08/22/lucian-freud-pitiless-eye-sketchbooks/">

					

		
		Jenny Uglow
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2015-10-08">
					<a href="http://www.nybooks.com/articles/2015/11/19/late-francis-bacon-spirit-and-substance/"><img src="http://cdn.nybooks.com/wp-content/uploads/2015/10/toibin_1-111915-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2015/11/19/late-francis-bacon-spirit-and-substance/">
					Late Francis Bacon: Spirit &#038; Substance
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2015/11/19/late-francis-bacon-spirit-and-substance/">

					

		
		Colm Tóibín
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2015-08-27">
					<a href="http://www.nybooks.com/articles/2015/09/24/perils-painting-now/"><img src="http://cdn.nybooks.com/wp-content/uploads/2015/09/perl_1-092415-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2015/09/24/perils-painting-now/">
					The Perils of Painting Now
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2015/09/24/perils-painting-now/">

					

		
		Jed Perl
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


						
					</footer>
				</div><!-- .col-span-10 -->

			</article>
		</div><!-- .col-span-12 .blog_detail .gallery_detail -->

		
					</div><!-- .row -->

			</div><!-- .container -->

						
				<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2017 NYREV, Inc. All rights reserved.</p>
	</footer>

		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"b91f8eb6c5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'103491281',post:'59794',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '59794' ]);
</script>


	</body>

</html>