<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>RFK, in Arthur Schlesinger’s Words | by David Margolick | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="David Margolick" />
<meta name="byl" content="by DAVID MARGOLICK" />
<link rel="canonical" href="http://www.nybooks.com/daily/2018/05/31/rfk-in-arthur-schlesingers-words/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RFK, in Arthur Schlesinger’s Words" />
<meta property="og:description" content="“We worked hard to get where we are, and we can’t let it all go to waste,” Robert Kennedy told Arthur Schlesinger in December 1963, a month after JFK’s assassination. “My brother barely had a chance to get started—and there is so much now to be done—for the Negroes and the unemployed and school kids and everyone else who is not getting a decent break in our society. This is what counts. The new fellow [LBJ] doesn’t get this. He knows all about politics and nothing about human beings.”" />
<meta property="og:url" content="http://www.nybooks.com/daily/2018/05/31/rfk-in-arthur-schlesingers-words/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="1968" />
<meta property="article:tag" content="Arthur Schlesinger" />
<meta property="article:tag" content="John F. Kennedy" />
<meta property="article:tag" content="Robert F. Kennedy" />
<meta property="article:tag" content="US politics" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-492438381.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-492438381.jpg" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515547672.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515547672.jpg" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-3240081.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-3240081.jpg" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515098338.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515098338.jpg" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/601665_fr1a-ls.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/601665_fr1a-ls.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“We worked hard to get where we are, and we can’t let it all go to waste,” Robert Kennedy told Arthur Schlesinger in December 1963, a month after JFK’s assassination. “My brother barely had a chance to get started—and there is so much now to be done—for the Negroes and the unemployed and school kids and everyone else who is not getting a decent break in our society. This is what counts. The new fellow [LBJ] doesn’t get this. He knows all about politics and nothing about human beings.”" />
<meta name="twitter:title" content="RFK, in Arthur Schlesinger’s Words | by David Margolick" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-492438381.jpg" />
<meta name="twitter:creator" content="@nybooks" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nybooks.com\/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nybooks.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nybooks.com\/daily\/2018\/05\/31\/rfk-in-arthur-schlesingers-words\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=62357' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F05%2F31%2Frfk-in-arthur-schlesingers-words%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F05%2F31%2Frfk-in-arthur-schlesingers-words%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="http://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="6f07732ba7" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F05%2F31%2Frfk-in-arthur-schlesingers-words%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F05%2F31%2Frfk-in-arthur-schlesingers-words%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="62357">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="RFK, in Arthur Schlesinger’s Words" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/05/31/rfk-in-arthur-schlesingers-words/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>RFK, in Arthur Schlesinger’s Words</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/david-margolick/">David Margolick</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="62359" data-usage-terms="3,60,2018-06-01" class="wp-caption alignnone"><img class="size-full wp-image-62359" src="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-492438381.jpg" alt="" width="1600" height="951" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-492438381.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-492438381-125x74.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-492438381-768x456.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Michael Ochs Archives/Getty Images</small><div class="clearfix"></div>Robert F. Kennedy, then attorney general, in his Justice Department office, circa 1964</figcaption></figure>
<p class="p1"><span class="s1">Arthur&nbsp;</span><span class="s2">Schlesinger</span><span class="s1">&nbsp;Jr. first met Robert F. Kennedy during Adlai Stevenson’s second run for the White House, in 1956.&nbsp;</span><span class="s2">Schlesinger</span><span class="s1">&nbsp;had been one of Stevenson’s senior advisers, while Kennedy, with his father’s connivance, had been an apprentice of sorts, tagging along and picking up pointers on how to run—and <i>not </i>run—a national presidential campaign. This was something Bobby’s old man figured might come in handy, and soon. “A long, rather sullen and ominous presence,” was how Schlesinger later described young RFK. “Kennedy and I regarded one another with great suspicion and barely spoke.”</span></p>
<p class="p1"><span class="s1"> Schlesinger didn’t mention their encounter in his journals. That mammoth chronicle, over which he labored for decades and which now takes up ample shelf-feet at the New York Public Library (the published version from 2007, edited by two of Schlesinger’s sons, represents only a tiny fraction of the original 6,000 pages), had not yet begun in earnest. That started—fittingly, given Schlesinger’s fascination with power—only around 1960, when the Harvard historian finally went with a winner: Senator John F. Kennedy, who <a href="https://www.jfklibrary.org/Research/Research-Aids/Ready-Reference/Biographies-and-Profiles/Arthur-M-Schlesinger-Jr.aspx" target="_blank" rel="noopener">brought Schlesinger</a> into his circle, and then into his administration, for his Harvard pedigree, intellectual heft, and stalwart liberal credentials. Only then were there matters of moment to record, at least some of them involving Schlesinger himself. And because they’ve scarcely been mined, for anyone writing about Robert F. Kennedy—in my case, for <a href="https://www.nytimes.com/2018/04/27/books/review/david-margolick-promise-and-the-dream.html" target="_blank" rel="noopener">a book about his relationship</a> with Martin Luther King Jr.—the journals offer a ready source of insightful, clever, catty, and original material.&nbsp;</span></p>
<p class="p1"><span class="s1"> Bobby Kennedy was plenty important to his brother, first running his campaign, then becoming his Attorney General. But judging from the paucity of entries mentioning RFK, Schlesinger was slow to notice or care. Perhaps the old skepticism, and resentment, lingered. Or maybe, he remained unimpressed: Schlesinger had his snobbish side, and even when Bobby became a person of consequence, he remained in Schlesinger’s eyes less charming, dazzling, sophisticated, intelligent, and good-looking than his big brother. As a journal entry from January 1965 makes clear, Schlesinger (<a href="http://archive.boston.com/news/globe/obituaries/articles/2007/03/01/historian_arthur_m_schlesinger_jr_who_chronicled_the_kennedy_era_at_89/" target="_blank" rel="noopener">who’d gone to Harvard</a> with Joseph Jr., killed during World War II) felt Joe and Rose Kennedy had reaped ever-diminishing returns from their surviving successive sons. “Teddy is a fine fellow, but he is much further below Bobby in ability than Bobby is below JFK,” he wrote.<span class="Apple-converted-space">&nbsp; </span></span></p>
<p class="p1"><span class="s1"> But over the next three and a half years, something dramatic happened. As Robert Kennedy grew, Schlesinger’s affection, respect, and admiration for him grew, too. No doubt, this reflected Schlesinger’s own needs: after a career in the backwaters of Cambridge, Schlesinger was seduced by the power and glamour of Washington, D.C., and Bobby Kennedy provided him with an entrée back into the world of influence that had been so suddenly and cruelly wrested from him by what RFK always called “the events of November 1963.” But it wasn’t only that. As so many others eventually did, including many normally world-weary journalists, Schlesinger fell for Robert Kennedy. </span></p>
<p class="p1"><span class="s1"> More improbably, though, Schlesinger also came to respect Bobby—more, even, than he had respected his older brother. “It will be a long time before this nation is as nobly led as it has been in these last three years,” he’d written, in shock and sorrow, on November 22, 1963. But only four and half years later, he had changed his mind.</span></p>
<p class="p2" style="text-align: center;"><span class="s1">*</span></p>
<p class="p1"><span class="s1"> Bobby Kennedy first appears, then, in Schlesinger’s journals in July 1959—as a thorn in his brother’s side. The subject was Senator Joseph McCarthy, and the flak the presidential nominee-to-be was taking for how slowly he’d disowned the notorious Red-baiter. Constraining him, he explained to Schlesinger, was Bobby’s notorious decision to work for McCarthy in the early 1950s—a move that Joe Kennedy had engineered but that Jack Kennedy had opposed.</span></p>
<p class="p1"><span class="s1"> The Bobby Kennedy whom Schlesinger watched preside over a staff meeting during the <a href="https://www.jfklibrary.org/Asset-Viewer/AS08q5oYz0SFUZg9uOi4iw.aspx" target="_blank" rel="noopener">Democratic Convention in July 1960</a> was tough but surprisingly progressive. Bobby stressed the Kennedy campaign’s commitment to a strong civil rights plank, then warned anyone tempted to head off to Disneyland for the day to tell him beforehand “so he could get someone else to do their job.” All this shifted Schlesinger’s perception of the man, though only, at first, from contempt to condescension. “It was a fairly impressive performance, not without its charms,” he wrote.</span></p>
<p class="p1"><span class="s1"> Curiously, though perhaps because his own interests lay more in foreign affairs, Schlesinger wrote nothing about Kennedy becoming Attorney General, a move that was much criticized by others. In 1961, on the eve of the Bay of Pigs fiasco, it was Bobby’s loyalty to his brother, as well as his spirit and style, that registered more with Schlesinger than his intellect or policy positions. “You may be right or you may be wrong, but the president has made his mind up,” RFK had told Schlesinger when Schlesinger voiced doubts about the impending operation. “Now is the time for everyone to help him all they can.”</span></p>
<p class="p1"><span class="s1"> Bobby was more impressive than he’d first seemed, and more likable, but was still, at least to Schlesinger, a bit <i>primitive</i>. As&nbsp;the entry for April 12, 1961, relates:</span></p>
<blockquote>
<p class="p1"><span class="s1">In the evening we went to Bobby Kennedy’s for a large Irish birthday party for Ethel. It was a messy, disordered, chaotic party, always trembling on the verge of total disintegration, but somehow held together by the raucous high spirits of the company. After dinner there were skits—Ethel taking off, Bobby going to work, etc. In certain respects it was a terrible party, but it was also tremendous fun. One can imagine no greater contrast than with the party the President gave at the White House a month ago. That was chic, decorous, urbane; this was raffish, confused, loud—Brockton [Massachusetts] rather than Hobe Sound [Florida].</span></p>
</blockquote>
<p class="p1"><span class="s1">At a White House dinner dance that year, Schlesinger witnessed another display of Bobby’s fraternal feeling—and of his fabled combativeness. “Gore Vidal got in violent fights, first with Lem Billings and then with Bobby,” he wrote, and went on:</span></p>
<blockquote>
<p class="p1"><span class="s1">According to Gore, Bobby found him crouching by Jackie and steadying himself by putting his arm on her shoulder. Bobby stepped up and quietly moved the arm. Gore then went over to Bobby and said, “Never do anything like that to me again.” Bobby started to step away when Gore added, “I have always thought you were a god-damned impertinent son-of-a-bitch.” At this, according to Gore, Bobby said, “Why don’t you get yourself lost?” Gore replied, “If that is your level of dialogue, I can only respond by saying: Drop dead.”</span></p>
</blockquote>
<p class="p1"><span class="s1"> On December 10, Schlesinger attended what would become known, after the name of the Robert Kennedys’ northern Virginia estate, as the Hickory Hill Seminars: lectures on various weighty topics that Bobby and his wife, Ethel, organized. But what stuck with Schlesinger from that night wasn’t the subject at hand but a conversation he’d had with Ethel about Billy Wilder’s latest film, <i>One, Two, Three</i>. “Ethel added that she thought the film almost un-American,” he recalled. “The Kennedy Catholicism comes out in odd and unexpected ways. Ethel is really deeply Puritanical and mistrustful of satire and irreverence.” It bespoke a clinical, almost anthropological detachment from the Kennedys that later disappeared from Schlesinger’s journals.</span></p>
<p class="p1"><span class="s1"> Some of that same priggishness, he later suggested, was also apparent in Ethel’s husband. “Bobby called me on Thursday to ask me about <i>The Memoirs of Fanny Hill</i>,” Schlesinger recorded in June 1963. Acting in his capacity as the nation’s chief law enforcement officer, Kennedy was “disgusted by the book,” he noted, “but reluctant to proceed against it.” The dutiful Schlesinger set out to learn whether the book was “defensible in any historical and literary sense”—first, presumably, by reading it himself, and then by enlisting Edmund Wilson and Howard Mumford Jones for their expertise. “Edmund had declined to write a preference for it, but said that, while a designedly pornographic work, it was so much less filthy than the recently published books like <i>The Naked Luncheon </i>[sic] and <i>City of Night</i>, that he thought it would be foolish to attack it,” Schlesinger recorded. </span></p>
<p class="p1"><span class="s1"> But whatever its literary merits or demerits, Schlesinger thought the book would make a swell birthday present for the head of the United States Information Agency, Donald Wilson, at a party held on the Kennedys’ yacht. “Bobby did not think it was funny,” Schlesinger recalled. “Before the evening was over, he hurled the book into the Potomac.” (For unexplained reasons, the rampaging attorney general also tossed overboard several bottles of champagne.)</span></p>
<figure data-id="62361" data-usage-terms="3,60,2018-06-01" class="wp-caption alignnone"><img class="size-full wp-image-62361" src="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515547672.jpg" alt="" width="1600" height="1048" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515547672.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515547672-125x82.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515547672-768x503.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Getty Images</small><div class="clearfix"></div>Arthur Schlesinger Jr. with President-elect John F. Kennedy in Cambridge, Massachusetts, January 9, 1961</figcaption></figure>
<p class="p1"><span class="s1">Schlesinger’s growing closeness with Robert Kennedy becomes apparent during an incident at another party, in June 1962, when, during an evening of antics at a dance honoring the British actor (and brother-in-law to Jack and Bobby) Peter Lawford at Hickory Hill, someone nudged Schlesinger and he, in his light blue dinner jacket, fell into the pool. (It made the front page of the <i>New York Herald Tribune</i>.) “I found that Bobby’s clothes fitted me perfectly and stayed till five,” Schlesinger wrote. After that, the mandarin remarks about Bobby’s bad taste, such as a September 1962 slap at his “garish” office at the Justice Department, tapered off. </span></p>
<p class="p1"><span class="s1"> Just when Schlesinger first deemed Bobby Kennedy presidential timber is not apparent—with Jack so entrenched, why even think about such things?—but others already did. In January 1963, Schlesinger was at the National Archives to mark the centennial of the Emancipation Proclamation, and to hear the attorney general give an address on the subject that Schlesinger had originally written for JFK to deliver in Palm Beach a few days earlier, before saner heads realized that marking manumission from a venue in the segregated South would have been a political faux pas. “It was a good speech, and, at the end, Joe Rauh passed me a note saying ‘Poor Lyndon,’” Schlesinger wrote. “I asked Joe what he meant. He said, ‘Lyndon must know he is through. Bobby is going to be the next President.’” M</span><span class="s1">onths later, Schlesinger also noted Bobby’s trajectory. As he recorded that April:</span></p>
<blockquote>
<p class="p1"><span class="s1">On Wednesday night I attended Marie Harriman’s birthday party—a most agreeable occasion. Among those present were FDR Jr., Randolph Churchill and Bobby Kennedy—an unusual representation of the great dynasties of the twentieth century. The dominating figure of the three, it must be said, was Bobby, who kidded the others mercilessly. He had, of course, the moral advantage of being on the way up while both of them had a consciousness of spoiled and wasted lives.</span></p>
</blockquote>
<p class="p1"><span class="s1"> Part of that night’s discussion concerned the upcoming World’s Fair in New York, which fell under Roosevelt Jr.’s jurisdiction as Undersecretary of Commerce; Bobby Kennedy warned FDR Jr. that he, Roosevelt, would be held accountable for whatever went wrong. (“Franklin said to me later, ‘He’s just nasty enough to mean that, too,’” Schlesinger noted without comment.) But a few weeks later, when a superannuated Felix Frankfurter droned on embarrassingly at a swearing-in ceremony, prompting some guests to stray, Schlesinger spotted something in Robert Kennedy that many missed: tenderness. “If that experience gave the old man half an hour of pleasure, no one in the room had such pressing business that he couldn’t have stayed for a few extra minutes,” Kennedy remarked to him when it was over. </span></p>
<p class="p1"><span class="s1"> In June 1963, a few days after James Baldwin and assorted other black artists and intellectuals (Harry Belafonte, Kenneth Clark, Lorraine Hansberry, and Lena Horne among them) <a href="http://www.historynet.com/tough-talk-robert-kennedy-civil-rights-movement.htm" target="_blank" rel="noopener">famously berated Bobby Kennedy</a> about the Kennedy administration’s civil rights record at a private gathering at Joe Kennedy’s New York apartment, it was to Schlesinger that a put-upon RFK fumed. Far more than his brother ever did, Bobby Kennedy—curious, adventurous, and, at times, even reckless—ventured into the most hostile precincts of the black community, high and low, the salon and the street. But when things inevitably turned rancorous, he would pout, feeling unappreciated and resentful.&nbsp;</span></p>
<p class="p1"><span class="s1"> “They didn’t know anything,” Kennedy complained. “They don’t know what our laws are—they don’t know what the facts are—they don’t know what we’ve been doing or what we’re trying to do… It was all emotion, hysteria—they stood up and orated.” (At one point, Schlesinger related, “the lovely Lena Horne” had said, “Mr. Attorney General, you can take all those pious statements and stuff them up your ass.”) </span></p>
<p class="p1"><span class="s1"> “All of this was a great shock to Bobby, who seems himself (correctly) as the Attorney General who has labored hardest for Negro rights in our history,” Schlesinger wrote. When word of the meeting appeared in the press, including on the front page of <i>The</i> <i>New York Times</i>—Kennedy blamed Baldwin for that—“Bobby had a feeling of ultimate betrayal,” Schlesinger added. </span></p>
<p class="p1"><span class="s1"> Yet Kennedy quickly calmed down. This was a familiar pattern with him: pique, then reflection, then remediation. Three weeks later, largely under Bobby’s coaxing, <a href="https://www.jfklibrary.org/Asset-Viewer/LH8F_0Mzv0e6Ro1yEm74Ng.aspx" target="_blank" rel="noopener">Jack Kennedy delivered</a> one of his greatest speeches, calling for racial understanding and sweeping civil rights legislation.</span></p>
<figure data-id="62360" data-usage-terms="3,60,2018-06-01" class="wp-caption alignnone"><img class="size-full wp-image-62360" src="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-3240081.jpg" alt="" width="1600" height="1068" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-3240081.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-3240081-125x83.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-3240081-768x513.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Getty Images</small><div class="clearfix"></div>NAACP leader Roy Wilkins leading Robert Kennedy out of the Justice Department to meet civil rights protesters, Washington, D.C., June 24, 1964</figcaption></figure>
<p class="p1"><span class="s1">Within five months, the Kennedy era was over. What Schlesinger, who often put off his journal entries, witnessed on November 22, 1963, he described that same day: for once, he was recording, rather than reassembling, history. His entry for 5:15 AM on November 23 described the arrival of the president’s remains in the East Room only a few hours earlier, and how Robert Kennedy had asked him and the White House’s social secretary, Nancy Tuckerman, whether the casket should be opened or closed. “So I went in, with the candles fitfully burning, three priests on their knees praying in the background, and took a last look at my beloved President, my beloved friend,” wrote Schlesinger. “For a moment I was shattered. But it was not a good job; probably it could not have been with half his head blasted away. It was too waxen, too made up. It did not really look like him. Nancy and I told this to Bobby and voted to keep the casket closed.” There was precedent, Schlesinger offered, as surely only Schlesinger, among those close at hand, could have: Franklin D. Roosevelt’s casket had also been closed. Bobby concurred.</span></p>
<p class="p1"><span class="s1"> Later that day, Schlesinger received an assessment from McGeorge Bundy of the post-assassination state of Robert Kennedy. “</span><span class="s3">He</span><span class="s1"> [Bundy] said that he worried about Bobby, that Bobby was reluctant to face the new reality, that he had virtually to drag Bobby into the cabinet meeting and that, if Bobby continued in this mood, he had probably better resign,” Schlesinger recorded. For months to come, Robert Kennedy, consumed with grief, would remain largely out of commission. And yet, the political calculations soon resumed, with Schlesinger ever ready with advice—when he wasn’t stirring the pot himself.</span></p>
<p class="p1"><span class="s1"> Thus, on December 5, flying back from Boston on the Kennedys’ private plane,<span class="Apple-converted-space">&nbsp;</span><a href="https://siarchives.si.edu/blog/sweet-caroline" target="_blank" rel="noopener">the <i>Caroline</i></a>,<i> </i>following the incorporation of the new John F. Kennedy Library, Bobby asked Schlesinger whether he, Bobby, should go for the now-vacated vice-presidency. As Schlesinger recorded:</span></p>
<blockquote>
<p class="p1"><span class="s1">My first reaction was negative, though, when he asked me why, I found it hard to give clear reasons. I think, first, that it seems to me a little too artificial and calculated; second, that Bobby should develop his own independent political base; and third, that LBJ might well prefer [Sargent] Shriver on the ground that Shriver would bring along Bobby’s friends without bringing along his enemies. Bobby added that he did not like the idea of taking a job which was really based on the premise of waiting around for someone to die… I made clear that I hoped he would be President some day and wanted to do what I could to bring this about.</span></p>
</blockquote>
<p class="p1"><span class="s1"> Schlesinger advised Kennedy to stay at the Justice Department for “an appropriate period,” then go into private life, devoting himself to the sort of humanitarian work that would “erase the national impression that he was a demonic prosecutor.” (Repairing Kennedy’s reputation for ruthlessness became a Schlesinger obsession.) Or he could buy the cash-strapped <i>New York Post</i>, then still a major liberal voice. He could also run for governor—of either Massachusetts or New York. “Bobby obviously has no confidence in and no taste for Johnson and obviously wants to be President himself (an ambition I thoroughly applaud and will support),” wrote Schlesinger. </span></p>
<p class="p1"><span class="s1"> And Kennedy’s appeal was apparent. Schlesinger was with him in December 1963 when he exited Temple Emanu-El in New York, following the funeral of former Governor Herbert Lehman, and made his way down Fifth Avenue. “The bystanders broke into spontaneous applause at the sight of Bobby,” he wrote. “It was touching.” For the next eleven months, though, Kennedy told him, he’d stay at the Justice Department, seeing through his brother’s civil rights bill, then participating in the presidential campaign.</span></p>
<p class="p1"><span class="s1"> Whether or not Schlesinger exaggerated his closeness to the Kennedys, he was surely one of the few who could discuss the assassination of JFK with Bobby. “I asked him, perhaps tactlessly, about Oswald,” he related. “He said that there could be no serious doubt that he was guilty, but there was still argument whether he did it by himself or as part of a larger plot, whether organized by Castro or by gangsters.” Later on, he asked Kennedy about the Warren Commission report. “It is evident that he believes that it was a poor job and will not endorse it, but that he is unwilling to criticize it and thereby reopen the whole tragic business,” Schlesinger noted.</span></p>
<p class="p1"><span class="s1"> Kennedy vowed to Schlesinger that December to maintain an underground of Kennedy loyalists in Lyndon Johnson’s increasingly hostile Washington. He told Schlesinger:</span></p>
<blockquote>
<p class="p1"><span class="s1">We worked hard to get where we are, and we can’t let it all go to waste. My brother barely had a chance to get started—and there is so much now to be done—for the Negroes and the unemployed and school kids and everyone else who is not getting a decent break in our society. This is what counts. The new fellow doesn’t get this. He knows all about politics and nothing about human beings.</span></p>
</blockquote>
<p class="p1"><span class="s1"> Schlesinger, naturally, was all in. “I am more and more persuaded that he should go for the Vice Presidency—and more and more persuaded that I am for him whatever he wants,” he wrote. (Kennedy’s precise course mattered less to Schlesinger than that he remain in play.) A few days later, when Kennedy fantasized about becoming Secretary of State (with Shriver as vice-president), Schlesinger remained unwaveringly loyal: “This would, of course, be wonderful,” he wrote. In the new White House, though, Johnson had little use for Schlesinger. In late January, he quit, and began writing his book on the Kennedy presidency.</span></p>
<figure data-id="62363" data-usage-terms="3,60,2018-06-01" class="wp-caption alignleft"><img class="size-full wp-image-62363" src="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515098338.jpg" alt="" width="1600" height="1568" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515098338.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515098338-125x123.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515098338-768x753.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Getty Images</small><div class="clearfix"></div>Schlesinger escorting Jacqueline Kennedy to a preview of the film <em>Marat/Sade</em>, 1967</figcaption></figure>
<p class="p1"><span class="s1">But with his vast network—Schlesinger’s circle of close friends resembled Weegee’s famous photograph of a summer Sunday on Coney Island—Schlesinger remained Bobby’s confidant and booster. Once “Lyndon Johnson,” as Kennedy invariably called him, with a formality that underlined their estrangement, had spurned him for the second spot—the president, as Kennedy put it, didn’t want “a cross little fellow looking over his shoulder”—he sought Schlesinger’s advice again. With the help of former Kennedy speechwriter Dick Goodwin, Schlesinger decided that his long-time mentor, Adlai Stevenson, should run for the Senate from New York, and “LBJ should be persuaded to appoint Bobby to the UN,” he wrote in an entry for July 18, 1964, going on to observe:</span></p>
<blockquote>
<p class="p1"><span class="s1">This would have several advantages. It would put Bobby in touch with the questions which engage him most; it would utilize the Kennedy name and tradition at a point where it could serve US interests most effectively; it would keep Bobby in the administration but away from Washington; it would enable him to establish a political base in New York; and it would help kill the public impression of him as the ruthless prosecutor.</span></p>
</blockquote>
<p class="p1"><span class="s1"> By August, the talk had returned to making Bobby Secretary of State, but Kennedy was increasingly inclined to run for Senate in New York. For Schlesinger, that posed a problem since Stevenson did indeed fancy the seat. Over dinner at Katherine Graham’s house in Georgetown and later, walking Stevenson over to Averell Harriman’s, Schlesinger sounded out him on the subject. Stevenson soon demurred; Kennedy ran and won—which, by then, Schlesinger had decided was the desirable result. “His mood is excellent,” he wrote of Kennedy on Inauguration Day, 1965. “He said he thanked heaven every day that the Vice-Presidency had fallen through. He loves traveling around New York and says that what he would really like some day is to become Governor.”</span></p>
<p class="p1"><span class="s1"> Temporarily sidelined from presidential politics, solidifying his tenuous ties to New York, Kennedy evidently held little interest for Schlesinger for the next year or so. But by March 1966, Vietnam clouded many political futures, Kennedy’s among them. Preparing RFK at Hickory Hill for <i>Face the Nation</i>, Schlesinger warned he might be asked how his brother would have handled things there. “Bobby ruminated a moment and said, ‘well, I don’t know what would be best: to say that he didn’t spend much time thinking about it; or to say that he did and messed it up,’” Schlesinger wrote. “Then, in a sudden, surprising gesture, he turned to the sky, thrust out his hand, and said, ‘Which, Brother, which?’”</span></p>
<p class="p1"><span class="s1"> Though it’s difficult to disentangle the two, Schlesinger’s regard for Kennedy rose in tandem with Kennedy’s prospects. “My respect for his intelligence, honesty, and openness of mind grows all the time,” Schlesinger noted. In fact, after huddling with John Kenneth Galbraith and George McGovern at Galbraith’s house in Vermont in late July, Schlesinger began contemplating a Kennedy candidacy in 1968. He knew the long odds of ousting an incumbent president as well as anyone—“Someone reminded me of the message Harry Truman gave to Paul Porter in the spring of 1948: ‘Tell your ADA [Americans for Democratic Action] friends that any shit sitting behind this desk can win his own re-nomination”—but with the unabated guilt and sorrow over JFK, plus LBJ’s unpopularity, plus the deepening quagmire in Vietnam, plus Kennedy’s appeal to the young, maybe, Schlesinger felt, it wouldn’t be impossible. As he wrote:</span></p>
<blockquote>
<p class="p1"><span class="s1">He has been extremely impressive in these months. He has exposed himself to a series of unpredictable situations—South Africa, Mississippi and Alabama, Vietnam, foreign aid, the Negro revolution—and has not, so far as I can see, set a wrong foot. And he does this primarily, so far as I can see, on his own instincts… The Machiavellian myth of RFK—the notion that he is a rigorous and premeditated calculator of chances and opportunities—dies hard. But, in fact, he is a fatalist, who has determined to be the best senator he can and do what he thinks is right.</span></p>
</blockquote>
<p class="p1"><span class="s1"> Any lingering suspicion that Bobby Kennedy was an intellectual lightweight waned. During a visit to Hyannis Port in August 1966, for instance, RFK showed Schlesinger what he was reading—Edith Hamilton’s <i>The Greek Way.</i> Then, “almost shyly,” he pulled out a well-thumbed paperback called <i>Three Greek Plays</i>, and asked Schlesinger to read two selections from <i>The Trojan Women</i>, one on the horrors of war, the other on friendship and loyalty. And, as early as November 1966, Schlesinger also credited him with having “the best political brain in America.” Still, Schlesinger thought Kennedy believed his year would be 1972, not 1968. </span></p>
<p class="p1"><span class="s1"> In a pair of visits to Hickory Hill in the spring of 1967, though, Schlesinger encountered a visibly demoralized man—convinced that criticizing Johnson on Vietnam only spurred the president to dig in there more deeply, while raising questions among Kennedy’s many skeptics about his own motives. “But how </span><span class="s3">can we</span><span class="s1"> possibly survive five more years of Lyndon Johnson as President?” he asked Schlesinger. “Five more years of a crazy man?”</span></p>
<p class="p2" style="text-align: center;"><span class="s1">*</span></p>
<p class="p1"><span class="s1"> Schlesinger was back at Hickory Hill in late September when “Dump Johnson” movement founders Allard Lowenstein and Jack Newfield tried to convince Kennedy to take on LBJ. By October, Schlesinger himself was advising Kennedy not to delay getting in the race, warning that were Senator Eugene McCarthy to do so first, he would “make himself the hero and leader of the antiwar movement and cast RFK as a Johnny-come-lately.” During a “council of war” in December—by which point McCarthy had announced his candidacy—Schlesinger, along with Goodwin, Pierre Salinger, and others, again urged him to run. “I do not think I have ever seen Bobby so torn about anything,” Schlesinger noted. It would be months before Kennedy reached his final decision.</span></p>
<p class="p1"><span class="s1">Indeed, in February, as the Tet offensive raged in Vietnam, Kennedy announced he would not run. Ten days passed before the seemingly deflated diarist could rouse himself to write anything. <a href="https://www.politico.com/story/2016/03/mccarthy-nearly-upsets-lbj-in-new-hampshire-primary-march-12-1968-220521" target="_blank" rel="noopener">McCarthy’s success</a> in the New Hampshire primary on March 12, when he very nearly defeated Lyndon Johnson (who was not formally on the ballot, but had nevertheless been expected to win easily as a write-in candidate), weakened Kennedy’s prospects still further. By this point, even Schlesinger opposed Kennedy’s entry into the race. But after yet another huddle at Hickory Hill—the very place, Schlesinger mused, where he and other Kennedy aides had discussed the impending Cuban invasion seven years earlier—Kennedy defied their advice and plunged into the race. “I shuddered and prayed that this would not be Bobby’s Bay of Pigs,” Schlesinger wrote.</span></p>
<p class="p1"><span class="s1"> Schlesinger was in Kennedy’s New York apartment on March 31 when Johnson withdrew from the race. “The mood was one of astonishment, a certain perplexity and a general, non-exuberant, incredulous feeling that RFK would be our next president,” he wrote. Two nights later, he was watching the returns from the Wisconsin primary at Vogue editor Diana Vreeland’s apartment when Jacqueline Kennedy approached him. “Do you know what I think will happen to Bobby if he is elected President? The same thing that happened to Jack,” she told him. “There is so much hatred in this country, and more people hate Bobby than hate Jack. That’s why I don’t want him to be President. I’ve told Bobby this, but he is fatalistic, like me.”</span></p>
<p class="p1"><span class="s1"> Schlesinger even stumped for Kennedy, in Indiana, California, and Michigan, all the while marveling at the antipathy Bobby generated—just as Jackie had observed. (A deep-seated Kennedy-hatred, in remission since November 1963, had resurfaced.) Schlesinger also came to realize that this vituperation, fueled by the enthusiasm among the elites for the candidacy of the idealistic antiwar Gene McCarthy, was now pouring over onto him, too—as he noted:</span></p>
<blockquote>
<p class="p1"><span class="s1">I guess I have never been much liked by the New York literary people—the Lowells, Kazins, Epsteins etc.—though they’ve always accepted one’s hospitality in Cambridge and Washington (something never repaid here); and now the McCarthy hysteria has turned this into real hatred. Now I am hissed at practically every public appearance in this city. I have just been out to get the morning <i>Times</i>, and inevitably someone harangued and denounced me on Third Avenue—again a McCarthyite. I think these people are crazy.</span></p>
</blockquote>
<p class="p1"><span class="s1"> Still, a nightclub dinner in September 1968 convinced him he wasn’t missing all that much:</span></p>
<blockquote>
<p class="p1"><span class="s1">Last night at Peter Duchin’s table at El Morocco, I got this nonsense at considerable length from Bob Silvers: Nixon is really not so bad, and he will get us out of the war in Vietnam sooner than anyone else! As Alexandra [Emmet Allan, whom Schlesinger <a href="https://www.nytimes.com/1971/07/13/archives/mrs-alexandra-e-allan-wed-to-arthur-m-schlesinger-it.html" target="_blank" rel="noopener">would marry in 1971</a>] said, anyone predicting a year ago that Silvers, Halberstam, and Barbara Epstein would be shilling for Nixon would have been considered loony. As I say, the ignorance/arrogance of New York intellectuals when it comes to politics is beyond belief.</span></p>
</blockquote>
<p class="p1"><span class="s1"> Schlesinger also pitched in during the California primary. So devoted was he, in fact, that he returned to New York for an appointment, then flew back to San Francisco, in a single day. He watched Kennedy debate McCarthy on June 1, then returned to New York. On the day of the primary itself, June 4, he was in Chicago for a conference on Vietnam; Saul Bellow had invited him, along with Frances Fitzgerald, to watch the returns at his apartment. They stayed until it was clear Kennedy had won, and then the historian Richard Wade, who’d also been there, dropped him off at his hotel. </span></p>
<p class="p1"><span class="s1"> Schlesinger attempted to call Kennedy with his congratulations; the line was constantly busy. Hardly had he fallen asleep when the phone rang. It was Richard Goodwin. “Kennedy’s been shot,” he said.</span></p>
<p class="p1"><span class="s1"> At first, Schlesinger was inexplicably optimistic: the bullet, a specialist had said on television, had entered a part of the brain “that didn’t much matter.” He’d returned to Cambridge by the time William vanden Heuvel called to say Bobby Kennedy had died. Schlesinger was there when the plane bearing Kennedy—that extraordinary flight, with America’s three most famous widows, Ethel and Jacqueline Kennedy and Coretta Scott King, all aboard—arrived at LaGuardia Airport. “It was all too familiar,” he wrote. “The night was warm rather than cold; but the same sadness penetrated everything.” George Plimpton spotted Schlesinger in the crowd. “His face was puffed and utterly tragic,” he told the journalist Jean Stein. “That night was the first time I’d ever seen him without one of those perky [bow] ties of his. He was wearing a long black knit tie.”</span></p>
<p class="p1"><span class="s1"> As close as Schlesinger had become to RFK, he’d still misread him in one respect, at least. Nearly a year after the assassination, Schlesinger had lunch with the late senator’s long-time secretary, Angie Novello, as he recorded:</span></p>
<blockquote>
<p class="p1"><span class="s1">I said that I had always been nominally against capital punishment but that I saw no point in keeping Sirhan alive. Angie looked a bit shocked, shook her head and said, “Oh, no, Bob would not have liked that.” I asked her whether he was against capital punishment. She said, “Yes.” Then she added, “You know, if by any chance Bob had lived, no one would have been more forgiving of Sirhan.”</span></p>
</blockquote>
<p class="p1"><span class="s1"> In the end, Arthur Schlesinger had come to know Robert Kennedy better then he’d ever known John. And sitting down with his journals three days after Bobby’s death, Schlesinger acknowledged that, to his own surprise, he’d grown closer to him, too. Hero-worshipper though he may have been, he retained—or now reclaimed—a historian’s powers of observation, and judgment. He dissected the differences between the two brothers as only he could have done.</span></p>
<blockquote>
<p class="p1"><span class="s1"> JFK, one sensed, was always a skeptic and an ironist; he had understood the complexity of things from birth. RFK began as a true believer; he acquired his sense of the complexity of things from hard experience. He remained a true believer to the end but at a far deeper level; he had long since shucked away the eternal criteria and the received simplifications and got down as far as one can in politics to the human meaning of things. JFK attacked conditions because they seemed irrational, RFK because they seemed hateful. JFK was a man of cerebration; Bobby was very bright and reflective, but he was a man of commitment. If JFK saw people living in squalor, it seemed to him totally unreasonable and awful, but he saw it all, as FDR would have done, from the outside. RFK had an astonishing capacity to identify himself with the casualties and victims of our society. When he went among them, these were </span><span class="s4">his </span><span class="s1">children, </span><span class="s4">his </span><span class="s1">scraps of food, </span><span class="s4">his</span><span class="s1"> hovels. JFK was urbane, imperturbably, always in control, invulnerable, it seemed, to everything, except the murderer’s bullet. RFK was far more vulnerable. One wanted to protect him; one never felt that Jack needed protection.</span></p>
<p class="p1"><span class="s1"> In Bobby’s case the contrast between the myth and the man could not have been greater. He was supposed to be hard, ruthless, unfeeling, unyielding, a grudge-bearer, a hater. In fact, he was an exceptionally gentle and considerate man, the most bluntly honest man I have ever encountered in politics, a profoundly idealistic man and an extremely funny man. JFK had much better manners. RFK was often diffident and had no small talk. He would do much better at Resurrection City than at the Metropolitan Club. </span></p>
</blockquote>
<p class="p1"><span class="s1"> Schlesinger’s final comparison between the two was his most startling. “It will be a long time before this nation is as nobly led as it has been in these last three years,” he had written on November 22, 1963. But only four and a half years later, by the time Bobby Kennedy walked into the pantry of the Ambassador Hotel, Schlesinger had been prepared to say that time was already nigh. “What kind of a President would he have made?” he asked. “I think very likely a greater one than JFK. He was more radical than JFK; he understood better the problems of the excluded groups; and he would have been coming along in a time more propitious for radical action.”</span></p>
<p class="p1"><span class="s1"> “We have now murdered the three men who more than any other incarnated the idealism of American in our time,” he concluded. Never again, he vowed, would he let himself become so attached to a politician, and never did he.</span></p>
<p class="p1"><span class="s1"> In November 1968, Richard Nixon was elected president of the United States.</span></p>
<figure data-id="62362" data-usage-terms="3,60,2018-06-01" class="wp-caption alignnone"><img class="size-full wp-image-62362" src="https://cdn.nybooks.com/wp-content/uploads/2018/05/601665_fr1a-ls.jpg" alt="" width="1600" height="1068" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/05/601665_fr1a-ls.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/05/601665_fr1a-ls-125x83.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/05/601665_fr1a-ls-768x513.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>David Margolick</small><div class="clearfix"></div>A poster in Florence commemorating the tenth anniversary of RFK’s death, which Schlesinger noted on a visit to Italy, 1978</figcaption></figure>

				</section>

				<footer>
					<time pubdate>
						May 31, 2018, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="RFK, in Arthur Schlesinger’s Words" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/05/31/rfk-in-arthur-schlesingers-words/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2016/04/07/caught-in-act-crime-stories-photography/"><img src="https://cdn.nybooks.com/wp-content/uploads/2016/04/robbers-oklahoma-city-e1460126920773-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2016/04/07/caught-in-act-crime-stories-photography/">
					Caught in the Act
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2016/04/07/caught-in-act-crime-stories-photography/">

					

		
		Michael Greenberg
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/2012/05/24/americas-nastiest-blood-feud/"><img src="https://cdn.nybooks.com/wp-content/uploads/1988/11/robert-f-kennedy_1988-11-10-300x200-c-center.gif"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2012/05/24/americas-nastiest-blood-feud/">
					America&#8217;s Nastiest Blood Feud
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2012/05/24/americas-nastiest-blood-feud/">

					

		
		Garry Wills
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2018-05-08">
					<a href="http://www.nybooks.com/daily/2018/05/08/1968-year-of-counter-revolution/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-2864586-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2018/05/08/1968-year-of-counter-revolution/">
					1968: Year of Counter-Revolution
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2018/05/08/1968-year-of-counter-revolution/">

					

		
		Todd Gitlin
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-05-30">
				<a href="http://www.nybooks.com/daily/2018/05/30/lost-in-robo-translation/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/japan-translation-device-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/05/30/lost-in-robo-translation/">Lost in Robo-Translation</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/05/30/lost-in-robo-translation/">
			

		
		Sue Halpern		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/05/29/my-mothers-brilliant-career-in-soviet-culture/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/mom-tv1964-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/05/29/my-mothers-brilliant-career-in-soviet-culture/">A Career in Soviet Culture</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/05/29/my-mothers-brilliant-career-in-soviet-culture/">
			

		
		Anastasia Edel		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-05-28">
				<a href="http://www.nybooks.com/daily/2018/05/28/the-missing-music-of-the-left/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/GettyImages-515422240-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/05/28/the-missing-music-of-the-left/">The Left’s Missing Music</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/05/28/the-missing-music-of-the-left/">
			

		
		Todd Gitlin		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/05/27/foujita-imperial-japan-meets-bohemian-paris/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/foujita-self-portrait1-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/05/27/foujita-imperial-japan-meets-bohemian-paris/">Foujita: Japan Meets Paris</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/05/27/foujita-imperial-japan-meets-bohemian-paris/">
			

		
		Aaron Peck		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/05/26/a-mythic-cool-america/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/modernism-hopper-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/05/26/a-mythic-cool-america/">A Mythic, Cool America</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/05/26/a-mythic-cool-america/">
			

		
		Lucy Scholes		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2018/06/07/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/nyrb060718-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; June 7 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2018/06/07/ta-nehisi-coates-afro-pessimist-temptation/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/coates_ta_nehisi-060718-63x63-c-default.jpg" alt="The Afro-Pessimist Temptation" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/06/07/ta-nehisi-coates-afro-pessimist-temptation/">The Afro-Pessimist Temptation</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/darryl-pinckney/">Darryl Pinckney</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-5-10">
				<a href="http://www.nybooks.com/articles/2018/06/07/on-gerrymandering/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/tomasky_1-060718-63x63-c-default.jpg" alt="Ratfucked Again" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/06/07/on-gerrymandering/">Ratfucked Again</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/tomasky-michael/">Michael Tomasky</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-5-10">
				<a href="http://www.nybooks.com/articles/2018/06/07/the-new-europeans-muslims/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/bellaigue_1-060718-63x63-c-default.jpg" alt="The New Europeans" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/06/07/the-new-europeans-muslims/">The New Europeans</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/christopher-de-bellaigue/">Christopher de Bellaigue</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2018/06/07/bank-of-england-old-lady/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/buchan_2-060718-63x63-c-default.jpg" alt="The Old Lady" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/06/07/bank-of-england-old-lady/">The Old Lady</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/james-buchan/">James Buchan</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-5-10">
				<a href="http://www.nybooks.com/articles/2018/06/07/rwanda-mass-murder-we-dont-talk-about/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/epstein_1-060718-63x63-c-default.jpg" alt="The Mass Murder We Don’t Talk About" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/06/07/rwanda-mass-murder-we-dont-talk-about/">The Mass Murder We Don’t Talk About</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/helen-epstein/">Helen Epstein</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2018/06/07/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="http://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"47fc046ed4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'103491281',post:'62357',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '62357' ]);
</script>


	</body>

</html>