<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Italy: The Bright Side of Populism? | by Jan-Werner Müller | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Jan-Werner Müller" />
<meta name="byl" content="by JAN-WERNER MüLLER" />
<link rel="canonical" href="http://www.nybooks.com/daily/2018/06/08/italy-the-bright-side-of-populism/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italy: The Bright Side of Populism?" />
<meta property="og:description" content="In Europe, liberal democracy is being attacked by left-wing and right-wing populists simultaneously. As developments in Spain—where a new government also came into power last week—show, this impression is misleading. Some of the new left-wing parties in southern Europe are signs not of a deepening crisis of representative democracy, but of a possible solution to that crisis. Whether that outcome will hold for Italy very much depends on the Five Star Movement, a still unknown and, in many ways, unprecedented entity founded on a complete rejection of both political parties and professional media as means to connect electorates and politics." />
<meta property="og:url" content="http://www.nybooks.com/daily/2018/06/08/italy-the-bright-side-of-populism/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="Europe" />
<meta property="article:tag" content="European Union" />
<meta property="article:tag" content="right-wing populism" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/06/italy-alliance.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/06/italy-alliance.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In Europe, liberal democracy is being attacked by left-wing and right-wing populists simultaneously. As developments in Spain—where a new government also came into power last week—show, this impression is misleading. Some of the new left-wing parties in southern Europe are signs not of a deepening crisis of representative democracy, but of a possible solution to that crisis. Whether that outcome will hold for Italy very much depends on the Five Star Movement, a still unknown and, in many ways, unprecedented entity founded on a complete rejection of both political parties and professional media as means to connect electorates and politics." />
<meta name="twitter:title" content="Italy: The Bright Side of Populism? | by Jan-Werner Müller" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/06/italy-alliance.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nybooks.com\/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nybooks.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nybooks.com\/daily\/2018\/06\/08\/italy-the-bright-side-of-populism\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=62550' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F06%2F08%2Fitaly-the-bright-side-of-populism%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F06%2F08%2Fitaly-the-bright-side-of-populism%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="http://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="6da511c290" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F06%2F08%2Fitaly-the-bright-side-of-populism%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F06%2F08%2Fitaly-the-bright-side-of-populism%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="62550">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Italy: The Bright Side of Populism?" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/06/08/italy-the-bright-side-of-populism/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>Italy: The Bright Side of Populism?</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/jan-werner-muller/">Jan-Werner Müller</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="62553" data-usage-terms="3,60,2019-06-08" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/06/italy-alliance.jpg"><img class="wp-image-62553 size-full" src="https://cdn.nybooks.com/wp-content/uploads/2018/06/italy-alliance.jpg" alt="" width="1600" height="1109" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/06/italy-alliance.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/06/italy-alliance-125x87.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/06/italy-alliance-768x532.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Alberto Pizzoli/AFP/Getty Images</small><div class="clearfix"></div>Italy&#8217;s Deputy Prime Minister Luigi Di Maio, of the left-wing-populist Five Star Movement, and Deputy Prime Minister Matteo Salvini, of the right-wing-populist League, during the swearing-in ceremony of the new government led by Prime Minister Giuseppe Conte, Quirinale Palace, Rome, June 1, 2018</figcaption></figure>
<p class="Body">Europe has gone through two major crises in the past decade: the refugee crisis and the euro <span lang="IT">crisis.&nbsp;</span>Both remain essentially unresolved, but have already profoundly changed the political geography of the continent. The refugee crisis proved to be a boon for right-wing populists in the northern countries; the euro <span lang="ES-TRAD">crisis resulted in a revolt against austerity measures prescribed to save the EU’s single currency and eventually </span>led to a surge of left-wing populism in the south.</p>
<p class="Body">Italy is itself a microcosm of this dynamic: the xenophobic League (formerly known as the Northern League) is doing well in its traditional heartland in the north, the more left-leaning Five Star Movement (FSM), with its signature policy of a guaranteed basic income for all citizens, has seen its greatest success at the lower end of the Italian boot. Now the twain are meeting in a seemingly incongruous coalition—a phenomenon that seems to prove the old adage that <i><span lang="FR">les extr</span></i><i>ê</i><i><span lang="FR">mes se touchent</span></i>: liberal democracy is being attacked by left-wing and right-wing populists simultaneously. Yet, as developments in Spain—where a new government also came into power last week—show, this impression is misleading. Some of the new left-wing parties in southern Europe are signs not of a deepening crisis of representative democracy, but of a possible&nbsp;<span lang="FR">solution&nbsp;</span>to that crisis. Whether that outcome will&nbsp;<span lang="DA">hold&nbsp;</span>for Italy very much&nbsp;<span lang="ES-TRAD">depend</span>s on the Five Star Movement, a still unknown and, in many ways, unprecedented entity founded on a complete rejection of both political parties and professional media as means to connect electorates and politics.</p>
<p class="Body">The FSM in Italy and the radical-left Podemos in Spain are often described as mobilizations of angry citizens, especially the young, in the wake of the international <span lang="ES-TRAD">financial crisis </span>of 2008–2009 and the austerity measures imposed on southern countries during the euro <span lang="ES-TRAD">crisis&nbsp;</span>that followed. Both groups promote themselves as movements, rather than traditional parties (which Beppe Grillo, the founder of the FSM, has declared “<span lang="ES-TRAD">evil</span>”). Both benefit from being associated with ideals of direct democracy, in particular, a system of continuous online participation in decision-making as opposed to delegating power to professionals in parties. This story, “from the barricades to the blogs to the ballot box,” is a little deceptive, though. In Spain, the great popular protests against “politics as usual” took place in 2011, yet <span lang="ES-TRAD">Podemos&nbsp;</span>(literally, “We can”) was not formed until 2014. Its founders were political scientists who thought the main lesson from the protests in public squares was that the received ideas of the left no longer resonated with citizens. Instead of left-right, they held, the main political divide should be <i><span lang="ES-TRAD">la casta</span></i>—the caste of professional politicians—<span lang="SV">versus </span><i><span lang="ES-TRAD">el pueblo</span></i>, or simply: <i><span lang="ES-TRAD">arriba&nbsp;</span></i><span lang="SV">versus </span><i><span lang="ES-TRAD">abajo&nbsp;</span></i>(above versus below; or, also, a colorful metaphor promoted by the professors: the elites as cats and the people as mice). Podemos’s instigators even concluded, “If you want to get it right, don’t do what the left would do”—though their actual policy ideas about housing and employment, for instance, were often close to what traditional Social Democrats would have offered.&nbsp;&nbsp;&nbsp;</p>
<p class="Body">This self-consciously post-ideological approach went hand in hand with an unabashed emphasis on strong (and mostly male) leadership. The reason, it seems, is not that southern Europeans are necessarily more prone to machismo, but that charismatic personalities help to establish a brand: early on, Podemos would just put on the ballot a headshot of its leader, Pablo Iglesias, originally a political science professor from Madrid, with his trademark ponytail. Iglesias was, in due course, accused by critics inside his party of <i><span lang="ES-TRAD">hiperliderazgo</span></i><span lang="ES-TRAD">,</span>“<span lang="PT">online Leninism,</span>” and other epithets to describe an authoritarian leadership manipulating naïve activists. He responded, alluding to a famous passage in Marx, that one could not storm the heavens by consensus.&nbsp;</p>
<p class="Body">Branding relied on creatively re-purposing traditional media or bypassing them altogether. Iglesias came to prominence through his own cable TV show. <span lang="ES-TRAD">Podemos leaders </span>argued that TV was for politics today what gunpowder had been for war in the early modern period and that “TV studios have become the real parliaments.” In Italy, as <a href="https://www.nybooks.com/articles/2018/05/10/beppe-grillo-not-so-funny/" target="_blank" rel="noopener">Alexander Stille has recently reminded</a> readers of the <i>Review</i>, Grillo was banned from TV after making irreverent jokes about politicians’ <span lang="FR">corruption.&nbsp;</span>With the help of the I<span lang="IT">nternet guru-cum-businessman Roberto Casaleggio</span>, he then created his enormously influential and popular blog, where strong opinions were paired with what Grillo presented as supposedly fact-based expertise, but what critics often saw as conspiracy theory. His FSM promoted itself as an “<span lang="IT">antiparty</span>”; it promised direct democracy and the unleashing of “<span lang="FR">collective intelligence</span>” through the continuous online participation of ordinary citizens. <span lang="IT">Grillo </span>didn’t criticize just <i><span lang="ES-TRAD">la casta&nbsp;</span></i>of full-time politicians; he also denounced professional journalists. Pointing to his blog, he proposed that if ordinary citizens shared their knowledge and their concerns, he would amplify their voices—instead of relying on the traditional media, which, according to Grillo, would never just mediate, but always distort. That idea of cutting out the middlemen (in traditional Catholic Italy, middlewomen remain rare) was further strengthened when Casaleggio Associates, the company in charge of the FSM’s operations, established the movement’s online system for participation, now named&nbsp;<em><span lang="FR">Rousseau</span></em>—in an attempt to claim for itself the Enlightenment’s most radical theorist of democracy. Grillo himself promised <i>non c’e web senza piazza, non c’e piazza senza web—</i>in other words, his novel approach to politics was to be a combination of Internet activism and street politics. As with Podemos, anybody can register with the FSM; there are no membership fees. But, as with Podemos, there were soon complaints that the supposed antiparty was authoritarian in practice: Grillo retained the copyright to the FSM’s symbols and denied their use to anyone he deemed to have broken the movement’s rules.</p>
<p class="Body">Here, though, the stories of the new <span lang="NL">parties </span>of southern Europe start to diverge. Podemos has failed by its own standards<span lang="IT">: i</span>ts leaders described themselves as “artisans with words,” but the new political language they crafted has not, in fact, displaced the traditional discourse of left and right. <span lang="ES-TRAD">Podemos has </span>also not succeeded in overtaking Spain’s established Socialist Party in elections. On June 1, Podemos helped bring to power a Socialist prime minister, Pedro Sánchez, after the government of the conservative Mariano Rajoy fell because of major corruption scandals. <span lang="ES-TRAD">Podemos has </span>become an all-too-normal looking parliamentary party. It even has its own scandals: Iglesias and his partner,&nbsp;<span lang="ES-TRAD">Irene Montero, </span>who is <span lang="ES-TRAD">Podemos</span>’s spokesperson in parliament, were recently revealed to have acquired a fancy villa outside Madrid; facing <span lang="PT">internal criticism, </span>the couple held a plebiscite on whether they should stay in office (which they <span lang="NL">won by two-thirds of the vote</span>). As far back as 2016, one of the early leaders of the <i><span lang="ES-TRAD">partido de profesores</span></i><span lang="ES-TRAD">, Juan Carlos Monedero,&nbsp;</span>broke ranks to express the view that the populist “Podemos hypothesis” had failed to realize its aspirations of fundamentally remaking Spanish politics. The mice are doing better, one might say, but they haven&#8217;t outwitted the cats.</p>
<p class="Body"><span lang="ES-TRAD">But Podemos</span>’s own standards for success are not the only available measures. What Podemos and the FSM, as well as the left-wing Syriza party in Greece, have achieved is that the main conflict in today’s southern Europe—essentially austerity versus anti-austerity—can be represented inside the political system. That’s not much, radical critics might say. But when compared to the impression, held especially by young southerners, that the party system consisted of two main political blocs alternating in power, with little discernible policy difference in practice, and much in the way of <span lang="FR">corruption </span>on both sides, this development seems <span lang="IT">important</span>. <span lang="ES-TRAD">Podemos and </span>the FSM managed to get well-educated young people who were either unemployed or stuck in jobs for which they were completely overqualified back to the voting booth<span lang="PT">s. </span>It was not a given that young people whose opportunities in life have been heavily damaged by the <span lang="ES-TRAD">crisis&nbsp;</span>of the eurozone would first protest in public squares, then vote for new parties—and then, after those parties had failed to gain majorities, resolve to try again. Back in the 1970s, for instance, young people in Italy had very different ideas—as the terrorist <span lang="FR">violence </span>of the Red Brigades, and their fascist opponents, demonstrated. Contrary to conventional wisdom, new formations like Podemos and Syriza are not necessarily a sign of a crisis of democratic representation, but proof that party systems can adapt.</p>
<p class="Body">True, this can seem an overly rosy picture: after all, Syriza has been governing for more than three years and has not managed to end austerity policies (though, of course, it tried, in a series of dramatic confrontations with the EU and powerful northern states in the spring and summer of 2015). This demonstrates that a renewal of national democracies ultimately has to be complemented with a new architecture for the EU, so that a crisis of representation is not simply reproduced at the European level. If citizens feel that they have genuine choices—for instance, in elections to the European Parliament—they are more likely to accept being on the losing&nbsp;side of a conflict. It is precisely because it is so difficult to express opposition <em>with</em><i>in&nbsp;</i>the EU that dissent so often becomes opposition <i>to&nbsp;</i>the EU as such.</p>
<p class="Body">The story is more complicated in Italy, which has often been considered a laboratory for modern politics. After all, Hitler modeled himself on Mussolini; Berlusconi, so it has often been said, prefigured Trump; and now Steve Bannon has been promoting the idea that Italy’s all-populist coalition is of&nbsp;monumental importance. Here the “hypothesis” of switching from a left-right split to one of establishment versus anti-establishment actually seems to have been proven. In fact, it is not the first time the country has had a populist government: although <span lang="IT">Berlusconi is </span>now regarded as a representative of the mainstream center-right, it’s conveniently forgotten that he governed, together with what was then still called the Northern League, by claiming that he alone defended “real,” “ordinary” Italians against the supposedly alien left-wing elites.</p>
<p class="Body">What is new, however, is an “<span lang="IT">antiparty</span>” whose leaders hold that democratic politics can work best without the two <span lang="FR">institutions&nbsp;</span>that used most plausibly to connect electorates and the state: political parties and the press. This is a radical experiment, and the outcome so far is what some observers have labeled, with a paradoxical-sounding term, of “<a href="https://www.tandfonline.com/doi/abs/10.1080/23248823.2018.1472919" target="_blank" rel="noopener">techno-populism</a>.” The FSM’s loud proclamations of faith in ordinary people go hand in hand with the empowerment of non-partisan technocrats, starting with the prime minister, a professor of civil law. <span lang="IT">Grillo </span>once referred to FSM deputies in parliament as “technicians” (which did not prevent him from falling out with plenty of them). Yet, in 2012, he also promised that, instead of an economics professor, he would put a working mother with three kids in charge of the Finance Ministry.</p>
<p class="Body">What makes the contradiction here less glaring is that technocracy and populism, rather than being complete opposites, actually resemble each other in one respect: the technocrat proposes that there is a single rational solution to any policy problem; the populist claims to speak on behalf of the one authentic will of the people, which cannot fail to represent the common good. Put the two together and you get something like the paradox of the current Italian government: two university dropouts—Matteo Salvini and Luigi Di Maio, leaders of the League and the FSM, respectively, who have lived their entire lives for, in, and off politics—championing the people while putting nominally apolitical, highly-educated experts in charge of <span lang="FR">important </span>ministries.</p>
<p class="Body">Technocracy and populism are both anti-pluralist, or even outright anti-political, in the sense that they both seek to bypass the democratic process and assume that, for every challenge, there is always one right answer (be it the one rational policy or the singular authentic will of the people). In theory, something would have to give, if the experts make profoundly unpopular decisions. In practice, it seems already that the longer-established League, which has extensive government experience at local and national level, is playing the FSM; the coalition contract clearly favors the right and makes promises about law and order that are easier to keep than, say, the FSM’s promise of a guaranteed basic income or a flat tax.&nbsp;</p>
<p class="Body">It is still perfectly possible that we are witnessing the birth pangs of what will turn out to be a renewed two-party system: the League would dominate on the right and the FSM on the left, possibly through coalitions with the established Social Democrats, who, after their disastrous losses in the March elections, are in profound disarray. In this case, Italy’s story would end up resembling Spain’s. The lesson would not then be that southern Europe produced “good” left-wing populism, in contrast to the authoritarian-nationalist populists governing Hungary and Poland. Instead, it would have shown that protest parties may play a central role in renewing democratic systems—in particular, by showing that there can be real alternatives.&nbsp;But that presumes that such parties leave behind the temptations of both populism and technocracy.&nbsp; &nbsp;&nbsp;</p>
<p class="Body">The pressing question about today’s Italy, then, is not whether populists in general can govern—they have proven in many countries that they can—but whether this new techno-populism is a one-off experiment or a harbinger of things to come in Western democracies. And there is the no less interesting question of whether the FSM’s promises of political participation will in practice end in something like online plebiscites, as critics have suspected, or whether there really are plausible alternatives to political parties as we know them.&nbsp; &nbsp;</p>

				</section>

				<footer>
					<time pubdate>
						June 8, 2018, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Italy: The Bright Side of Populism?" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/06/08/italy-the-bright-side-of-populism/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2016-11-22">
					<a href="http://www.nybooks.com/articles/2017/01/19/is-europe-disintegrating/"><img src="https://cdn.nybooks.com/wp-content/uploads/2016/12/gartonash_1-011917-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2017/01/19/is-europe-disintegrating/">
					Is Europe Disintegrating?
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2017/01/19/is-europe-disintegrating/">

					

		
		Timothy Garton Ash
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/2018/04/05/homo-orbanicus-hungary/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/03/orban_viktor-040518-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2018/04/05/homo-orbanicus-hungary/">
					Homo Orbánicus
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2018/04/05/homo-orbanicus-hungary/">

					

		
		Jan-Werner Müller
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/2018/05/10/beppe-grillo-not-so-funny/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/grillo_beppe-051018-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2018/05/10/beppe-grillo-not-so-funny/">
					Not So Funny
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2018/05/10/beppe-grillo-not-so-funny/">

					

		
		Alexander Stille
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-06-08">
				<a href="http://www.nybooks.com/daily/2018/06/07/islams-new-native-informants/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/GettyImages-641359258-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/06/07/islams-new-native-informants/">Islam’s New ‘Native Informants’</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/06/07/islams-new-native-informants/">
			

		
		Nesrine Malik		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/06/06/a-win-against-homophobia-in-the-caribbean/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/jason-jones-trinidad-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/06/06/a-win-against-homophobia-in-the-caribbean/">A Win Against Homophobia in the Caribbean</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/06/06/a-win-against-homophobia-in-the-caribbean/">
			

		
		Monique Roffey		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-06-06">
				<a href="http://www.nybooks.com/daily/2018/06/05/trumps-north-korean-nuclear-theatrics/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/GettyImages-958991286-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/06/05/trumps-north-korean-nuclear-theatrics/">Trump–Kim Nuclear Theatrics</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/06/05/trumps-north-korean-nuclear-theatrics/">
			

		
		Robert E. Kelly		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-06-04">
				<a href="http://www.nybooks.com/daily/2018/06/04/modis-full-court-press-in-india/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/GettyImages-840730774-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/06/04/modis-full-court-press-in-india/">Modi’s Full Court Press</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/06/04/modis-full-court-press-in-india/">
			

		
		Alex Traub		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/06/03/the-surrealists-dance-with-the-yupik-mask/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/yupik-mask-e1527895412417-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/06/03/the-surrealists-dance-with-the-yupik-mask/">The Surrealists&#8217; Dance with the Yup&#8217;ik Mask</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/06/03/the-surrealists-dance-with-the-yupik-mask/">
			

		
		Gini Alhadeff		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2018/06/28/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/nyrb062818-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; June 28 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-5-31">
				<a href="http://www.nybooks.com/articles/2018/06/28/sex-changes-in-turkey/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/genç_1-062818-63x63-c-default.jpg" alt="Sex Changes in Turkey" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/06/28/sex-changes-in-turkey/">Sex Changes in Turkey</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/kaya-genc/">Kaya Genç</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-5-31">
				<a href="http://www.nybooks.com/articles/2018/06/28/brave-spaces-campus-free-speech/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/waldron_1-062818-63x63-c-default.jpg" alt="Brave Spaces" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/06/28/brave-spaces-campus-free-speech/">Brave Spaces</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/jeremy-waldron/">Jeremy Waldron</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-5-31">
				<a href="http://www.nybooks.com/articles/2018/06/28/masaki-obayashi-history-high-angle/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/suchenski_1-0628918-63x63-c-default.jpg" alt="History from a High Angle" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/06/28/masaki-obayashi-history-high-angle/">History from a High Angle</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/richard-i-suchenski/">Richard I. Suchenski</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-5-31">
				<a href="http://www.nybooks.com/articles/2018/06/28/philip-roth-1933-2018/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/rich_1-062818-63x63-c-default.jpg" alt="Philip Roth (1933–2018)" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/06/28/philip-roth-1933-2018/">Philip Roth (1933–2018)</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/nathaniel-rich/">Nathaniel Rich</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-5-31">
				<a href="http://www.nybooks.com/articles/2018/06/28/superbugs-are-winning-antibiotics/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/groopman_1-062818-63x63-c-default.jpg" alt="The Bugs Are Winning" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/06/28/superbugs-are-winning-antibiotics/">The Bugs Are Winning</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/jerome-e-groopman/">Jerome Groopman</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2018/06/28/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="http://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"daf4be1a15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'103491281',post:'62550',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '62550' ]);
</script>


	</body>

</html>