<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>For the Lulz | by Hari Kunzru | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Hari Kunzru" />
<meta name="byl" content="by HARI KUNZRU" />
<link rel="canonical" href="https://www.nybooks.com/articles/2020/03/26/trolls-4chan-gamergate-lulz/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="For the Lulz" />
<meta property="og:description" content="The story of 4chan is often treated as a sort of grotesque sideshow to the growing populism of recent politics, but Dale Beran’s book It Came from Something Awful: How a Toxic Troll Army Accidentally Memed Donald Trump Into Office shows how central it was to the changes that have taken place as Internet natives reshape political discourse." />
<meta property="og:url" content="https://www.nybooks.com/articles/2020/03/26/trolls-4chan-gamergate-lulz/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/03/kunzru_1-032620.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2020/03/kunzru_1-032620.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The story of 4chan is often treated as a sort of grotesque sideshow to the growing populism of recent politics, but Dale Beran’s book It Came from Something Awful: How a Toxic Troll Army Accidentally Memed Donald Trump Into Office shows how central it was to the changes that have taken place as Internet natives reshape political discourse." />
<meta name="twitter:title" content="For the Lulz | by Hari Kunzru" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/03/kunzru_1-032620.jpg" />
<meta name="twitter:creator" content="@nybooks" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nybooks.com/articles/2020/03/26/trolls-4chan-gamergate-lulz/#primaryimage","url":"https://cdn.nybooks.com/wp-content/uploads/2020/03/kunzru_1-032620.jpg","width":1600,"height":2419,"caption":"A tweet by Donald Trump featuring an image of himself as Pepe the Frog"},{"@type":"WebPage","@id":"https://www.nybooks.com/articles/2020/03/26/trolls-4chan-gamergate-lulz/#webpage","url":"https://www.nybooks.com/articles/2020/03/26/trolls-4chan-gamergate-lulz/","inLanguage":"en-US","name":"For the Lulz | by Hari Kunzru | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/articles/2020/03/26/trolls-4chan-gamergate-lulz/#primaryimage"},"datePublished":"2020-03-05T12:00:08+00:00","dateModified":"2020-03-04T23:33:48+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=69504' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F03%2F26%2Ftrolls-4chan-gamergate-lulz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F03%2F26%2Ftrolls-4chan-gamergate-lulz%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" /><script type="application/ld+json">
false
</script>


			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb  page_article article-detail" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="a05cd4cef4" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F03%2F26%2Ftrolls-4chan-gamergate-lulz%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F03%2F26%2Ftrolls-4chan-gamergate-lulz%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

					<div class="row">
		<header class="col-span-12 default_header" data-keen-page-type="article"></header>
		<hr class="header_rule">
	</div>

				<div class="row">
				
	<div class="col-span-8 body_column">
		<article class="article" data-post-id="69504">

		
												<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
									<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>								</li>

								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=For%20the%20Lulz&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F03%2F26%2Ftrolls-4chan-gamergate-lulz%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F03%2F26%2Ftrolls-4chan-gamergate-lulz%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->
				
			
			<header>
				<h2>For the Lulz</h2>

				<div class="clearfix"></div>

				<div class="author">
					

		
		<a href="https://www.nybooks.com/contributors/hari-kunzru/">Hari Kunzru</a>				</div>

				<div class="details">
					<time>
						<a href="https://www.nybooks.com/issues/2020/03/26/">March 26, 2020 Issue</a>
					</time>
				</div>
			</header>

			<section class="article_body">

				
				
				
					<section class="reviewed_articles">

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/1250189748?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=1250189748" target="_blank">
									It Came from Something Awful: How a Toxic Troll Army Accidentally Memed Donald Trump Into Office</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=1250189748" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">by Dale Beran</div>
								<div class="details">All Points, 279 pp., $28.99</div>
							</article>

						
					</section>

				
									<figure data-id="69483" class="wp-caption alignright"><a href="https://cdn.nybooks.com/wp-content/uploads/2020/03/kunzru_1-032620.jpg"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/03/kunzru_1-032620.jpg" alt="A tweet by Donald Trump featuring an image of himself as Pepe the Frog" width="1600" height="2419" class="size-full wp-image-69483" srcset="https://cdn.nybooks.com/wp-content/uploads/2020/03/kunzru_1-032620.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2020/03/kunzru_1-032620-83x125.jpg 83w, https://cdn.nybooks.com/wp-content/uploads/2020/03/kunzru_1-032620-768x1161.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text">A tweet by Donald Trump featuring an image of himself as Pepe the Frog, a symbol used by the far right, October 13, 2015</figcaption></figure><p>Sometime in the autumn of 2006, a friend sent me screenshots of a chatroom in Habbo Hotel, a social network for teenagers. Someone had flooded the space with avatars of identical black men with Afros in suits and ties. In one picture, the men were blocking the entrance to a swimming pool, stopping other users from coming in. In another they&rsquo;d arranged themselves in the shape of a swastika. My friend, an activist, thought this was sinister, particularly since it was happening in a space aimed at young people.</p><p>Habbo Hotel looked pretty slick for the Internet of 2006, with public spaces like nightclubs and coffeeshops and private rooms that users could rent and furnish with virtual objects. It was cheerful and brightly colored. But due to a programming glitch, if an avatar blocked a doorway or a corridor, it was impossible for another to get by. Whenever kids asked one of the men what was going on, they were told, &ldquo;Pool&rsquo;s closed due to <abbr>AIDS</abbr>.&rdquo;</p><p>The &ldquo;raid&rdquo; was juvenile and offensive, which was the point. Around that time, there was a fashion for posting &ldquo;Rules of the Internet,&rdquo; expanding on the famous (and profound) Rule 34 that states: <i>If it exists, there is porn of it</i>. One widely circulated list had as Rule 42 <i>Nothing is Sacred</i>, and as Rule&nbsp;43 <i>The more beautiful and pure a thing is, the more satisfying it is to corrupt it</i>. The organized invasion of a cheery and wholesome space like Habbo Hotel obeyed these axioms&mdash;the humor of the lists was that they were not so much rules to follow as descriptions of norms, observations about Internet culture. The combination of homophobia, Nazi imagery, and what amounted to blackface was impressively unpleasant, given the constraints of a graphical user interface that had to be delivered at the speed of the 2006 Internet&mdash;on average about a fifth as fast as it is today. Managing to be offensive at such low resolution, using imagery constructed of simple pixillated blocks, was an achievement of sorts.</p><p>I was inclined to take the raid less seriously than my friend. I&rsquo;d been digging around on the Internet since the early 1990s, and I thought of myself as a grizzled veteran of online culture. Another rule of the Internet was <i>Nothing is to be taken seriously</i>. Still, I decided to see if there was anything organized behind it, any politics beyond teenage trolling.</p><p>This was how I started spending time on 4chan, a message board that had played a part in the organization of the raid. 4chan was a site with a barely designed front page and a list of image boards designated by uninformative letter codes, a format copied from a Japanese site called 2chan. Most boards on 4chan turned out to be devoted to some aspect of Japanese pop culture&mdash;pictures of giant robots, cosplay (dressing up as a character from animations or computer games), and so on. There was also a lot of gross-out porn and a persistent ironized flirtation with pedophilia, mostly in the form of pornographic <i>anime</i> and winking memes of a character called &ldquo;pedobear,&rdquo; who popped up in all sorts of contexts, lusting after &ldquo;delicious cake.&rdquo; Pedobear imbued a cute cartoon bear with disturbing significance, allowing an innocuous image to signify something transgressive&mdash;to those in on the joke. This ambiguity&mdash;the wish to defy norms (and their upholders, the &ldquo;normies&rdquo;) while maintaining plausible deniability&mdash;was a hallmark of 4chan, particularly of a popular board called /b/, a bin for anything that didn&rsquo;t fit the remit of the others.</p><p>/b/ had huge traffic, many thousands of posts a day. It was a place with its own highly evolved subculture. Its denizens, who are (according to 4chan&rsquo;s advertising page) overwhelmingly young and male, called themselves &ldquo;b/tards,&rdquo; reveling together in an arms race of awfulness, in which everybody and everything was reduced to its most base and abject form for the entertainment of the mob. The raids on Habbo Hotel were an eruption of the culture of /b/ into an unsuspecting normie settlement. On one of the many websites dedicated to archiving the doings of /b/ and its offshoots, you can find a definition of the formation of black avatars I&rsquo;d seen on screenshots of the raid: &ldquo;A Swasti<abbr>GET</abbr> is a formation done by Nigras while raiding Habbo. Nigras strategically line up to form a Swastika for shock value and lulz.&rdquo; The fashion for raiding Habbo in blackface even spilled out into the real world, when young Finnish men in suits and Afro wigs marched to the headquarters of Habbo&rsquo;s parent company in Helsinki and formed a Swasti<abbr>GET</abbr> in front of the building.</p><p class="initial">On 4chan, threads that received replies were bumped to the top, and old threads were deleted automatically as new ones were posted. There was no archive, no memory. Everything vanished. On high-traffic boards like /b/, the result was a sort of productive churn, a memetic primal soup that spawned jokes and fleeting crazes and outbreaks of unsettling behavior. Other than 4chan&rsquo;s sitewide ban on actual child pornography, in 2006 there was no content moderation, at least none visible to the human eye. Posters could remain anonymous, and almost all of them chose to do so, to such an extent that 4chan users termed themselves &ldquo;Anons.&rdquo; This turn toward a collective identity would later drive /b/ and its successor /pol/ into the realm of real-world politics, a wild history that is meticulously and grippingly detailed by Dale Beran in <i>It Came from Something Awful: How a Toxic Troll Army Accidentally Memed Donald Trump Into Office</i>. As the book&rsquo;s subtitle suggests, 4chan&rsquo;s future lay far closer to the White House than any reasonable person would have predicted.<div id="article-p1"></div></p><p>One day in 2007 I was (still) on /b/ and came across an image of two crude-looking homemade bombs, with a message saying that they would be detonated the next morning at a Texas high school. &ldquo;Promptly after the blast,&rdquo; wrote the poster, &ldquo;I, along with two ther [<i>sic</i>] Anonymous, will charge the building, armed with a Bushmaster AR-15, <abbr>IMI</abbr> Galil <abbr>AR</abbr>, a vintage, government-issue M1 .30 carbine, and a Benelli M4 semi.&rdquo; The replies were mostly devoted to best wishes for the project&rsquo;s success and a critique of the choice of bomb-making materials: &ldquo;<abbr>WTF</abbr> are you using <abbr>PVC</abbr> for a pipe bomb?&rdquo; I looked at the timestamps and realized that I was, remarkably for 4chan, reading a thread that was many hours old. It was so popular that it was still floating at the top of the page, instead of falling down into oblivion.</p><p>Gradually, I pieced together what happened. Within fifteen minutes of the initial post going live, an Anon had extracted metadata from the pipe bomb image that included the name of the owner of the camera. Later, a fifteen-year-old boy&mdash;who&rsquo;d borrowed his dad&rsquo;s camera to stage the picture&mdash;was arrested as he was getting ready to go to school. The bomb, as the skeptics on /b/ suspected, was fake.</p><p>/b/ was split on whether possible lulz (a corruption of &ldquo;lols,&rdquo; itself a corruption of <abbr>LOL</abbr> or &ldquo;laughing out loud&rdquo;) had been squandered by the boy&rsquo;s arrest. The absolute fungibility of lulz was the driver of /b/&rsquo;s cynical economy. It didn&rsquo;t matter where the lulz came from. If they derived from besmirching some other subgroup&rsquo;s special sacred thing, they were particularly excellent. During the period I was lurking on /b/, lulz were being extracted from harrassing the friends and family of a Minnesotan seventh grader who had committed suicide after being bullied at school. According to a <i>New York Times</i> report quoted by Beran, the dead boy&rsquo;s family received a stream of prank calls that went on for more than a year.</p><p>I found /b/ a depressing place, and there was an element of self-hatred in the way I kept returning to it, forcing myself to look at its bleak picture of human nature. It was, as Beran puts it, like &ldquo;drinking from a concentrated font of misery.&rdquo; But I didn&rsquo;t see evidence of far-right political organizing there, and eventually I drifted away to other things.</p><p class="initial">I next paid attention in 2008 when all of a sudden my Internet was full of Anons in Guy Fawkes masks protesting the Church of Scientology. This was more than a change in tone. It was an evolution, as if, in my absence, cells had begun to divide in a petri dish left overnight on a lab bench. /b/ had, as Beran writes, &ldquo;accidentally discovered agency.&rdquo;</p><p>A battle between Scientology and /b/ was undeniably an interesting proposition. The two were highly asymmetric and oddly complementary, the tight geeky hierarchical organization and the loose geeky distributed network. The Church of Scientology had been at war with the Internet for years. Scientology zealously maintained that it was a religion, while equally zealously maintaining that its scriptures were valuable intellectual property, and that the practice of keeping them secret from outsiders, revealing them to subscribers in a sequence of paid-for initiations, was in no way a multilevel marketing scheme. It was the kind of religion&mdash;transactional, based on science fiction&mdash;that might have appealed to Anons had it not breached the fundamental rule of the Internet, the old <i>Whole Earth Catalog</i> rule out of which all the other rules sprang:<i> Information wants to be free</i>.</p><p>The importance of freedom of information on the Internet was just about the only ethical principle that the fractious populace of /b/ could agree on. Scientology had a record of aggressive action against its critics. It didn&rsquo;t want its information to be free. It wanted its information to be controlled and expensive. The <i>casus belli</i> had been a video of Tom Cruise, in which he appeared to claim to have special powers as a result of his practice of Scientology. To /b/ (and much of the rest of the Internet), Cruise&rsquo;s messianic confidence was bizarre. Anons found it lulzy to mock him. The church didn&rsquo;t like being mocked. It attempted to suppress the video. It attempted to take lulz away from /b/.</p><p>As an opening salvo, Anons uploaded a video in which what sounds like a text-to-voice program reads out a threatening letter to Scientology, over images of scudding clouds: &ldquo;For the good of your followers, for the good of mankind, and for our own enjoyment&hellip;we shall proceed to expel you from the Internet and systematically dismantle the Church of Scientology in its present form.&rdquo; It signs off with one of the most memorable slogans of the 2000s Internet: &ldquo;<i>We are anonymous. We are legion. We do not forgive. We do not forget. Expect us</i>.&rdquo; With this, the online activist tactics pioneered in the 1990s by artworld-adjacent groups such as Critical Art Ensemble and the Electronic Disturbance Theater erupted into the global public sphere. In the subsequent decade these tactics have been deployed to all manner of ends by organizations of every size and political persuasion, up to and including nation states.</p><p>In the action they called Op[eration] Chanology, Anons had access to a software tool called the &ldquo;Low Orbit Ion Cannon&rdquo; (named after a particularly destructive weapon in a science fiction war game called <i>Command &amp; Conquer</i>). This allowed them to sit in comfort in front of a nice dashboard and conduct a <abbr>DD</abbr>o<abbr>S</abbr> (distributed denial of service) attack, flooding Scientology&rsquo;s servers with requests and causing them to crash. Anons (now calling themselves by the collective name Anonymous) also held real-world protests in dozens of cities around the world, bringing several thousand people onto the streets wearing Guy Fawkes masks, which were being produced in large quantities to promote a film adaptation of Alan Moore and David Lloyd&rsquo;s <i>V for Vendetta</i>, a graphic novel about a masked vigilante. Video of the New York protest shows a happy crowd chanting, &ldquo;Don&rsquo;t drink the Kool Aid,&rdquo; and (obscurely to anyone not on the Japanese cat Internet), &ldquo;Long cat is long.&rdquo;</p><p>Anonymous didn&rsquo;t dismantle the Church of Scientology, though they dented its public image, and opened the way for legitimate criticism that had previously been stifled about the veracity of its teachings, its aggressive behavior toward its critics, and the exploitation of its adherents. The Low Orbit Ion Cannon was then deployed in support of WikiLeaks, a group that, like Anonymous, had inherited the techno-libertarian ethos of early West Coast hacker culture. At the time, WikiLeaks was an organization with a high reputation among journalists, having published credible information about a number of matters of public interest, including corruption in Kenya, toxic waste dumping off the coast of C&ocirc;te d&rsquo;Ivoire, and the revelation that some prisoners at Guant&aacute;namo Bay were being kept hidden from the International Committee of the Red Cross. When WikiLeaks started posting the highly consequential series of Iraq leaks and became the target of sustained US government pressure, Anonymous retaliated, turning the cannon against banks and payment entities that were throttling the ability of WikiLeaks to fundraise. As Beran writes, this turned Anonymous against &ldquo;the same countercultural enemies as the 90s hackers: the institutional powers of corporations and the state.&rdquo;</p><p class="initial">The result was a number of arrests, and a split between the hacktivists of Anonymous and &ldquo;anons,&rdquo; who began to use lower case to distinguish themselves from the political faction. The anons went back to the traditional business of 4chan, forming romantic attachments to My Little Pony figures and yelling plot spoilers at children lining up to buy the latest <i>Harry Potter</i> book. Anonymous, meanwhile, accidentally pulled on a thread of scandal that only began to unravel when the Cambridge Analytica affair broke several years later, revealing in early 2018 that the company had used the personal data of millions of unwitting Facebook users to microtarget voters with inflammatory and potentially misleading messages. In 2010 a security consultant named Aaron Barr was foolishly trying to drum up corporate and government business by claiming to have infiltrated Anonymous. He severely overestimated his skills and found his company servers and backups wiped and 68,000 company e-mails dumped on the open Internet. This (Rule 26: <i>Any topic can be easily turned into something totally unrelated</i>) opened up questions about the work Barr and other contractors (including Peter Thiel&rsquo;s Palantir) were discussing in those e-mails, and the use of private security consultants by governments and corporations to engage in dirty tricks and criminality against their critics.</p><p>By 2010 4chan was one of the most popular sites on the Internet. Its owner, Christopher Poole, known as moot, then a gaunt twenty-two-year-old, gave an awkward <abbr>Ted</abbr> talk in which he emphasized the fun-loving and socially responsible side of /b/, showing slides of cute memes and the Scientology protests and receiving applause from the attendees of the &ldquo;Davos of the mind&rdquo; as he told a story about /b/ doxxing (publicly identifying) a man who had posted a video of himself abusing his cat. This was probably the reputational high-water mark of the chan culture.</p><p>Beran recounts the confluence of circumstances that led to 4chan&rsquo;s lurch to the extreme right the following year. Though the chans had spawned all kinds of scenes, the incel (&ldquo;involuntarily celibate&rdquo;) subculture that took hold on parts of 4chan was particularly bitter and violent, incubating a vicious misogyny that came to wide attention, in 2014, after a twenty-two-year-old who called himself &ldquo;the perfect gentleman&rdquo; drove around with a gun near the <abbr>UC</abbr> Santa Barbara campus, shooting at young women like those he felt had rejected him, killing six people and wounding fourteen others.</p><p>A population of thwarted, angry young men was ripe for radicalization. After Anons raided the leading neo-Nazi site Stormfront, various curious fascists had become converts to 4chan, and&mdash;proving my activist friend right and me wrong&mdash;were organizing on a board that moot had created as a news section for 4chan. Moot deleted it, but the Nazis just relocated to the international (/int/) and weapons (/k/) boards, and finally he decided to corral all the extremists into a new board he called /pol/ (politically incorrect). This was a fateful decision. As Beran writes, &ldquo;the board didn&rsquo;t get crowded out in the marketplace of ideas. Rather, 4chan&rsquo;s new neo-Nazi section thrived.&rdquo;</p><p>Then came Gamergate, which to an outsider looked like just another one of the plagues or manias that occasionally burned over the chans. Billed by its zealous converts as a crusade for ethics in computer game journalism, it started as revenge against a female game developer by a jilted ex. The avid gamers of 4chan&rsquo;s /v/ board (inevitably known as /v/irgins) joined with the fascists of /pol/ and self-identified subhuman &ldquo;robots&rdquo; from an incel board called /r9k/ to unleash a slew of threats and harassment against the woman, Zoe Quinn, whose crime was to have created a well-reviewed game called <i>Depression Quest</i>. Quinn&rsquo;s game used the medium to simulate the experience of depression, precisely the real-world state that anons were trying to escape by playing games. They interpreted the lack of high-definition escapism in <i>Depression Quest</i>, according to their limited aesthetic standards, to mean that it was objectively bad; thus the only sufficient explanation for its favored status among the media gatekeepers had to be corruption. Soon Quinn was being accused of trading sexual favors for positive reviews&mdash;the sort of cynical power move that incels suspect is going on among the sexually active, proof of the world&rsquo;s unfairness and fuel for their sense of otherness and resentment.</p><p>Gamergate gathered steam and acquired additional targets, moving across the Internet like a relentless misogynist jackal pack. Someone dropped a trove of celebrity nudes on /b/ (an event known as &ldquo;The Fappening,&rdquo; after the &ldquo;fap fap&rdquo; sound effect that indicates masturbation in manga), and the combined legal wrath of dozens of Hollywood stars started beaming down on moot, who had become increasingly alienated from his horde of anons. Once he&rsquo;d been their hero&mdash;they even hacked a <i>Time</i> magazine poll to put his name at number one. Lately they&rsquo;d turned on him, accusing him of being a hated <abbr>SJW</abbr> (Social Justice Warrior), no better than the various women who were ruining gaming. Rule 30: <i>There are no girls on the Internet.</i></p><p class="initial">Moot dealt with the situation by banning all discussion of Gamergate sitewide. Outraged, Gamergaters defected from 4chan and looked for other homes, eventually reassembling on 8chan, launched as a &ldquo;free speech alternative.&rdquo; Along with Reddit&rsquo;s r/The_Donald, 8chan and /pol/ became major drivers of far-right content into the mainstream media. After Trayvon Martin was murdered in 2012, a user called Klanklannon hacked the dead teenager&rsquo;s e-mail and social media accounts, changed the passwords to racial slurs, and posted a set of slides to /pol/. These slides showed proof of the hack and doctored screenshots of Martin&rsquo;s messages, under titles like &ldquo;Trayvon Martin Was a Drug Dealer&rdquo; and &ldquo;Trayvon Martin Used Marijuana Habitually,&rdquo; fueling a narrative that percolated up through the right-wing media ecosystem. During the Black Lives Matter protests, /pol/ produced a constant stream of memes framing the protests as if they were a race war. Like a bolus of food passing through some awful human centipede, the notion of a &ldquo;great replacement&rdquo;&mdash;the conspiracy theory that white Europeans are being deliberately replaced with a nonwhite population through mass migration and a declining white birth rate&mdash;has made its way from the salons of the French far right into the chans, and out again to Fox News, informing the Trump administration&rsquo;s staging of the so-called border crisis (a term that is often enough repeated uncritically even by members of the so-called fake news media). Fox host Tucker Carlson was, according to a study by the monitoring group Media Matters, mentioned over 19,000 times on the chans in the first seven months of 2019, with many proposing him as a presidential candidate.</p><p class="initial">Of course, fascist radicalization on the chans is not just a question of a &ldquo;battle of ideas.&rdquo; The manifesto of the Christchurch mosque attacker, who murdered fifty-one people and wounded forty-nine in March 2019, blends 8chan in-jokes with material that reflects exposure to European far-right thinking. In his last message posted to 8chan, he wrote, &ldquo;Time to stop shitposting and make a real life effort post.&rdquo; Then he began to livestream his attack, wearing a tactical vest bearing a patch of the <i>Sonnenrad</i>, or black sun, an occult Nazi symbol. His weapons were painted with a palimpsest of names and references, many of them to historical figures associated with the Crusades and other Christian wars against Muslims.</p><p>The descent down the golden escalator of the orange-hued candidate whom /pol/ dubbed &ldquo;God Emperor&rdquo; was the catalyst for the underemployed proto-fascist Gamergate army to form itself into an effective political force. As Beran writes, to the cynics and self-identified losers of 4chan, Trump &ldquo;embodied their beliefs in how the world worked&mdash;as a series of flickering, promotional lies.&rdquo; He was a loser&rsquo;s bitter caricature of a winner, a boorish, brash serial liar, a holder of grudges, proof that you could run for the most powerful political office in the world and still be a small man. He was, in effect, a human shitpost, calculated to stir up trouble among the normies. His opponent was symbolically (and literally) a mom. Electing Trump would annoy Mom and bring on race war. So Trump became the candidate of the chans.</p><p>The story of 4chan is often treated as a sort of grotesque sideshow to the growing populism of recent politics, but Beran&rsquo;s book shows how central it was to the changes that have taken place as Internet natives reshape political discourse. Stephen Miller, the thirty-four-year-old white nationalist who runs US immigration policy, is clearly a product of the chan culture. The recent chaos at the Iowa Democratic caucus was exacerbated by eager Anons responding to a 4chan call to &ldquo;clog the phone lines,&rdquo; making it difficult for precincts to report results. The origin of Pizzagate, the conspiracy theory that Hillary Clinton and John Podesta were running a child sex ring out of the basement of a pizzeria in Washington, D.C., betrays 4chan&rsquo;s longstanding compulsion to make jokes out of child pornography (or &ldquo;cp&rdquo;). &ldquo;Denizens of /pol/,&rdquo; Beran writes, &ldquo;saw references to cheese pizza in Podesta&rsquo;s email&hellip;and noted the initials of Comet Ping Pong, the rest of the tale wrote itself.&rdquo;</p><p>During the 2016 election campaign, the raiding party of hyperactive anons found it all too easy to sow panic among a demographic new to the Internet, older people who lacked the skills or discernment to assess the sources of the &ldquo;news&rdquo; they were consuming. Research has suggested that older Internet users are more likely to get trapped in &ldquo;filter bubbles&rdquo;&mdash;chains of websites that prevent them from seeing opposing views&mdash;and this tendency made them perfect targets for disinformation.</p><p>The question of causality preoccupies anons, many of whom believe they were instrumental to Trump&rsquo;s victory. /pol/ promoted Trump relentlessly, never missing an opportunity to go on the offensive against his enemies. On October 13, 2015, Trump acknowledged his far-right fans by tweeting a picture of himself as their cartoon alter-ego Pepe the Frog, a louche figure who&rsquo;d been appropriated from a comic by Matt Furie, and had been through a complicated life as a meme, ending up as a vehicle for jokes about gas ovens and <abbr>SJW</abbr>s being thrown out of helicopters. Now Pepe was going to be president, and the scent of lulz was in the air.</p><p>On election night in 2016, I had /pol/ open on my phone. I found the anons professing to believe (ironically, of course) that through &ldquo;meme magic&rdquo;&mdash;an occult system elaborated with a theology incorporating an ancient Egyptian frog god and a 1980s Italian synth-pop record&mdash;they were actually willing into being a Trump victory. Many posts were variants of &ldquo;God Emperor take my power!,&rdquo; as if we were in the final scene of an anime whose heroes channel energy into some cosmic weapon or vessel. When Trump did in fact win, there was a moment of stunned incomprehension at this unprecedented intrusion of the real into the world on the other side of the screen. Or was it vice versa? Then the board set about celebrating by memeing pictures of crying Clinton supporters.</p>

				
				
				
				
					
						<div class="pagination foot"></div>

						
						</section> <!--end article_body class -->

						<div class="row article_toolbar">
							<span class="col-span-8">
								<ul class="tools">
									<li>
										<a class="email-link" href="javascript:void(0);">Email</a>
									</li>

									<li class="hidden-phone">
										<a href="?pagination=false&amp;printpage=true" target="_blank">Print</a>
									</li>

									<li>
	<a href="https://twitter.com/intent/tweet?text=For%20the%20Lulz&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F03%2F26%2Ftrolls-4chan-gamergate-lulz%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F03%2F26%2Ftrolls-4chan-gamergate-lulz%2F" data-share="facebook">SHARE</a>
</li>
								</ul>
							</span>
						</div><!-- .article_toolbar -->

					
				
													
		
		</article>
	</div>
			<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2020/03/26/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/03/nyrb032620-520x0-c-default.png"></a>
		<h4>Also in This Issue</h4>
		<time pubdate>&mdash;&mdash; March 26, 2020 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/03/26/democratic-party-cannot-hold/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/dems-63x63-c-default.jpg" alt="The Party Cannot Hold" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/03/26/democratic-party-cannot-hold/">The Party Cannot Hold</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/tomasky-michael/">Michael Tomasky</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2020-02-27">
				<a href="https://www.nybooks.com/articles/2020/03/26/escaping-blackness/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/03/pinckney_1-032620-63x63-c-default.jpg" alt="Escaping Blackness" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/03/26/escaping-blackness/">Escaping Blackness</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/darryl-pinckney/">Darryl Pinckney</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/03/26/left-behind-life-expectancy-crisis/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/03/epstein_1-032620-63x63-c-default.jpg" alt="Left Behind" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/03/26/left-behind-life-expectancy-crisis/">Left Behind</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/helen-epstein/">Helen Epstein</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/03/26/what-do-the-hohenzollerns-deserve/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/motadel_1-032620-63x63-c-default.jpg" alt="What Do the Hohenzollerns Deserve?" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/03/26/what-do-the-hohenzollerns-deserve/">What Do the Hohenzollerns Deserve?</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/david-motadel/">David Motadel</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2020/03/26/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_2">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>
				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>
				<div class="sidebar_ad_3">
					<div id="article_sidebar-2"></div>
				</div>

				<section class="features">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-03-05">
				<a href="https://www.nybooks.com/daily/2020/03/05/we-have-to-win-purple-states-an-interview-with-michael-bennet/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/03/GettyImages-1195473175-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/03/05/we-have-to-win-purple-states-an-interview-with-michael-bennet/"> An Interview with Michael Bennet</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/03/05/we-have-to-win-purple-states-an-interview-with-michael-bennet/">
			

		
		Susannah Jacob		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-03-04">
				<a href="https://www.nybooks.com/daily/2020/03/04/after-the-eu-turned-greece-into-a-refugee-warehouse-a-backlash/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/03/NP_NYBOOK_Chios11-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/03/04/after-the-eu-turned-greece-into-a-refugee-warehouse-a-backlash/">A Greek Backlash to the EU&#8217;s Refugee Warehouse</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/03/04/after-the-eu-turned-greece-into-a-refugee-warehouse-a-backlash/">
			

		
		Patrick Strickland		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/03/03/pedro-costa-filming-the-saga-of-lisbons-cabo-verdeans/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/03/vitalina-varela1-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/03/03/pedro-costa-filming-the-saga-of-lisbons-cabo-verdeans/">Pedro Costa &#038; Lisbon&#8217;s Cabo Verdeans</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/03/03/pedro-costa-filming-the-saga-of-lisbons-cabo-verdeans/">
			

		
		Will Noah		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-03-02">
				<a href="https://www.nybooks.com/daily/2020/03/02/evacuation-from-china-quarantine-in-the-uk-a-covid-19-dispatch/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/GettyImages-1203977636-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/03/02/evacuation-from-china-quarantine-in-the-uk-a-covid-19-dispatch/">Evacuation from China, Quarantine in the UK</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/03/02/evacuation-from-china-quarantine-in-the-uk-a-covid-19-dispatch/">
			

		
		Lavender Au		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-03-01">
				<a href="https://www.nybooks.com/daily/2020/03/01/the-winking-satire-of-agrippina/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/Agrippina_8143s-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/03/01/the-winking-satire-of-agrippina/">The Winking Satire of ‘Agrippina’</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/03/01/the-winking-satire-of-agrippina/">
			

		
		James Romm		</a></div>

	</article>

	
</section>
				<div class="clearfix"></div>

			</aside>
		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2020 NYREV, Inc. All rights reserved.</p>
	</footer>

    	        		<!-- start Teads -->
    		<div id="teads"></div>
	    	
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"c51427c7cf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202010'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'103491281',post:'69504',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '69504' ]);
</script>


	</body>

</html>