<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>The Housing Vultures | by Francesca Mari | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Francesca Mari" />
<meta name="byl" content="by FRANCESCA MARI" />
<link rel="canonical" href="https://www.nybooks.com/articles/2020/06/11/homewreckers-housing-vultures/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Housing Vultures" />
<meta property="og:description" content="In an alternate reality, the one progressives wanted, the government wouldn’t have bailed out the banks during the 2008 crash. When mortgage-backed securities began catching flame like newspaper under logs, the government would have prioritized struggling homeowners instead. It would have created a corporation to buy back the distressed mortgages and then worked to refinance those mortgages—lowering monthly payments to reflect the real underlying values of the homes or adding years to the mortgages to make the monthly payments more manageable. If a homeowner missed mortgage payments, rather than initiating a foreclosure after two months, as was done by many banks during the recession, the government would have held off for an entire year, maybe more. In the event the homeowner still couldn’t keep up, the government would have acquired the home, fixed it up, and rented it out until another person bought it." />
<meta property="og:url" content="https://www.nybooks.com/articles/2020/06/11/homewreckers-housing-vultures/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/05/mari_1-061120.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2020/05/mari_1-061120.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In an alternate reality, the one progressives wanted, the government wouldn’t have bailed out the banks during the 2008 crash. When mortgage-backed securities began catching flame like newspaper under logs, the government would have prioritized struggling homeowners instead. It would have created a corporation to buy back the distressed mortgages and then worked to refinance those mortgages—lowering monthly payments to reflect the real underlying values of the homes or adding years to the mortgages to make the monthly payments more manageable. If a homeowner missed mortgage payments, rather than initiating a foreclosure after two months, as was done by many banks during the recession, the government would have held off for an entire year, maybe more. In the event the homeowner still couldn’t keep up, the government would have acquired the home, fixed it up, and rented it out until another person bought it." />
<meta name="twitter:title" content="The Housing Vultures | by Francesca Mari" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/05/mari_1-061120.jpg" />
<meta name="twitter:creator" content="@nybooks" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nybooks.com/articles/2020/06/11/homewreckers-housing-vultures/#primaryimage","url":"https://cdn.nybooks.com/wp-content/uploads/2020/05/mari_1-061120.jpg","width":1600,"height":1067,"caption":"A deteriorating bank-owned house, Moreno Valley, California. 2008"},{"@type":"WebPage","@id":"https://www.nybooks.com/articles/2020/06/11/homewreckers-housing-vultures/#webpage","url":"https://www.nybooks.com/articles/2020/06/11/homewreckers-housing-vultures/","inLanguage":"en-US","name":"The Housing Vultures | by Francesca Mari | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/articles/2020/06/11/homewreckers-housing-vultures/#primaryimage"},"datePublished":"2020-05-22T18:30:02+00:00","dateModified":"2020-05-28T13:37:44+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=70539' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F06%2F11%2Fhomewreckers-housing-vultures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F06%2F11%2Fhomewreckers-housing-vultures%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" /><script type="application/ld+json">
false
</script>


			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb  page_article article-detail" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="88f2eeb842" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F06%2F11%2Fhomewreckers-housing-vultures%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F06%2F11%2Fhomewreckers-housing-vultures%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

					<div class="row">
		<header class="col-span-12 default_header" data-keen-page-type="article"></header>
		<hr class="header_rule">
	</div>

				<div class="row">
				
	<div class="col-span-8 body_column">
		<article class="article" data-post-id="70539">

		
												<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
									<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>								</li>

								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=The%20Housing%20Vultures&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F06%2F11%2Fhomewreckers-housing-vultures%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F06%2F11%2Fhomewreckers-housing-vultures%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->
				
			
			<header>
				<h2>The Housing Vultures</h2>

				<div class="clearfix"></div>

				<div class="author">
					

		
		<a href="https://www.nybooks.com/contributors/francesca-mari/">Francesca Mari</a>				</div>

				<div class="details">
					<time>
						<a href="https://www.nybooks.com/issues/2020/06/11/">June 11, 2020 Issue</a>
					</time>
				</div>
			</header>

			<section class="article_body">

				
				
				
					<section class="reviewed_articles">

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/0062869531?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0062869531" target="_blank">
									Homewreckers: How a Gang of Wall Street Kingpins, Hedge Fund Magnates, Crooked Banks, and Vulture Capitalists Suckered Millions Out of Their Homes and Demolished the American Dream</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=0062869531" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">by Aaron Glantz</div>
								<div class="details">Custom House, 398 pp., $27.99</div>
							</article>

						
					</section>

				
									<figure data-id="70514" data-usage-terms="3,60,2020-05-14" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2020/05/mari_1-061120.jpg"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/05/mari_1-061120.jpg" alt="A deteriorating bank-owned house, Moreno Valley, California. 2008" width="1600" height="1067" class="size-full wp-image-70514" srcset="https://cdn.nybooks.com/wp-content/uploads/2020/05/mari_1-061120.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2020/05/mari_1-061120-125x83.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2020/05/mari_1-061120-768x512.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>David McNew/Getty Images</small><div class="clearfix"></div>A deteriorating bank-owned house, Moreno Valley, California, August 2008</figcaption></figure><blockquote><p>&ldquo;They control the people through the people&rsquo;s own money.&rdquo;<br>
&mdash;Louis Brandeis </p></blockquote><h3>1.</h3><p>In an alternate reality, the one progressives wanted, the government wouldn&rsquo;t have bailed out the banks during the 2008 crash. When mortgage-backed securities began catching flame like newspaper under logs, the government would have prioritized struggling homeowners instead. It would have created a corporation to buy back the distressed mortgages and then worked to refinance those mortgages&mdash;lowering monthly payments to reflect the real underlying values of the homes or adding years to the mortgages to make the monthly payments more manageable. If a homeowner missed mortgage payments, rather than initiating a foreclosure after two months, as was done by many banks during the recession, the government would have held off for an entire year, maybe more. In the event the homeowner still couldn&rsquo;t keep up, the government would have acquired the home, fixed it up, and rented it out until another person bought it.</p><p>Who could ever dream up such wild ideas? Franklin Delano Roosevelt, for one. To stanch foreclosures during the Great Depression, FDR created the Home Owners&rsquo; Loan Corporation (<abbr>HOLC</abbr>), which bought more than a million distressed mortgages from banks and modified them. When modification didn&rsquo;t work, it sold the foreclosed homes&mdash;200,000 of them&mdash;to individuals. While the program was costly, in the end it pretty much paid for itself: because homes weren&rsquo;t dumped on the market all at once, they almost always sold for close to the amount of the original loan. The New Deal&mdash;which also created the Federal Housing Administration (<abbr>FHA</abbr>), to guarantee mortgages with banks, and the US Housing Authority, to build public housing&mdash;inaugurated the golden era of homeownership and middle-class prosperity. It wasn&rsquo;t without significant problems&mdash;the <abbr>HOLC</abbr> invented redlining, only providing <abbr>FHA</abbr>-backed loans to white people purchasing in white neighborhoods&mdash;but if you were white, this was a stabilizing and egalitarian response that held speculators at bay.</p><p><i>Homewreckers</i>, Aaron Glantz&rsquo;s recent book about the investors who exploited the 2008 financial crisis, is essential reading as we plunge headlong into a new financial catastrophe. Glantz, a senior reporter for the Center for Investigative Reporting&rsquo;s public radio show, <i>Reveal</i>, has written books on the mishandling of the Iraq War (<i>How America Lost Iraq</i>) and the neglect of veterans that followed (<i>The War Comes Home</i>). He observes that there are two ways a government can respond to a crisis caused by reckless speculation: by stepping in or by stepping aside. Roosevelt stepped in; Ronald Reagan, dealing with the savings-and-loan crisis, stepped aside. Starting in 1986, as a result of Reagan&rsquo;s deregulation, countless savings-and-loan associations had run amok with other people&rsquo;s money, taking risky bets; 747 of them imploded.<sup id="fnr-1"><a href="#fn-1">1</a></sup> But rather than restructuring the toxic debt, the Reagan administration sold it to &ldquo;vulture investors,&rdquo; those who profit off disaster by swooping in to gobble up the cheapest, most troubled assets from failing entities. The government sold at firesale prices with lucrative loss-share agreements: whatever money an investor recovered on the debt was its to keep, but losses would be guaranteed by the government. The deals cost the US government more than $124 billion in subsidies.</p><p>The George W. Bush and Barack Obama administrations, alas, hewed closer to Reagan&rsquo;s example, spending $700 billion on the Wall Street bailout and frantically trying to attract investors to the collapsed housing market by auctioning off delinquent mortgages at low prices and with loss-share agreements that essentially guaranteed that the investors wouldn&rsquo;t lose money. These policies not only provided firms with financial incentives to pursue foreclosures but also enabled an enormous and permanent transfer of wealth from homeowners to private equity firms, as thousands of homes were flipped or converted to single-family rental homes and rented at above-market prices.</p><p>Glantz&rsquo;s book is an unabashedly partisan tale of how some extremely wealthy investors&mdash;many of them now Trump&rsquo;s cronies&mdash;preyed on panic at the expense of middle-class homeowners. <i>Homewreckers</i> opens with two such victims in 2005: Dick and Patricia Hickerson, seventy-nine and seventy-seven, with liver cancer and Alzheimer&rsquo;s. After seeing a television ad for a reverse mortgage, a financial product that allowed seniors to borrow cash against their homes without repayment during their lifetimes, the couple called the number on the screen and were pressured into signing by a pushy salesmen working on commission. They didn&rsquo;t understand the price their daughter Sandy, who had quit her job and moved home to take care of them, would pay.</p><p>The interest rates and fees were so high that by the time they died, in 2011, their $80,000 loan had ballooned to a debt of $300,000. Their $500,000 home went to foreclosure auction, where it was bought by a private equity&ndash;backed real estate investment trust. The Hickerson&rsquo;s mortgage had been $600 per month. Now the private equity company was offering to rent the home back to Sandy for $2,400, a rent 30 percent higher than that of other properties in the area. Too overwhelmed to move, she signed the lease. It included a variety of fees (such as a $141 monthly fee to rent the house month to month) and left her responsible for typical landlord duties, like landscaping. In return, the company shirked maintenance, at one point declining to fix a broken water pipe, sticking Sandy with a $586 water bill and a $450 repair. (As I&rsquo;ve noted in <i>The New York Times Magazine</i>, minimizing maintenance costs and maximizing service fees are integral to single-family rental companies&rsquo; business models because private equity generally seeks double-digit returns within ten years.<sup id="fnr-2"><a href="#fn-2">2</a></sup>)<div id="article-p1"></div></p><p>This exploitation of a regular family may seem like a minor story. But as Glantz shows, it happened over and over in similar ways across the country, systematically turning middle-class homeownership into immiseration and corporate profits, facilitated at every stage by the federal government.</p><h3>2. </h3><p>By February 2008 the subprime mortgage problem was evident&mdash;housing prices were plummeting&mdash;but Bear Stearns was still a month away from collapse. Connecticut senator Christopher Dodd and former vice chairman of the Federal Reserve Alan Blinder were calling for a revival of the Home Owners&rsquo; Loan Corporation to lend homeowners between $200 billion and $400 billion. &ldquo;I was laughed out of court,&rdquo; Blinder told Glantz. Instead, eight months later, Congress approved a $700 billion bailout of the banks.</p><p>The first <abbr>FDIC</abbr>-insured bank to fail had been IndyMac, on July 11, 2008, after an eleven-day bank run resulting in $1.3 billion in withdrawals. The day it failed, <abbr>FDIC</abbr> employees reluctantly boarded a flight from Washington, D.C., to Los Angeles. They seized control of the Pasadena-based bank, a notorious generator of reverse mortgages (including the one the Hickersons signed) and Alt-A mortgages (riskier than prime but less risky than subprime), and sought a buyer. They hoped it would take days; it took nearly nine months, the value of the bank decreasing with every passing week.<sup id="fnr-3"><a href="#fn-3">3</a></sup></p><p>That&rsquo;s when a band of billionaires stepped in. Exploiting the Fed&rsquo;s angst about continuing to manage IndyMac, the group, which included George Soros, Michael Dell, John Paulson, J.C. Flowers, and Steve Mnuchin (the only nonbillionaire of the bunch), offered to invest $1.6 billion in the bank in exchange for all of its assets&mdash;its branches, real estate deposits, and loans, which were valued at more than $20 billion. Concerned about the appearance of a prolonged federal takeover and thus anxious to close the deal, the government also agreed to extend a generous loss-share agreement: If, for instance, a homeowner owed $300,000 on an <abbr>FHA</abbr>-insured mortgage, but the home only sold at foreclosure auction for $100,000, the government agreed to reimburse the rest, all $200,000. While the sale technically required the company to continue the <abbr>FDIC</abbr>&rsquo;s limited loan modification, as Glantz writes, the loss-share agreement &ldquo;effectively removed economic incentives that would have otherwise caused Mnuchin&rsquo;s group to think twice about foreclosing on homeowners.&rdquo; Upon acquiring IndyMac, Mnuchin and his group renamed it OneWest and proceeded to foreclose on more than 77,000 households, including those of 35,000 Californians.</p><p>The California attorney general&rsquo;s office put together a robust report against the bank, detailing widespread misconduct, which included backdating false documents, performing foreclosure actions without legal authority, and violating proper foreclosure notification practices. &ldquo;If the state of California found that OneWest violated those rules,&rdquo; Glantz writes, the loss-share payments could stop&mdash;saving both homeowners, since the bank would have much less incentive to foreclose if it wasn&rsquo;t being paid when it did so, and government money. But the attorney general at the time, Kamala Harris, did nothing.</p><p>With its loads of recovered debt, OneWest&mdash;which newly billed itself as a &ldquo;community&rdquo; bank&mdash;could begin to offer loans. But rather than financing community initiatives or middle-class mortgages (it denied both in great numbers), it lent vast sums to the investors&rsquo; friends, like Thomas Barrack, the private equity titan, Trump megadonor, and founder of Colony Capital.<sup id="fnr-4"><a href="#fn-4">4</a></sup> Barrack, in turn, used the money to pursue a new idea. Starting in 2012, he began to buy foreclosed homes in bulk&mdash;to turn them into rental properties and keep them forever, or for as long as he retained interest. He targeted heavily discounted houses in areas with high employment, good transportation, and strong school districts. His hometown of Los Angeles certainly fit the bill. He scooped up more than three thousand houses there, including the Hickersons&rsquo;, which would eventually be managed under a Colony subsidiary, Colony American Homes.</p><p>As Eileen Appelbaum, the codirector for the Center for Economic and Policy Research, told me:</p><blockquote><p>This industry of rental homes at this kind of scale is a product of government policy. I know that the private sector says they don&rsquo;t like government interfering, but in fact they love the government in their business. </p></blockquote><p>Or, as Barrack has said, &ldquo;Anytime the government is intervening in our business, if you buy, you will be successful.&rdquo; Overdue and panicked government intervention is the vulture investor&rsquo;s best friend.</p><h3>3. </h3><p>Barrack wasn&rsquo;t the only one. Across the Sunbelt&mdash;from California to Florida&mdash;investors had the same idea. In Las Vegas, Phoenix, and California&rsquo;s Inland Empire, the prices of millions of starter homes (those under two thousand square feet) had dropped by more than half since their 2006 peak. Private equity firms snapped them up. Barry Sternlicht, the founder and <abbr>CEO</abbr> of Starwood Capital Group and a veteran of the savings-and-loan crisis, amassed thousands. B. Wayne Hughes, the multibillionaire founder of Public Storage, the country&rsquo;s largest self-storage company, started American Homes 4 Rent, which now operates 54,000 houses. But the biggest buyer was Blackstone, the nation&rsquo;s largest private equity firm, which funded a subsidiary called Invitation Homes whose representatives traveled with cases full of cashier&rsquo;s checks to auctions around the country, spending as much as $100 million per week. In 2017 Invitation Homes merged with Waypoint, which had bought Colony two years before, creating the largest single-family rental company in the country, with more than 80,000 houses. No longer were these homes a way for the middle class to accrue savings&mdash;now they were lucrative investments for the very rich.</p><p>The Obama administration facilitated the transfer of wealth from homeowners to private equity firms in two ways. A house that goes to foreclosure auction but doesn&rsquo;t sell is repossessed by the bank that holds its mortgage, becoming what is bewilderingly referred to as a real estate owned home, or <abbr>REO</abbr>. By August 2011, the federal government owned 248,000 repossessed and unsold properties, nearly a third of the nation&rsquo;s <abbr>REO</abbr>s. In 2012 the <abbr>HUD</abbr> launched the Real Estate Owned-to-Rental pilot program, encouraging investors to buy bundles of the government-owned <abbr>REO</abbr>s if they agreed to maintain them as rental units. The pilot put 2,500 homes in Chicago, Riverside, Los Angeles, Atlanta, Las Vegas, Phoenix, and various cities in Florida up for auction in batches. Meg Burns, senior associate director of housing and regulatory policy for the Federal Housing and Finance Authority, said the program was intended to &ldquo;gauge investor appetite&rdquo; for single-family housing and to &ldquo;stimulate&rdquo; the housing market by &ldquo;attracting large, well-capitalized investors.&rdquo; Treasury Secretary Timothy Geithner, meanwhile, argued that creating new options for selling foreclosed properties would &ldquo;expand access to affordable rental housing&rdquo;; this turned out to be gravely mistaken.</p><p>In a congressional hearing on the program, Michigan congressman Bill Huizenga asked, &ldquo;How are we going to do this in a way that makes sense and doesn&rsquo;t do further harm?&rdquo; But some, like Congressman David Schweikert, who represented hard-hit Maricopa County in Arizona and identified himself as &ldquo;the largest buyer of single-family homes in the southwest,&rdquo; balked because only a tiny fraction of homes were made available to investors. &ldquo;I can take you through neighborhoods that have been devastated by foreclosures and look better today than they have in 30 years,&rdquo; he said. &ldquo;Because one, two, three, four, foreclosure, investor bought it, new roof; one, two, three, four, foreclosure, new family, new landscaping. It has become almost an urban renewal.&rdquo;</p><p>Barrack&rsquo;s Colony Capital was one of the biggest winners in the <abbr>HUD</abbr> auction, outbidding five other investors to acquire the largest bundles&mdash;970 houses. (According to the Paradise Papers, financing came from a Japanese bank and investors ranged from South Korea&rsquo;s National Pension Service to an investment company in Qatar, and a plethora of shell companies in California, the Cayman Islands, and the British Virgin Islands.) While the pilot program didn&rsquo;t originate the idea of the single-family rental, it gave the government&rsquo;s imprimatur to the concept and signaled that the government wouldn&rsquo;t intercede.</p><p>The second way in which the Obama administration facilitated the rise of the single-family rental industry is more complicated. The government took on $5 trillion worth of bad <abbr>FHA</abbr>-insured mortgages when it assumed ownership of Fannie Mae and Freddie Mac in 2008, then auctioned that debt off through the Distressed Asset Stabilization Program (<abbr>DASP</abbr>) with almost no safeguards. Notably, the investors were not required to offer the floundering homeowner a principal reduction to reflect the decreased value of the home, or to work out any other reasonable loan modification, or to offer the homeowner first dibs on the property if it went to sale. The next act is, by now, familiar, a mirror of what happened at OneWest. By the end of 2016, Fannie Mae and Freddie Mac had auctioned more than 176,760 delinquent mortgages at fire-sale prices, as much as 95 percent of them to Wall Street investors; the mortgage terms these investors subsequently offered homeowners were terrible, because pushing homes through foreclosure was the most expedient way to cash in on the investment.</p><p>How many of these mortgaged homes ended up in foreclosure auctions, where they were then scooped up by private equity? Glantz doesn&rsquo;t have the figures (they are nearly impossible to get), but he draws our attention to the larger, underlying problem: how the one percent has managed to monopolize credit.</p><h3>4. </h3><p>&ldquo;The great monopoly in this country is the money monopoly,&rdquo; Woodrow Wilson said in 1911, while campaigning for the presidency. &ldquo;So long as that exists, our old variety and freedom and individual energy of development are out of the question. A great industrial nation is controlled by its system of credit.&rdquo; Glantz quotes this not once but twice, for obvious reasons.</p><p>In 2013 Blackstone&rsquo;s Invitation Homes created a new financial tool to unleash even more credit: the single-family rental securitization. It was a mix between commercial real estate&ndash;backed securities, which are backed by expected rental income, and residential mortgage&ndash;backed securities (the ones we most commonly hear about), which are backed by the home value. The single-family rental securitization was backed by both. Colony American and other single-family rental home companies followed suit. More than ten companies have entered into the market, together owning some 260,000 single-family homes and generating seventy securitizations totaling $35.6 billion.</p><p>Mortgage-backed securities aren&rsquo;t inherently bad. In fact, they are a government invention, born out of the New Deal. Prior to that, banks only offered loans for three to five years with 50 percent down, limiting property ownership to the rich. By enabling banks to sell mortgage debt as bonds, the government allowed banks to distribute risk among investors, making long-term, low-interest loans possible. The result was the thirty-year mortgage, a distinctly American product (to this day, Denmark is the only other country where it&rsquo;s available; other countries typically offer five-to-ten-year loans with balloon payments due at the end of the term, which can then be refinanced.) With the thirty-year mortgage, middle-class families could slowly build wealth and secure housing stability. But there needs to be oversight, and the incentives ought to align with the interests of the public.</p><p>Like the subprime mortgage&ndash;backed securities that precipitated the 2008 crash, single-family-rental-backed securities are effectively unregulated. And until now, they&rsquo;ve been extremely stable: a company isn&rsquo;t apt to default on a mortgage, especially when rental demand is so strong that rental income can easily cover the mortgage, maintenance, and interest&mdash;and still leave a solid profit. Moreover, if a renter defaults, it&rsquo;s somewhat easier to address than if a homeowner defaults. Eviction takes an average of thirty to sixty days. Foreclosure takes six months to a year. Since 2013, single-family-rental-backed securities have reliably created large sums of credit for the predatory investors who needed it least, enabling them to extract as liquid funds the appreciation from their properties. &ldquo;Their level of risk is very low. It would take something really cataclysmic to cause a loss,&rdquo; Jade Rahmani, one of the first analysts to follow the single-family rental market, told me last fall. (That something may be Covid-19, which has driven record-breaking unemployment, a decrease in the share of people able to pay rent, and rent strikes in some high-cost cities, like New York and Los Angeles. Commercial real estate securities will fare even worse, and vulture investors have already raised vast sums of money to snatch up distressed malls and office buildings.)</p><p>The chilling power of <i>Homewreckers </i>is the way in which Glantz shows that credit is, in the end, all about connections. Remember the arrangement between OneWest Bank and Colony American Homes? &ldquo;This line of credit created a financial revolving door, as Colony bought OneWest&rsquo;s foreclosures using a loan from OneWest,&rdquo; Glantz writes. &ldquo;By the end of 2014, OneWest&rsquo;s commitment to Colony had grown to $45 million&mdash;more than all the money it made available to African American and Latino home buyers over five years.&rdquo; When those with access to credit fail, they fail up.</p><p class="initial">Meanwhile, nearly 10 million Americans were foreclosed on between 2006 and 2014. Some bought more than they could afford. Some were targeted by predatory products, subprime loans, or reverse mortgages. Others fell victim to predatory ideas (&ldquo;There&rsquo;s been a lot of talk about a real estate bubble,&rdquo; Trump told students of Trump University in an audio recording in October 2006, Glantz notes. &ldquo;That kind of talk could scare you off real estate and cut you out of some great opportunities.&rdquo;)</p><p>The Obama administration&rsquo;s response to the foreclosure crisis was its greatest failing. It could have mandated principal reduction on mortgages and reformed bankruptcy law so that it would protect a person&rsquo;s primary residence. The government had a chance to convert the <abbr>FHA</abbr>-insured homes that had gone through foreclosure into something that served the public good, like public housing, or to sell them to individuals, as with the Home Owners&rsquo; Loan Corporation. At the very least, the government could have wiped clean people&rsquo;s credit scores, absolving victims of predatory mortgage products from the accompanying scarlet letter that compounded their misfortune.</p><p>Instead, the administration put forth an insufficient program to modify mortgages in 2009; it was implemented after those who were dealt the worst subprime products&mdash;many of them black and Latino&mdash;had already lost their houses. The Home Affordable Modification Program set aside $28 billion, meant to aid four million homeowners, but the program was overly complicated; 70 percent of those who applied were rejected, and only 1.6 million were assisted, a third of whom defaulted anyway because the average monthly mortgage reduction was only $500. Meanwhile, banks frequently claimed to have lost homeowners&rsquo; paperwork or wrongly told homeowners they didn&rsquo;t qualify, and the Treasury didn&rsquo;t force banks to abide by the rules quickly enough. Wall Street was too big to fail (and executive compensation wasn&rsquo;t limited, because Treasury Secretary Hank Paulson feared banks wouldn&rsquo;t accept government aid if it came with such a stipulation), but individuals who made poor home investments had their credit docked for the next ten years.</p><p>With wages stagnant since 1971, the nation&rsquo;s homeownership has hit its lowest rate in fifty-one years. Renters now outnumber homeowners in nearly half of all major cities, up from only 21 percent a decade earlier. Some of those renters sign checks to one of the single-family rental companies. Though these companies own less than 1 percent of the rental housing available in the country, they have saturated many of the country&rsquo;s most desirable cities. The major single-family rental companies own 11.3 percent of single-family rental homes in Charlotte, 9.6 percent in Tampa, and 8.4 percent in Atlanta.</p><p>The &ldquo;explosive growth of the single-family rental market has been a defining characteristic of the housing bust and recovery,&rdquo; wrote Patrick Simmons, Fannie Mae&rsquo;s director of strategic planning. &ldquo;Starter-home shortage&hellip;appears to be slowing the return of first-time buyers to the housing market.&rdquo; So long as competition for housing remains fierce in these cities, companies have no incentive to invest in their products or cater to their customers. The Better Business Bureau has received hundreds of complaints about these companies, and Glantz notes their higher-than-market rents and rampant maintenance issues. The Atlanta Federal Reserve found that a third of all Atlanta tenants of Colony American Homes received eviction notices, and that one of the greatest predictors of eviction was the percentage of black people in a community.</p><p>&ldquo;The data tell a damning story,&rdquo; Glantz writes.</p><blockquote><p>During the boom years, IndyMac charged high interest rates (defined by the government as more than 3 percentage points above prime) to 24 percent of its white borrowers, but 36 percent of Hispanics and 43 percent of African Americans. </p></blockquote><p>This discrimination was repeated at banks across the country. When the recession hit, people of color saddled with higher interest rates on their monthly mortgages were more vulnerable to foreclosure. Communities of color suffered the greatest rates of foreclosure, and now they&rsquo;re experiencing the greatest rates of single-family rental saturation and the greatest rates of ruthless corporate eviction.</p><h3>5. </h3><p>Last April I spent several afternoons driving around low-slung neighborhoods on the outskirts of Los Angeles County, knocking on doors to see if the stories I had heard about single-family rental companies were the exception or the norm. These were communities that had been hit hard during the foreclosure crisis&mdash;East Pasadena, Woodland Hills, Van Nuys&mdash;communities that outsiders would seldom have reason to drive through. Thanks to Meredith Abood, who analyzed Los Angeles County assessment records while researching the rise of the single-family rental industry at the Massachusetts Institute of Technology, I had a spreadsheet with more than four hundred addresses of Invitation Homes properties, a mere 5 percent of the company&rsquo;s eight thousand homes in Southern California and less than half a percent of the company&rsquo;s 80,000 homes across the United States. I plugged them into my phone at random. I passed lawns and driveways and the cerulean-white sparkles of pools flickering through the slats of a fence.</p><p>Of the dozen tenants who opened the door, all were people of color save for a pair of Jehovah&rsquo;s Witnesses I interrupted one night during prayer. And almost everyone had had serious trouble with Invitation Homes. (No one felt safe having his or her name in print, fearing retribution.) A Latina paralegal told me she called the company every time she submitted rent to make sure it was received, having once come home to an eviction notice posted to her door when her rent was in fact sitting unopened in the Invitation Homes office&rsquo;s mailbox. After disputing the fees on a pool that had been broken and drained for months without any response, a Filipino-American tenant and her foreign husband e-mailed to notify the company that if they continued to be charged, they would sue. Invitation Homes employee Chris Warren allegedly told them, &ldquo;I go to court all the time, and I always win.&rdquo; (Warren could not be reached for comment, but several other tenants shared similar stories.)</p><p>A Samoan woman I met who was raising her grandchildren had filled two journals documenting her home&rsquo;s roof and plumbing problems, the mold that blossomed on her walls and ceilings, the endless service calls she&rsquo;d made to try to resolve the problems. For the mold on the ceiling alone, she had had to stay home to receive four different servicemen who had inspected her roof without fixing it; the fourth explained that the roof needed to be replaced, but Invitation Homes was only allowing $600 worth of repairs, so he would only be able to patch it. (The other servicemen, he suspected, had left because they refused to do the work for that paltry amount.) While living in the home, the Samoan woman&rsquo;s husband developed a lung infection and died. Throughout his visitation, which the woman held in her living room and for which his relatives had traveled from Fiji to attend, water poured out of a leak that had sprung from her ceiling into a bucket she&rsquo;d set on the floor.</p><p>The only couple to say they were generally happy with Invitation Homes, the Jehovah&rsquo;s Witnesses, also said that they would be moving to Oregon as soon as their youngest son graduated from high school. They felt that the management company made repairs easier, and they appreciated being able to pay online. But they hated the automatic annual rent increases. The wife had successfully negotiated them down by as much as half, but even so, their rent went from $1,700 to $2,860 per month over six years. The company made no improvements, however, and refused to fix the peeling paint. Just across the street, another Invitation Homes property was being rented out to a family that had recently immigrated from Sinaloa. In the driveway, an old gray Honda was stuffed to the roof with plastic recycling, which they would trade in for nickels and dimes to put toward their rent.</p><p>This is what the recovery from the 2008 crash looks like. People scrambling to pay rent for decrepit houses, houses that let everyone cash in except the occupants: the company that bought the home, the investors that financed that company, the bank that securitized the home&rsquo;s debt, the bondholders who bought those securities, and the speculators who make bets on whether the bonds will pay out or not.</p><p>Glantz juxtaposes the investors&rsquo; way of life with his own. He knows he&rsquo;s been lucky. During the recession, he and his wife bought a foreclosed home in San Francisco that had previously been owned by hucksters who were flipping houses among one another to profit from the appreciation. His parents helped him with the down payment, as did his wife&rsquo;s parents. Now he can afford to live in the least affordable place in the country. Though he doesn&rsquo;t plan to move anytime soon, he knows that in the event of an emergency, he could always cash out his home. It&rsquo;s an insurance policy that enables him and his wife to work as journalists.</p><p><i>Homewreckers</i> amounts to a sort of middle-class manifesto. To his credit, Glantz doesn&rsquo;t just tally inequities and abuses. He also suggests some solutions. The government needs to &ldquo;change economic incentives so that the profits come more easily when [companies] provide home ownership opportunities to middle-class families,&rdquo; he writes. This, he notes, has proven successful with even the most exploitative businessmen in the past&mdash;even Donald Trump&rsquo;s father, Fred. When the National Housing Act unleashed lots of credit for the <abbr>FHA</abbr>-backed purchase of high-quality construction, high-quality construction is what Fred Trump produced. When the government switched to supporting apartment complexes, so too did Fred Trump. One good thing about amoral money hounds is that they welcome manipulation so long as there&rsquo;s money to be made.</p><p>There&rsquo;s no question that the financial system needs resetting. Unfortunately another financial crisis has arrived first. And what&rsquo;s terrifying, as Glantz&rsquo;s damning book demonstrates, is that the vultures who exploited the last crisis are dictating the bailout of this one.</p>

				
				
				
				
					
						<div class="pagination foot"></div>

													<div class="footnotes">
								<ol>
									
										
											<li id="fn-1">
											 <span class="marker">1</span>
												<p>Savings and loans, or “thrifts,” like the Bailey Bros. Building and Loan Association featured in <i>It’s a Wonderful Life</i>, are geared to consumers rather than businesses and by law must have 65 percent of their lending portfolio tied up in consumer loans. They generally focus on checking and savings accounts as well as home loans.&nbsp;<a href="#fnr-1" class="footnoteBackLink" title="Jump back to footnote 1 in the text">↩</a></p>
											</li>

										
											<li id="fn-2">
											 <span class="marker">2</span>
												<p>“A $60 Billion Housing Grab by Wall Street,” March 4, 2020. &nbsp;<a href="#fnr-2" class="footnoteBackLink" title="Jump back to footnote 2 in the text">↩</a></p>
											</li>

										
											<li id="fn-3">
											 <span class="marker">3</span>
												<p>During this time, the <abbr>FDIC</abbr> worked with 8,500 borrowers on loan modifications—but they could only help the lucky borrowers whose mortgages hadn’t been carved up into mortgage-backed securities and sold on the bond market. &nbsp;<a href="#fnr-3" class="footnoteBackLink" title="Jump back to footnote 3 in the text">↩</a></p>
											</li>

										
											<li id="fn-4">
											 <span class="marker">4</span>
												<p>Colony Capital was in fact the first vulture firm created during the savings-and-loan crisis. Barrack’s acquisition of American Savings and Loan turned out to be one of the most expensive bailouts at the time, costing at least $4.8 billion in government subsidies. He then sold the bad loans back to their original investors for a $400 million profit.&nbsp;<a href="#fnr-4" class="footnoteBackLink" title="Jump back to footnote 4 in the text">↩</a></p>
											</li>

										
																	</ol>
							</div>
						
						</section> <!--end article_body class -->

						<div class="row article_toolbar">
							<span class="col-span-8">
								<ul class="tools">
									<li>
										<a class="email-link" href="javascript:void(0);">Email</a>
									</li>

									<li class="hidden-phone">
										<a href="?pagination=false&amp;printpage=true" target="_blank">Print</a>
									</li>

									<li>
	<a href="https://twitter.com/intent/tweet?text=The%20Housing%20Vultures&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F06%2F11%2Fhomewreckers-housing-vultures%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F06%2F11%2Fhomewreckers-housing-vultures%2F" data-share="facebook">SHARE</a>
</li>
								</ul>
							</span>
						</div><!-- .article_toolbar -->

					
				
													
		
		</article>
	</div>
			<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2020/06/11/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/06/nyrb061120-520x0-c-default.png"></a>
		<h4>Also in This Issue</h4>
		<time pubdate>&mdash;&mdash; June 11, 2020 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/06/11/covid-19-sickness-food-supply/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/05/pollan_1-061120-63x63-c-default.jpg" alt="The Sickness in Our Food Supply" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/06/11/covid-19-sickness-food-supply/">The Sickness in Our Food Supply</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/michael-pollan/">Michael Pollan</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/06/11/what-kind-of-country-do-we-want/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/05/robinson_2-061120-63x63-c-default.jpg" alt="What Kind of Country Do We Want?" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/06/11/what-kind-of-country-do-we-want/">What Kind of Country Do We Want?</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/marilynne-robinson/">Marilynne Robinson</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2020-05-14">
				<a href="https://www.nybooks.com/articles/2020/06/11/ars-poetica-horaces-how-to/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/05/hays_1-061120-63x63-c-default.jpg" alt="Horace&#8217;s How-To" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/06/11/ars-poetica-horaces-how-to/">Horace&#8217;s How-To</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/gregory-hays/">Gregory Hays</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/06/11/garth-greenwell-cleanness-sex-sincerity/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/05/greenwell_garth-061120-63x63-c-default.jpg" alt="Sex and Sincerity" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/06/11/garth-greenwell-cleanness-sex-sincerity/">Sex and Sincerity</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/sigrid-nunez/">Sigrid Nunez</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2020/06/11/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_2">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>
				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>
				<div class="sidebar_ad_3">
					<div id="article_sidebar-2"></div>
				</div>

				<section class="features">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-06-01">
				<a href="https://www.nybooks.com/daily/2020/06/01/moving-backward-hypocrisy-and-human-rights/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/04/guantanamo-american-flag-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/06/01/moving-backward-hypocrisy-and-human-rights/">Hypocrisy and Human Rights</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/06/01/moving-backward-hypocrisy-and-human-rights/">
			

		
		Mark Danner		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/05/31/my-quarantine-cozy-mysteries/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/05/cozies-father-brown-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/05/31/my-quarantine-cozy-mysteries/">My Quarantine: Cozy Mysteries</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/05/31/my-quarantine-cozy-mysteries/">
			

		
		Sarah Manguso		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/05/30/painting-a-knotty-landscape-an-interview-with-yevgeniya-baras/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/05/baras3-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/05/30/painting-a-knotty-landscape-an-interview-with-yevgeniya-baras/">An Interview with Yevgeniya Baras</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/05/30/painting-a-knotty-landscape-an-interview-with-yevgeniya-baras/">
			

		
		Marisa Mazria Katz		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-05-29">
				<a href="https://www.nybooks.com/daily/2020/05/29/after-george-floyd-a-nation-in-search-of-justice/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/05/GWH019-1-63x63-c-default.jpeg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/05/29/after-george-floyd-a-nation-in-search-of-justice/">A Nation in Search of Justice</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/05/29/after-george-floyd-a-nation-in-search-of-justice/">
			

		
		Hugh Eakin, 
		
		
		with art by 
			Molly Crabapple		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-05-29">
				<a href="https://www.nybooks.com/daily/2020/05/29/in-the-vanguard-of-trio-jazz-with-micah-thomas/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/05/1-63x63-c-default.jpeg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/05/29/in-the-vanguard-of-trio-jazz-with-micah-thomas/">In the Vanguard of Trio Jazz with Micah Thomas</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/05/29/in-the-vanguard-of-trio-jazz-with-micah-thomas/">
			

		
		Adam Shatz		</a></div>

	</article>

	
</section>
				<div class="clearfix"></div>

			</aside>
		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2020 NYREV, Inc. All rights reserved.</p>
	</footer>

    	        		<!-- start Teads -->
    		<div id="teads"></div>
	    	
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"cd88a0fcd8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202023'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'103491281',post:'70539',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '70539' ]);
</script>


	</body>

</html>