<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">
if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}
</script>

		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel="icon" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-152x152.png"/>
		<link rel="icon" type="image/png" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/favicon-16x16.png" sizes="16x16"/>
		<meta name="application-name" content="The New York Review of Books"/>
		<meta name="msapplication-TileColor" content="#990101"/>
		<meta name="msapplication-TileImage" content="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/mstile-144x144.png"/>


		

		<!--[if IE]><link rel="stylesheet" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<script type='text/javascript'>
/*<![CDATA[ */
var swiftypeParams = {"engineKey":"2-fnPZMEabD2B6CH-zgf"};
/* ]]> */
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.0 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>In the Fire | by Ursula Lindsey | The New York Review of Books</title>
	<meta name="description" content="The Egyptian writer, doctor, and agitator Nawal El Saadawi passed away in Cairo on March 21, 2021, at the age of eighty-nine. Despite decades of threats," />
	<link rel="canonical" href="https://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="In the Fire" />
	<meta property="og:description" content="The Egyptian writer, doctor, and agitator Nawal El Saadawi passed away in Cairo on March 21, 2021, at the age of eighty-nine. Despite decades of threats," />
	<meta property="og:url" content="https://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/" />
	<meta property="og:site_name" content="The New York Review of Books" />
	<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
	<meta property="article:modified_time" content="2021-09-30T02:23:33+00:00" />
	<meta property="og:image" content="https://www.nybooks.com/wp-content/uploads/2021/09/lindsey_1-102121.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1069" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@nybooks" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://www.linkedin.com/company/the-new-york-review-of-books","https://www.youtube.com/nybooks/","https://www.pinterest.com/nybooks/","https://en.wikipedia.org/wiki/The_New_York_Review_of_Books","https://twitter.com/nybooks"],"logo":{"@type":"ImageObject","@id":"https://www.nybooks.com/#logo","inLanguage":"en-US","url":"https://www.nybooks.com/wp-content/uploads/2020/05/nybooks-t.png","contentUrl":"https://www.nybooks.com/wp-content/uploads/2020/05/nybooks-t.png","width":1200,"height":1200,"caption":"The New York Review of Books"},"image":{"@id":"https://www.nybooks.com/#logo"}},{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","description":"","publisher":{"@id":"https://www.nybooks.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nybooks.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/#primaryimage","inLanguage":"en-US","url":"https://www.nybooks.com/wp-content/uploads/2021/09/lindsey_1-102121.jpg","contentUrl":"https://www.nybooks.com/wp-content/uploads/2021/09/lindsey_1-102121.jpg","width":1600,"height":1069,"caption":"Nawal El Saadawi, Cairo, September 2015"},{"@type":"WebPage","@id":"https://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/#webpage","url":"https://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/","name":"In the Fire | by Ursula Lindsey | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/#primaryimage"},"datePublished":"2021-09-30T14:00:00+00:00","dateModified":"2021-09-30T02:23:33+00:00","description":"The Egyptian writer, doctor, and agitator Nawal El Saadawi passed away in Cairo on March 21, 2021, at the age of eighty-nine. Despite decades of threats,","breadcrumb":{"@id":"https://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nybooks.com/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.nybooks.com/?post_type=article"},{"@type":"ListItem","position":3,"name":"In the Fire"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="author" content="Ursula Lindsey" />
<meta name="byl" content="by URSULA LINDSEY" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://www.nybooks.com/_static/??-eJyNy0EKgCAQheELZUNGtYrOYjrE1GjhGOHtcxPUruXPex9ch6Jg+XQoYEXAkSSYebebYpqjiRkkZcbaU6jLoYK3WAU8OjLI6DGkTxxsMkbFuBib//GyvftBkx+bvtW6a4dB34d5Qac=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.nybooks.com/_static/??/wp-content/plugins/swiftype-search/assets/facets.css,/wp-content/mu-plugins/jetpack-10.1/css/jetpack.css?m=1632500120' type='text/css' media='all' />
<link rel='stylesheet' id='screen, print-css-2' href='https://www.nybooks.com/wp-content/themes/nyrb_2020/assets/css/nyrb-9b35eaa754ec72e9aad8.css?m=1632500120g' type='text/css' media='screen, print' />
<script id='leaky_paywall_cookie_js-js-extra'>
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":".paywall-article","page_container":".page-content","lead_in_elements":"5"};
</script>
<script id='lp_registration_redirect-js-extra'>
var lp_registration_redirect_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://www.nybooks.com/_static/??-eJyVjt0KwjAMhV/Irt1E78RnKV0o6dq09ofRt18QLxwTUQiEE75zTuSaBJLxbYYiHc+jQe6vNQSkwZWT/AaJgDbrCu+wiVSBqky+WaQiPeili6T7qr1/JhRm4oLws2N3+McsMlgslV/ESCxmzGDqMfIjxg33cBuv5+mi1DgptwGwsXIm'></script>
<link rel="https://api.w.org/" href="https://www.nybooks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nybooks.com/wp-json/wp/v2/article/1282002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=1282002' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F10%2F21%2Fnawal-el-saadawi-fire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F10%2F21%2Fnawal-el-saadawi-fire%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>
<script type="application/ld+json">
false
</script>
<script type="application/ld+json">
false
</script>
<script type="application/ld+json">
false
</script>
<script type="application/ld+json">
false
</script>
<script type="application/ld+json">
false
</script>
<script type="application/ld+json">
false
</script>


			<link rel="stylesheet" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/assets/print/print.css?ver=2.1" type="text/css" media="print" />

		<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

		<!-- Bugherd -->
		<script type="text/javascript" src="https://www.bugherd.com/sidebarv2.js?apikey=4bdbkkrope9hewynvggzaw" async="true"></script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

		<script type="text/javascript">
		(function(w,d,t,u,n,s,e){w['SwiftypeObject']=n;w[n]=w[n]||function(){
		(w[n].q=w[n].q||[]).push(arguments);};s=d.createElement(t);
		e=d.getElementsByTagName(t)[0];s.async=1;s.src=u;e.parentNode.insertBefore(s,e);
		})(window,document,'script','//s.swiftypecdn.com/install/v2/st.js','_st');
		
		_st('install','-sBbLQRbCsMspwRxjoeU','2.0.0');
		</script>

	</head>

	<body class="article-template-default single single-article postid-1282002 context_nyrb  page_article article-detail" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="219b3c2a7c" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div class="top-ad-wrapper">
			<div id="article-top-ad" class="ad-spacing d-flex flex-column">
	<p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p>
	<div id="div-gpt-ad-1600879067006-0" class="mx-auto mb-xs-6"></div>
</div>
		</div>

			<header class="site-header w-100 bg-ny-red" id="side-header-full">
	<div class="position-relative header-inner">
		<div class="desktop-menu d-none d-lg-block">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 d-flex align-items-center pt-xs-4 menu-top-nav">
						<div class="d-flex align-items-center position-absolute">
							<div class="desktop-hamburger hover-cursor mr-xs-4 fill-yellow">
								<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 35 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0005 1H0.000488281V4H12.0005V1Z" fill="#990101"/>
<path d="M13 9H0V12H13V9Z" fill="#990101"/>
<path d="M18 17H0V20H18V17Z" fill="#990101"/>
<path d="M32.7666 20.0001C32.2909 20.0001 31.8152 19.8178 31.4514 19.4533L28.3802 16.376C27.6526 15.647 27.6526 14.4694 28.3802 13.7474C29.1077 13.0254 30.2831 13.0184 31.0036 13.7474L34.0749 16.8247C34.8024 17.5537 34.8024 18.7313 34.0749 19.4533C33.7181 19.8178 33.2423 20.0001 32.7666 20.0001Z" fill="#990101"/>
<path d="M29.6955 15.8155C29.4996 15.8155 29.3108 15.7384 29.1638 15.5912L24.8893 11.3083C24.5955 11.0138 24.5955 10.5372 24.8893 10.2428C25.1831 9.94837 25.6589 9.94837 25.9527 10.2428L30.2272 14.5257C30.5211 14.8201 30.5211 15.2968 30.2272 15.5912C30.0803 15.7454 29.8844 15.8155 29.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M29 7C29 10.866 25.866 14 22 14C18.134 14 15 10.866 15 7C15 3.13401 18.134 0 22 0C25.866 0 29 3.13401 29 7ZM22.0073 11.0949C24.2649 11.0949 26.0949 9.2648 26.0949 7.00727C26.0949 4.74975 24.2649 2.91967 22.0073 2.91967C19.7498 2.91967 17.9197 4.74975 17.9197 7.00727C17.9197 9.2648 19.7498 11.0949 22.0073 11.0949Z" fill="#990101"/>
</svg>
							</div>
							<div class="desktop-menu-close hover-cursor align-self-start">
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
							</div>
							<div class="cat-nav-left">
																	<a href="https://www.nybooks.com/politics/" class="pl-xs-2 pr-xs-2 font-giza color-yellow d-inline-block text-small hover-text-yellow hover-border-yellow">
										<span>Politics</span>
									</a>
																	<a href="https://www.nybooks.com/literature/" class="pl-xs-2 pr-xs-2 font-giza color-yellow d-inline-block text-small hover-text-yellow hover-border-yellow">
										<span>Literature</span>
									</a>
																	<a href="https://www.nybooks.com/arts/" class="pl-xs-2 pr-xs-2 font-giza color-yellow d-inline-block text-small hover-text-yellow hover-border-yellow">
										<span>Arts</span>
									</a>
																	<a href="https://www.nybooks.com/ideas/" class="pl-xs-2 pr-xs-2 font-giza color-yellow d-inline-block text-small hover-text-yellow hover-border-yellow">
										<span>Ideas</span>
									</a>
															</div>
						</div>
						
						
												
						<a href="https://www.nybooks.com" class="text-center header-logo-short mb-0 mx-auto w-100 fill-yellow">
							<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 442 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M297.199 8.66685V12.1335C297.199 12.1335 300.533 12.1335 302.066 12.1335C303.599 12.1335 304.799 11.2002 304.799 9.40018C304.799 7.60019 303.533 6.86685 302.066 6.86685H297.199V8.66685H286.933V6.86685H281.533V0.400192H306.866C310.666 0.400192 314.999 3.26686 314.999 8.33352C314.999 12.5335 311.933 14.0002 309.666 14.7335C311.266 15.7335 313.199 17.1335 313.466 19.9335C313.733 22.7335 314.133 22.7335 314.666 22.7335C315.199 22.7335 315.733 21.6002 315.733 20.8002V17.2668H321.399C321.533 17.4002 321.599 18.0002 321.599 19.3335C321.599 28.2002 318.466 29.2668 312.266 29.2668C305.533 29.2668 303.399 27.0002 303.399 22.4002C303.399 17.8668 302.133 16.8668 301.199 16.8668C300.199 16.8668 297.266 16.8668 297.266 16.8668V22.7335H301.733V29.0002H281.799V22.7335H286.999V8.66685H297.199Z" fill="#990101"/>
<path d="M333.4 16.1997H335.8C335.8 15.3997 335.2 12.9331 333.266 12.9331C331.4 12.9331 330.8 14.3331 330.8 16.1997H333.4V20.2664H330.733C330.733 21.7331 331 24.6664 334.266 24.6664C337.466 24.6664 337.933 22.0664 337.999 21.2664H343.466C342.2 27.5331 336.4 29.2664 333.4 29.2664C327.2 29.2664 322 24.7997 322 18.7331C322 12.6664 327.4 8.26641 333 8.26641C337.866 8.26641 343.666 12.3997 343.666 18.5997C343.666 19.1331 343.6 19.7997 343.6 20.2664H333.4V16.1997Z" fill="#990101"/>
<path d="M364.132 13.5334H367.666V8.7334H356.732V13.5334H358.599L356.466 21.8667L354.199 13.5334H355.999V8.7334H342.732V13.5334H346.599L350.666 28.8H359.666L364.132 13.5334Z" fill="#990101"/>
<path d="M403.732 8.7334V13.5334H407.732L412.399 28.8H421.266L422.732 23.2667L424.532 28.8H433.866L437.466 13.5334H441.066V8.7334H429.999V13.5334H431.666L429.866 21.8667L427.399 13.5334H429.399V8.7334H418.132V13.5334H419.999L418.199 22.4667L415.532 13.5334H417.332V8.7334H403.732Z" fill="#990101"/>
<path d="M379.999 8.7334H368.732V13.5334H372.266L372.332 24.0667H368.866V28.8H383.532V24.0667H379.999V8.7334Z" fill="#990101"/>
<path d="M379.999 0H371.732V6.33333H379.999V0Z" fill="#990101"/>
<path d="M394.132 16.1997H396.532C396.532 15.3997 395.932 12.9331 393.999 12.9331C392.132 12.9331 391.532 14.3331 391.532 16.1997H394.132V20.2664H391.466C391.466 21.7331 391.732 24.6664 394.999 24.6664C398.199 24.6664 398.666 22.0664 398.732 21.2664H404.199C402.932 27.5331 397.132 29.2664 394.132 29.2664C387.932 29.2664 382.732 24.7997 382.732 18.7331C382.732 12.6664 388.132 8.26641 393.732 8.26641C398.599 8.26641 404.399 12.3997 404.399 18.5997C404.399 19.1331 404.332 19.7997 404.332 20.2664H394.132V16.1997Z" fill="#990101"/>
<path d="M32.8666 0.599998H0V14.4667H7.8V7.06666H11.6V23H6.06666V29.2666H27.2V23H21.4667V7.06666H25.2666V14.4667H32.8666V0.599998Z" fill="#990101"/>
<path d="M45.1332 20.1999V24.3998H46.7332V29.2665H33.5999V24.3998H37.1332V5.59986H33.3999V0.533203H45.0666V13.0665C46.1999 10.9332 48.2666 8.99986 51.2666 8.99986C54.3332 8.99986 56.7999 10.5999 56.7999 14.9999C56.7999 19.3999 56.7999 24.3998 56.7999 24.3998H60.5332V29.2665H47.5332V24.3998H48.7999C48.7999 24.3998 48.7999 18.5999 48.7999 16.5999C48.7999 14.5999 47.9332 14.1332 47.3332 14.1332C46.7332 14.1332 45.1332 14.5999 45.1332 20.1999Z" fill="#990101"/>
<path d="M70.8668 16.4663H73.2668C73.2668 15.6663 72.6668 13.1997 70.7334 13.1997C68.8668 13.1997 68.2668 14.5997 68.2668 16.4663H70.8668V20.533H68.2001C68.2001 21.9997 68.4668 24.933 71.7334 24.933C74.9334 24.933 75.4001 22.333 75.4668 21.533H80.9334C79.6668 27.7997 73.8668 29.533 70.8668 29.533C64.6668 29.533 59.4668 25.0663 59.4668 18.9997C59.4668 12.933 64.8668 8.53301 70.4668 8.53301C75.3334 8.53301 81.1334 12.6663 81.1334 18.8663C81.1334 19.3997 81.0668 20.0663 81.0668 20.533H70.8668V16.4663Z" fill="#990101"/>
<path d="M199.933 0.4002H217.066V6.66686H211.733L203.666 18.5335V22.8002H208.933V29.0668H188.466V22.8002H193.733V20.1335L183.4 6.66686H178.2V0.4002H198.733V6.66686H195.533L199.666 11.8669L203 6.66686H199.933V0.4002Z" fill="#990101"/>
<path d="M245.266 17.8668C245.266 14.8668 245.133 13.4001 244 13.4001C243.4 13.4001 241.933 14.4001 241.933 20.0001V24.2001H245.533V29.0668H230.4V24.2001H233.933V14.0668H230.2V9.00013H241.933V12.8668C243.066 10.7335 244.466 8.8668 247.533 8.8668C250.333 8.8668 252.266 11.6001 252.266 15.2001C252.266 16.1335 252 17.6001 251.8 18.0668L245.266 17.8668Z" fill="#990101"/>
<path d="M217.067 18.533C217.067 15.733 217.533 13.3997 219.8 13.3997C222.267 13.3997 222.6 16.133 222.6 18.733C222.6 21.2663 222.533 24.2663 220 24.2663C217.4 24.1997 217.067 21.333 217.067 18.533L208.867 18.7997C208.867 23.733 212.667 29.333 220.267 29.333C220.267 29.333 230.6 29.533 230.6 18.6663C230.6 12.8663 225.533 8.33301 219.933 8.33301C214.333 8.33301 208.933 12.333 208.933 18.7997L217.067 18.533Z" fill="#990101"/>
<path d="M268.067 16L272.2 24.2666H276V29.0666H263V24.2666H264.067L262.467 20.6666L260.8 22.6V24.2666H262.267V29.0666H249.333V24.2666H252.867V5.46666H249.133V0.400002H260.8V17.6L264.533 13.8H262.067V9.26666H273.667V14.0667H269.467L268.067 16Z" fill="#990101"/>
<path d="M100.733 0.599998H86.333V7.06666H91.4663V23H86.533V29.2666H102.866V23H98.5997V13.7333L109.2 29.0666H117.866V7.06666H122.8V0.599998H106.333V7.06666H110.8V14.8667L100.733 0.599998Z" fill="#990101"/>
<path d="M129.933 16.3337H132.333C132.333 15.5337 131.733 13.0671 129.8 13.0671C127.867 13.0671 127.333 14.4671 127.333 16.3337H129.933V20.4004H127.267C127.267 21.867 127.533 24.8004 130.8 24.8004C134 24.8004 134.467 22.2004 134.533 21.4004H140C138.733 27.667 132.933 29.4004 129.933 29.4004C123.733 29.4004 118.533 24.9337 118.533 18.867C118.533 12.8004 123.933 8.40039 129.533 8.40039C134.4 8.40039 140.2 12.5337 140.2 18.7337C140.2 19.267 140.133 19.9337 140.133 20.4004H129.933V16.3337Z" fill="#990101"/>
<path d="M139.2 8.93359V13.7336H143.2L147.866 29.0002H156.733L158.2 23.4669L160.066 29.0002H169.333L172.933 13.7336H176.533V8.93359H165.466V13.7336H167.133L165.333 22.0669L162.866 13.7336H164.866V8.93359H153.6V13.7336H155.466L153.666 22.6002L151 13.7336H152.8V8.93359H139.2Z" fill="#990101"/>
</svg>
						</a>

													<div class="text-xs position-right position-absolute pr-xs-3 pr-xl-6 z-index-10 header-sign-in d-flex align-items-center">
																<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F10%2F21%2Fnawal-el-saadawi-fire%2F"
									class="font-giza mr-xs-3 button px-0 color-yellow hover-text-yellow hover-border-yellow sign-in-link">
										<span>Sign In</span>
									</a>
								<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPGXHWA&type=S"
									class="button font-giza bg-yellow color-ny-red hover-text-ny-red hover-expand sign-in-subscribe"><span>Subscribe</span></a>
															</div>
											</div>	
				</div>
				<div class="row cat-nav mt-lg-8">
					<div class="col-12">
						<div class="d-flex justify-content-center">
															<a href="https://www.nybooks.com/politics/" class="pl-xs-8 pr-xs-8 font-giza color-yellow hover-text-yellow hover-border-yellow">
									<span>Politics</span>
								</a>
															<a href="https://www.nybooks.com/literature/" class="pl-xs-8 pr-xs-8 font-giza color-yellow hover-text-yellow hover-border-yellow">
									<span>Literature</span>
								</a>
															<a href="https://www.nybooks.com/arts/" class="pl-xs-8 pr-xs-8 font-giza color-yellow hover-text-yellow hover-border-yellow">
									<span>Arts</span>
								</a>
															<a href="https://www.nybooks.com/ideas/" class="pl-xs-8 pr-xs-8 font-giza color-yellow hover-text-yellow hover-border-yellow">
									<span>Ideas</span>
								</a>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid px-0">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="rule-10 mt-xs-5"></div>
					</div>
				</div>
			</div>
			<div class="desktop-nav">
    <div class="d-flex desktop-nav-inner">
                <div class="desktop-main d-inline-block pt-xs-6 d-flex flex-column position-relative bg-yellow">
            <div class="overflow-scroll h-100">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="d-flex">
                                <a href="https://www.nybooks.com" class="align-self-center logo-menu-width w-100 mx-auto">
                                    <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 736 80" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M355.221 73.3336V71.1114C355.221 71.1114 357.776 71.1114 358.443 71.1114C359.665 71.1114 360.443 71.8891 360.443 73.3336C360.443 74.778 359.665 75.3336 358.221 75.3336H355.221V73.3336H348.332V75.3336H344.776V79.5558H360.11C365.665 79.5558 367.443 77.1114 367.443 74.0003C367.443 71.2225 364.999 69.5558 363.332 69.4447C364.887 69.0003 366.443 68.4447 366.443 65.6669C366.443 62.2225 363.554 60.3336 360.999 60.3336H344.776V64.6669H348.443V65.8892H355.11V64.4447H357.999C358.999 64.4447 359.776 65.1114 359.776 66.3336C359.776 67.5558 358.999 68.2225 357.887 68.2225C356.887 68.2225 355.11 68.2225 355.11 68.2225V65.8892H348.443V73.3336H355.221Z" fill="#990101"/>
<path d="M373.219 72.7779C373.219 70.889 373.552 69.3335 374.996 69.3335C376.663 69.3335 376.885 71.2224 376.885 72.889C376.885 74.6668 376.885 76.5557 375.108 76.5557C373.33 76.5557 373.219 74.6668 373.219 72.7779L367.774 72.889C367.774 76.2224 370.33 80.0001 375.441 80.0001C375.441 80.0001 382.33 80.1113 382.33 72.889C382.33 69.0002 378.885 65.8891 375.108 65.8891C371.33 65.8891 367.663 68.5557 367.663 72.889L373.219 72.7779Z" fill="#990101"/>
<path d="M388.219 72.7779C388.219 70.889 388.552 69.3335 389.996 69.3335C391.663 69.3335 391.885 71.2224 391.885 72.889C391.885 74.6668 391.885 76.5557 390.108 76.5557C388.441 76.5557 388.219 74.6668 388.219 72.7779L382.774 72.889C382.774 76.2224 385.33 80.0001 390.441 80.0001C390.441 80.0001 397.33 80.1113 397.33 72.889C397.33 69.0002 393.885 65.8891 390.108 65.8891C386.33 65.8891 382.663 68.5557 382.663 72.889L388.219 72.7779Z" fill="#990101"/>
<path d="M409.667 70.7778L412.445 76.3334H415.001V79.5556H406.223V76.3334H407.001L405.89 73.8889L404.779 75.2223V76.3334H405.779V79.5556H397.112V76.3334H399.445V63.6667H396.89V60.3334H404.779V71.8889L407.334 69.3334H405.667V66.2223H413.445V69.5556H410.667L409.667 70.7778Z" fill="#990101"/>
<path d="M425.999 66.0001H423.11V67.3335C422.555 66.6668 421.221 65.889 419.999 65.889C418.777 65.889 415.221 66.889 415.221 70.2223C415.221 73.3334 418.11 74.1112 419.221 74.3334C420.443 74.5557 421.332 74.6668 422.11 74.6668C423.11 74.7779 423.666 75.0001 423.666 75.6668C423.666 76.3334 422.666 76.889 421.888 76.889C420.888 76.889 418.999 76.2223 417.999 74.4446H415.443V79.7779H418.443V78.2223C419.221 79.0001 420.555 80.0001 422.443 80.0001C424.332 80.0001 427.221 78.5557 427.221 75.3334C427.221 72.5557 424.777 71.4446 422.999 71.1112C421.332 70.889 418.777 71.0001 418.777 69.889C418.777 69.4446 419.332 68.889 420.555 68.889C421.555 68.889 422.555 69.2223 423.443 70.889H426.11L425.999 66.0001Z" fill="#990101"/>
<path d="M317.665 72.7778C317.665 70.8889 317.998 69.3334 319.443 69.3334C321.109 69.3334 321.332 71.2223 321.332 72.8889C321.332 74.6667 321.332 76.5556 319.554 76.5556C317.887 76.5556 317.665 74.6667 317.665 72.7778L312.22 72.8889C312.22 76.2223 314.776 80 319.887 80C319.887 80 326.776 80.1111 326.776 72.8889C326.776 69 323.332 65.8889 319.554 65.8889C315.776 65.8889 312.109 68.5556 312.109 72.8889L317.665 72.7778Z" fill="#990101"/>
<path d="M334.22 69.7777V76.5555H336.665V79.7777H326.443V76.5555H328.776V69.7777H326.332V66.4444H328.665C328.665 62.8888 330.665 60.2222 335.332 60.2222C340.109 60.2222 341.109 62.9999 341.109 65.5555H336.332C336.332 64.111 335.998 63.6666 335.22 63.6666C334.443 63.6666 334.109 64.2222 334.109 64.9999C334.109 65.7777 334.109 66.4444 334.109 66.4444H336.887V69.7777H334.22Z" fill="#990101"/>
<path d="M495.334 14.4445V20.2223C495.334 20.2223 500.889 20.2223 503.445 20.2223C506 20.2223 508 18.6668 508 15.6668C508 12.6668 505.889 11.4445 503.445 11.4445H495.334V14.4445H478.223V11.4445H469.223V0.666779H511.445C517.778 0.666779 525 5.44455 525 13.889C525 20.889 519.889 23.3334 516.111 24.5556C518.778 26.2223 522 28.5556 522.445 33.2223C522.889 37.889 523.556 37.889 524.445 37.889C525.334 37.889 526.223 36.0001 526.223 34.6667V28.7779H535.667C535.889 29.0001 536 30.0001 536 32.2223C536 47.0001 530.778 48.7778 520.445 48.7778C509.223 48.7778 505.667 45.0001 505.667 37.3334C505.667 29.7779 503.556 28.1112 502 28.1112C500.334 28.1112 495.445 28.1112 495.445 28.1112V37.889H502.889V48.3334H469.667V37.889H478.334V14.4445H495.334Z" fill="#990101"/>
<path d="M555.667 26.9999H559.667C559.667 25.6665 558.667 21.5554 555.445 21.5554C552.334 21.5554 551.334 23.8887 551.334 26.9999H555.667V33.7776H551.223C551.223 36.2221 551.667 41.1109 557.112 41.1109C562.445 41.1109 563.223 36.7776 563.334 35.4443H572.445C570.334 45.8887 560.667 48.7776 555.667 48.7776C545.334 48.7776 536.667 41.3332 536.667 31.2221C536.667 21.111 545.667 13.7776 555.001 13.7776C563.112 13.7776 572.778 20.6665 572.778 30.9998C572.778 31.8887 572.667 32.9998 572.667 33.7776H555.667V26.9999Z" fill="#990101"/>
<path d="M606.889 22.5556H612.778V14.5556H594.556V22.5556H597.667L594.111 36.4445L590.334 22.5556H593.333V14.5556H571.222V22.5556H577.667L584.445 48H599.445L606.889 22.5556Z" fill="#990101"/>
<path d="M672.891 14.5557V22.5557H679.557L687.335 48.0001H702.113L704.557 38.7779L707.557 48.0001H723.113L729.113 22.5557H735.113V14.5557H716.668V22.5557H719.446L716.446 36.4445L712.335 22.5557H715.668V14.5557H696.891V22.5557H700.002L697.002 37.4445L692.557 22.5557H695.557V14.5557H672.891Z" fill="#990101"/>
<path d="M633.333 14.5556H614.555V22.5556H620.444L620.555 40.1112H614.778V48H639.222V40.1112H633.333V14.5556Z" fill="#990101"/>
<path d="M633.333 0H619.555V10.5555H633.333V0Z" fill="#990101"/>
<path d="M656.891 27H660.891C660.891 25.6667 659.891 21.5556 656.668 21.5556C653.557 21.5556 652.557 23.8889 652.557 27H656.891V33.7778H652.446C652.446 36.2222 652.891 41.1111 658.335 41.1111C663.668 41.1111 664.446 36.7778 664.557 35.4445H673.668C671.557 45.8889 661.891 48.7778 656.891 48.7778C646.557 48.7778 637.891 41.3334 637.891 31.2223C637.891 21.1112 646.891 13.7778 656.224 13.7778C664.335 13.7778 674.002 20.6667 674.002 31C674.002 31.8889 673.891 33 673.891 33.7778H656.891V27Z" fill="#990101"/>
<path d="M54.7777 1.00018H0V24.1113H13V11.7779H19.3333V38.3335H10.1111V48.7779H45.3333V38.3335H35.7777V11.7779H42.1111V24.1113H54.7777V1.00018Z" fill="#990101"/>
<path d="M75.2235 33.6667V40.6667H77.8902V48.7778H56.0013V40.6667H61.8902V9.33338H55.668V0.888947H75.1124V21.7778C77.0013 18.2223 80.4457 15 85.4457 15C90.5568 15 94.6679 17.6667 94.6679 25C94.6679 32.3334 94.6679 40.6667 94.6679 40.6667H100.89V48.7778H79.2235V40.6667H81.3346C81.3346 40.6667 81.3346 31 81.3346 27.6667C81.3346 24.3334 79.8902 23.5556 78.8902 23.5556C77.8902 23.5556 75.2235 24.3334 75.2235 33.6667Z" fill="#990101"/>
<path d="M118.109 27.4446H122.109C122.109 26.1113 121.109 22.0002 117.887 22.0002C114.776 22.0002 113.776 24.3335 113.776 27.4446H118.109V34.2224H113.665C113.665 36.6669 114.109 41.5557 119.554 41.5557C124.887 41.5557 125.665 37.2224 125.776 35.8891H134.887C132.776 46.3335 123.109 49.2224 118.109 49.2224C107.776 49.2224 99.1094 41.778 99.1094 31.6669C99.1094 21.5558 108.109 14.2224 117.443 14.2224C125.554 14.2224 135.22 21.1113 135.22 31.4446C135.22 32.3335 135.109 33.4446 135.109 34.2224H118.109V27.4446Z" fill="#990101"/>
<path d="M333.222 0.666992H361.777V11.1114H352.888L339.444 30.8892V38.0003H348.222V48.4447H314.111V38.0003H322.888V33.5558L305.666 11.1114H297V0.666992H331.222V11.1114H325.888L332.777 19.7781L338.333 11.1114H333.222V0.666992Z" fill="#990101"/>
<path d="M408.778 29.7778C408.778 24.7778 408.555 22.3334 406.666 22.3334C405.666 22.3334 403.222 24 403.222 33.3334V40.3334H409.222V48.4445H384V40.3334H389.889V23.4445H383.667V15.0001H403.222V21.4445C405.111 17.8889 407.444 14.7778 412.555 14.7778C417.222 14.7778 420.444 19.3334 420.444 25.3334C420.444 26.8889 420 29.3334 419.666 30.1111L408.778 29.7778Z" fill="#990101"/>
<path d="M361.779 30.8889C361.779 26.2223 362.557 22.3334 366.335 22.3334C370.446 22.3334 371.002 26.8889 371.002 31.2223C371.002 35.4445 370.891 40.4445 366.668 40.4445C362.335 40.3334 361.779 35.5556 361.779 30.8889L348.113 31.3334C348.113 39.5556 354.446 48.8889 367.113 48.8889C367.113 48.8889 384.335 49.2222 384.335 31.1111C384.335 21.4445 375.891 13.8889 366.557 13.8889C357.224 13.8889 348.224 20.5556 348.224 31.3334L361.779 30.8889Z" fill="#990101"/>
<path d="M446.778 26.6668L453.667 40.4445H460V48.4445H438.334V40.4445H440.112L437.445 34.4445L434.667 37.6668V40.4445H437.112V48.4445H415.556V40.4445H421.445V9.11125H415.223V0.666809H434.667V29.3334L440.889 23.0001H436.778V15.4446H456.112V23.4446H449.112L446.778 26.6668Z" fill="#990101"/>
<path d="M167.891 1H143.891V11.7778H152.446V38.3333H144.224V48.7777H171.446V38.3333H164.335V22.8889L182.002 48.4444H196.446V11.7778H204.668V1H177.224V11.7778H184.668V24.7778L167.891 1Z" fill="#990101"/>
<path d="M216.559 27.2222H220.559C220.559 25.8889 219.559 21.7778 216.336 21.7778C213.114 21.7778 212.225 24.1111 212.225 27.2222H216.559V34H212.114C212.114 36.4444 212.559 41.3333 218.003 41.3333C223.336 41.3333 224.114 37 224.225 35.6666H233.336C231.225 46.1111 221.559 49 216.559 49C206.225 49 197.559 41.5555 197.559 31.4444C197.559 21.3333 206.559 14 215.892 14C224.003 14 233.67 20.8889 233.67 31.2222C233.67 32.1111 233.559 33.2222 233.559 34H216.559V27.2222Z" fill="#990101"/>
<path d="M232 14.8887V22.8887H238.667L246.444 48.3331H261.222L263.667 39.1109L266.778 48.3331H282.222L288.222 22.8887H294.222V14.8887H275.778V22.8887H278.555L275.556 36.7775L271.444 22.8887H274.778V14.8887H256V22.8887H259.111L256.111 37.6664L251.667 22.8887H254.667V14.8887H232Z" fill="#990101"/>
</svg>
                                </a>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="header_search position-relative logo-menu-width mx-auto mt-xs-6 mb-xs-6">
                                <form method="get" action="/search/" autocomplete="off">
                                    <div class="input-append">
                                        <input class="text-small w-100 pr-xs-10 st-default-search-input" id="search" name="s"
                                            type="text" placeholder="Search by article title, author, book, contributor or subject">
                                        <button type="submit" class="pl-xs-3 pr-xs-3 bg-transparent border-0 search-submit">
                                            <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.7666 20.0001C17.2909 20.0001 16.8152 19.8178 16.4514 19.4533L13.3802 16.376C12.6526 15.647 12.6526 14.4694 13.3802 13.7474C14.1077 13.0254 15.2831 13.0184 16.0036 13.7474L19.0749 16.8247C19.8024 17.5537 19.8024 18.7313 19.0749 19.4533C18.7181 19.8178 18.2423 20.0001 17.7666 20.0001Z" fill="#990101"/>
<path d="M14.6955 15.8155C14.4996 15.8155 14.3108 15.7384 14.1638 15.5912L9.88932 11.3083C9.59549 11.0138 9.59549 10.5372 9.88932 10.2428C10.1831 9.94837 10.6589 9.94837 10.9527 10.2428L15.2272 14.5257C15.5211 14.8201 15.5211 15.2968 15.2272 15.5912C15.0803 15.7454 14.8844 15.8155 14.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13401 3.13401 0 7 0C10.866 0 14 3.13401 14 7ZM7.00733 11.0949C9.26485 11.0949 11.0949 9.2648 11.0949 7.00727C11.0949 4.74975 9.26485 2.91967 7.00733 2.91967C4.74981 2.91967 2.91972 4.74975 2.91972 7.00727C2.91972 9.2648 4.74981 11.0949 7.00733 11.0949Z" fill="#990101"/>
</svg>
                                        </button>
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="container menu-scrollable pb-xs-2">
                    <div class="row">
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/politics/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Politics</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/politics/us-politics/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>United States</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/international/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>International</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/human-rights/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Human Rights</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/climate-change/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Climate Change</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/literature/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Literature</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/literature/fiction/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Fiction</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/poetry/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Poetry</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/biography-memoir/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Biography &#038; Memoir</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/in-translation/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>In Translation</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/essays/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Essays</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/arts/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Arts</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/arts/visual-arts/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Visual Arts</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/performing-arts/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Performing Arts</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/film-television/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Film &#038; Television</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/music/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Music</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/society-culture/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Society &#038; Culture</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/ideas/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Ideas</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/ideas/history/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>History</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/economics/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Economics</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/science-technology/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Science &#038; Technology</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/law/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Law</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/philosophy-religion/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Philosophy &#038; Religion</span>
                                    </a>
                                                            </div>
                                            </div>
                </div>
            </div>
                                    <div class="desktop-menu-bottom bg-white mt-auto">
                <div class="container">
                    <div class="row">
                        <div class="col-6 pt-xs-6 pb-xs-6">
                            <p class="h5 color-ny-red">More from the Review</p>
                            <div class="row no-gutters">
                                <div class="col-6">
                                                                            <a href="https://www.nybooks.com/about/" class="color-black hover-text-black font-giza text-small d-block mt-xs-4 hover-border-black">
                                            <span>About Us</span>
                                        </a>
                                                                            <a href="/issues/" class="color-black hover-text-black font-giza text-small d-block mt-xs-4 hover-border-black">
                                            <span>All Issues</span>
                                        </a>
                                                                    </div>
                                <div class="col-6">
                                                                            <a href="https://shop.nybooks.com/" class="color-black hover-text-black hover-border-black text-small font-giza mb-xs-4 d-block mt-xs-4" target="_blank">
                                            <span>Shop</span>
                                        </a>
                                                                            <a href="http://www.nyrb.com/" class="color-black hover-text-black hover-border-black text-small font-giza mb-xs-4 d-block mt-xs-4" target="_blank">
                                            <span>Books</span>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                        <div class="col-6 column-left-border pt-xs-6 pb-xs-6">
                            <p class="h5 mb-xs-4 color-ny-red">Subscribe to our Newsletter</p>
                            <p class="text-small">Best of The New York Review, plus books, events, and other items of interest</p>
                            <div class="menu-newsletter text-small">
                                                                                                            <script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_15' ><div id='gf_15' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_15' id='gform_15'  action='/articles/2021/10/21/nawal-el-saadawi-fire/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+nybooks+%28The+New+York+Review+of+Books%29#gf_15' >
                        <div class='gform_body gform-body'><ul id='gform_fields_15' class='gform_fields top_label form_sublabel_below description_below'><li id="field_15_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_15_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_15_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_15_3" class="gfield d-none field_sublabel_below field_description_above gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Interests</label><div class='gfield_description' id='gfield_description_15_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_15_3'><li class='gchoice gchoice_15_3_1'>
								<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_15_3_1'   aria-describedby="gfield_description_15_3"/>
								<label for='choice_15_3_1' id='label_15_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice gchoice_15_3_2'>
								<input class='gfield-choice-input' name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_15_3_2'   />
								<label for='choice_15_3_2' id='label_15_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice gchoice_15_3_3'>
								<input class='gfield-choice-input' name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_15_3_3'   />
								<label for='choice_15_3_3' id='label_15_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id="field_15_5" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label gfield_label_before_complex'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_15_5'><li class='gchoice gchoice_15_5_1'>
								<input class='gfield-choice-input' name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_15_5_1'   />
								<label for='choice_15_5_1' id='label_15_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id="field_15_6" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_15_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_15_6' type='text' value='Menu Signup' class='medium'      aria-invalid="false"   /> </div></li><li id="field_15_7" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_15_7' >CAPTCHA</label><div id='input_15_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_15' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_15"]){return false;}  window["gf_submitting_15"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_15"]){return false;} window["gf_submitting_15"]=true;  jQuery("#gform_15").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=15&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_15' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='15' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_15' value='WyJbXSIsIjQ1NDkxZTBiZWQ3OGI3ZDczMDAxNTFjZmU0ZDMyMWEzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_15' id='gform_target_page_number_15' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_15' id='gform_source_page_number_15' value='1' />
            <input type='hidden' name='gform_field_values' value='form_source=Menu+Signup' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_15' id='gform_ajax_frame_15' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 15, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_15').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_15');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_15').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_15').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_15').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_15').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_15').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_15').val();gformInitSpinner( 15, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [15, current_page]);window['gf_submitting_15'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_15').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_15').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [15]);window['gf_submitting_15'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_15').text());}, 50);}else{jQuery('#gform_15').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [15, current_page]);} );} );
</script>

                                                                                                 </div>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
                        <div class="desktop-header-sidebar bg-ny-red pt-xs-4 pb-xs-6 pl-xs-6 pr-xs-6 d-flex flex-column">
            <div class="text-center w-100 mt-auto mb-auto">
                <p class="color-yellow text-small mb-0">October 21, 2021</p>
                <p class="color-white h5 mb-xs-3">Current Issue</p>
                <a href="https://www.nybooks.com/issues/2021/10/21/" class="d-block shadow-hover-dark">
                    <img src="https://www.nybooks.com/wp-content/uploads/2021/09/nyrb102121.png" class="mw-100" alt="Image of the October 21, 2021 issue cover.">
                </a>
            </div>
        </div>
            </div>
</div>
		</div>
		<div class="mobile-menu d-lg-none position-relative">
			<div class="pt-xs-4 pb-xs-4">
				<div class="container-xl">
					<div class="row">
						<div class="col-12">
							<div class="d-flex position-relative justify-content-center">
								<div class="mr-xs-2 mobile-hamburger fill-yellow">
									<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 35 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0005 1H0.000488281V4H12.0005V1Z" fill="#990101"/>
<path d="M13 9H0V12H13V9Z" fill="#990101"/>
<path d="M18 17H0V20H18V17Z" fill="#990101"/>
<path d="M32.7666 20.0001C32.2909 20.0001 31.8152 19.8178 31.4514 19.4533L28.3802 16.376C27.6526 15.647 27.6526 14.4694 28.3802 13.7474C29.1077 13.0254 30.2831 13.0184 31.0036 13.7474L34.0749 16.8247C34.8024 17.5537 34.8024 18.7313 34.0749 19.4533C33.7181 19.8178 33.2423 20.0001 32.7666 20.0001Z" fill="#990101"/>
<path d="M29.6955 15.8155C29.4996 15.8155 29.3108 15.7384 29.1638 15.5912L24.8893 11.3083C24.5955 11.0138 24.5955 10.5372 24.8893 10.2428C25.1831 9.94837 25.6589 9.94837 25.9527 10.2428L30.2272 14.5257C30.5211 14.8201 30.5211 15.2968 30.2272 15.5912C30.0803 15.7454 29.8844 15.8155 29.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M29 7C29 10.866 25.866 14 22 14C18.134 14 15 10.866 15 7C15 3.13401 18.134 0 22 0C25.866 0 29 3.13401 29 7ZM22.0073 11.0949C24.2649 11.0949 26.0949 9.2648 26.0949 7.00727C26.0949 4.74975 24.2649 2.91967 22.0073 2.91967C19.7498 2.91967 17.9197 4.74975 17.9197 7.00727C17.9197 9.2648 19.7498 11.0949 22.0073 11.0949Z" fill="#990101"/>
</svg>
								</div>
								<a href="https://www.nybooks.com" class="header-logo-short w-100 fill-yellow">
									<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 442 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M297.199 8.66685V12.1335C297.199 12.1335 300.533 12.1335 302.066 12.1335C303.599 12.1335 304.799 11.2002 304.799 9.40018C304.799 7.60019 303.533 6.86685 302.066 6.86685H297.199V8.66685H286.933V6.86685H281.533V0.400192H306.866C310.666 0.400192 314.999 3.26686 314.999 8.33352C314.999 12.5335 311.933 14.0002 309.666 14.7335C311.266 15.7335 313.199 17.1335 313.466 19.9335C313.733 22.7335 314.133 22.7335 314.666 22.7335C315.199 22.7335 315.733 21.6002 315.733 20.8002V17.2668H321.399C321.533 17.4002 321.599 18.0002 321.599 19.3335C321.599 28.2002 318.466 29.2668 312.266 29.2668C305.533 29.2668 303.399 27.0002 303.399 22.4002C303.399 17.8668 302.133 16.8668 301.199 16.8668C300.199 16.8668 297.266 16.8668 297.266 16.8668V22.7335H301.733V29.0002H281.799V22.7335H286.999V8.66685H297.199Z" fill="#990101"/>
<path d="M333.4 16.1997H335.8C335.8 15.3997 335.2 12.9331 333.266 12.9331C331.4 12.9331 330.8 14.3331 330.8 16.1997H333.4V20.2664H330.733C330.733 21.7331 331 24.6664 334.266 24.6664C337.466 24.6664 337.933 22.0664 337.999 21.2664H343.466C342.2 27.5331 336.4 29.2664 333.4 29.2664C327.2 29.2664 322 24.7997 322 18.7331C322 12.6664 327.4 8.26641 333 8.26641C337.866 8.26641 343.666 12.3997 343.666 18.5997C343.666 19.1331 343.6 19.7997 343.6 20.2664H333.4V16.1997Z" fill="#990101"/>
<path d="M364.132 13.5334H367.666V8.7334H356.732V13.5334H358.599L356.466 21.8667L354.199 13.5334H355.999V8.7334H342.732V13.5334H346.599L350.666 28.8H359.666L364.132 13.5334Z" fill="#990101"/>
<path d="M403.732 8.7334V13.5334H407.732L412.399 28.8H421.266L422.732 23.2667L424.532 28.8H433.866L437.466 13.5334H441.066V8.7334H429.999V13.5334H431.666L429.866 21.8667L427.399 13.5334H429.399V8.7334H418.132V13.5334H419.999L418.199 22.4667L415.532 13.5334H417.332V8.7334H403.732Z" fill="#990101"/>
<path d="M379.999 8.7334H368.732V13.5334H372.266L372.332 24.0667H368.866V28.8H383.532V24.0667H379.999V8.7334Z" fill="#990101"/>
<path d="M379.999 0H371.732V6.33333H379.999V0Z" fill="#990101"/>
<path d="M394.132 16.1997H396.532C396.532 15.3997 395.932 12.9331 393.999 12.9331C392.132 12.9331 391.532 14.3331 391.532 16.1997H394.132V20.2664H391.466C391.466 21.7331 391.732 24.6664 394.999 24.6664C398.199 24.6664 398.666 22.0664 398.732 21.2664H404.199C402.932 27.5331 397.132 29.2664 394.132 29.2664C387.932 29.2664 382.732 24.7997 382.732 18.7331C382.732 12.6664 388.132 8.26641 393.732 8.26641C398.599 8.26641 404.399 12.3997 404.399 18.5997C404.399 19.1331 404.332 19.7997 404.332 20.2664H394.132V16.1997Z" fill="#990101"/>
<path d="M32.8666 0.599998H0V14.4667H7.8V7.06666H11.6V23H6.06666V29.2666H27.2V23H21.4667V7.06666H25.2666V14.4667H32.8666V0.599998Z" fill="#990101"/>
<path d="M45.1332 20.1999V24.3998H46.7332V29.2665H33.5999V24.3998H37.1332V5.59986H33.3999V0.533203H45.0666V13.0665C46.1999 10.9332 48.2666 8.99986 51.2666 8.99986C54.3332 8.99986 56.7999 10.5999 56.7999 14.9999C56.7999 19.3999 56.7999 24.3998 56.7999 24.3998H60.5332V29.2665H47.5332V24.3998H48.7999C48.7999 24.3998 48.7999 18.5999 48.7999 16.5999C48.7999 14.5999 47.9332 14.1332 47.3332 14.1332C46.7332 14.1332 45.1332 14.5999 45.1332 20.1999Z" fill="#990101"/>
<path d="M70.8668 16.4663H73.2668C73.2668 15.6663 72.6668 13.1997 70.7334 13.1997C68.8668 13.1997 68.2668 14.5997 68.2668 16.4663H70.8668V20.533H68.2001C68.2001 21.9997 68.4668 24.933 71.7334 24.933C74.9334 24.933 75.4001 22.333 75.4668 21.533H80.9334C79.6668 27.7997 73.8668 29.533 70.8668 29.533C64.6668 29.533 59.4668 25.0663 59.4668 18.9997C59.4668 12.933 64.8668 8.53301 70.4668 8.53301C75.3334 8.53301 81.1334 12.6663 81.1334 18.8663C81.1334 19.3997 81.0668 20.0663 81.0668 20.533H70.8668V16.4663Z" fill="#990101"/>
<path d="M199.933 0.4002H217.066V6.66686H211.733L203.666 18.5335V22.8002H208.933V29.0668H188.466V22.8002H193.733V20.1335L183.4 6.66686H178.2V0.4002H198.733V6.66686H195.533L199.666 11.8669L203 6.66686H199.933V0.4002Z" fill="#990101"/>
<path d="M245.266 17.8668C245.266 14.8668 245.133 13.4001 244 13.4001C243.4 13.4001 241.933 14.4001 241.933 20.0001V24.2001H245.533V29.0668H230.4V24.2001H233.933V14.0668H230.2V9.00013H241.933V12.8668C243.066 10.7335 244.466 8.8668 247.533 8.8668C250.333 8.8668 252.266 11.6001 252.266 15.2001C252.266 16.1335 252 17.6001 251.8 18.0668L245.266 17.8668Z" fill="#990101"/>
<path d="M217.067 18.533C217.067 15.733 217.533 13.3997 219.8 13.3997C222.267 13.3997 222.6 16.133 222.6 18.733C222.6 21.2663 222.533 24.2663 220 24.2663C217.4 24.1997 217.067 21.333 217.067 18.533L208.867 18.7997C208.867 23.733 212.667 29.333 220.267 29.333C220.267 29.333 230.6 29.533 230.6 18.6663C230.6 12.8663 225.533 8.33301 219.933 8.33301C214.333 8.33301 208.933 12.333 208.933 18.7997L217.067 18.533Z" fill="#990101"/>
<path d="M268.067 16L272.2 24.2666H276V29.0666H263V24.2666H264.067L262.467 20.6666L260.8 22.6V24.2666H262.267V29.0666H249.333V24.2666H252.867V5.46666H249.133V0.400002H260.8V17.6L264.533 13.8H262.067V9.26666H273.667V14.0667H269.467L268.067 16Z" fill="#990101"/>
<path d="M100.733 0.599998H86.333V7.06666H91.4663V23H86.533V29.2666H102.866V23H98.5997V13.7333L109.2 29.0666H117.866V7.06666H122.8V0.599998H106.333V7.06666H110.8V14.8667L100.733 0.599998Z" fill="#990101"/>
<path d="M129.933 16.3337H132.333C132.333 15.5337 131.733 13.0671 129.8 13.0671C127.867 13.0671 127.333 14.4671 127.333 16.3337H129.933V20.4004H127.267C127.267 21.867 127.533 24.8004 130.8 24.8004C134 24.8004 134.467 22.2004 134.533 21.4004H140C138.733 27.667 132.933 29.4004 129.933 29.4004C123.733 29.4004 118.533 24.9337 118.533 18.867C118.533 12.8004 123.933 8.40039 129.533 8.40039C134.4 8.40039 140.2 12.5337 140.2 18.7337C140.2 19.267 140.133 19.9337 140.133 20.4004H129.933V16.3337Z" fill="#990101"/>
<path d="M139.2 8.93359V13.7336H143.2L147.866 29.0002H156.733L158.2 23.4669L160.066 29.0002H169.333L172.933 13.7336H176.533V8.93359H165.466V13.7336H167.133L165.333 22.0669L162.866 13.7336H164.866V8.93359H153.6V13.7336H155.466L153.666 22.6002L151 13.7336H152.8V8.93359H139.2Z" fill="#990101"/>
</svg>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="rule-yellow"></div>
			<div class="mobile-nav bg-yellow">
    <div class="container-xl">
        <div class="row">
            <div class="col-12">
                <div class="d-flex justify-content-between pt-xs-4">
                    <div class="mobile-close hover-cursor">
                        <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
                    </div>
                                        <div class="pt-lg-3 text-xs">
                                                    <a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F10%2F21%2Fnawal-el-saadawi-fire%2F"
                                class="font-giza mr-xs-3 color-ny-red">Sign In</a>
                            <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPGXHWA&type=S"
                                class="button font-giza bg-ny-red color-yellow hover-text-yellow hover-expand"><span>Subscribe</span></a>
                                            </div>
                                    </div>
            </div>
            <div class="col-12">
                <a href="https://www.nybooks.com" class="d-block mt-xs-8 mb-xs-8">
                    <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 736 80" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M355.221 73.3336V71.1114C355.221 71.1114 357.776 71.1114 358.443 71.1114C359.665 71.1114 360.443 71.8891 360.443 73.3336C360.443 74.778 359.665 75.3336 358.221 75.3336H355.221V73.3336H348.332V75.3336H344.776V79.5558H360.11C365.665 79.5558 367.443 77.1114 367.443 74.0003C367.443 71.2225 364.999 69.5558 363.332 69.4447C364.887 69.0003 366.443 68.4447 366.443 65.6669C366.443 62.2225 363.554 60.3336 360.999 60.3336H344.776V64.6669H348.443V65.8892H355.11V64.4447H357.999C358.999 64.4447 359.776 65.1114 359.776 66.3336C359.776 67.5558 358.999 68.2225 357.887 68.2225C356.887 68.2225 355.11 68.2225 355.11 68.2225V65.8892H348.443V73.3336H355.221Z" fill="#990101"/>
<path d="M373.219 72.7779C373.219 70.889 373.552 69.3335 374.996 69.3335C376.663 69.3335 376.885 71.2224 376.885 72.889C376.885 74.6668 376.885 76.5557 375.108 76.5557C373.33 76.5557 373.219 74.6668 373.219 72.7779L367.774 72.889C367.774 76.2224 370.33 80.0001 375.441 80.0001C375.441 80.0001 382.33 80.1113 382.33 72.889C382.33 69.0002 378.885 65.8891 375.108 65.8891C371.33 65.8891 367.663 68.5557 367.663 72.889L373.219 72.7779Z" fill="#990101"/>
<path d="M388.219 72.7779C388.219 70.889 388.552 69.3335 389.996 69.3335C391.663 69.3335 391.885 71.2224 391.885 72.889C391.885 74.6668 391.885 76.5557 390.108 76.5557C388.441 76.5557 388.219 74.6668 388.219 72.7779L382.774 72.889C382.774 76.2224 385.33 80.0001 390.441 80.0001C390.441 80.0001 397.33 80.1113 397.33 72.889C397.33 69.0002 393.885 65.8891 390.108 65.8891C386.33 65.8891 382.663 68.5557 382.663 72.889L388.219 72.7779Z" fill="#990101"/>
<path d="M409.667 70.7778L412.445 76.3334H415.001V79.5556H406.223V76.3334H407.001L405.89 73.8889L404.779 75.2223V76.3334H405.779V79.5556H397.112V76.3334H399.445V63.6667H396.89V60.3334H404.779V71.8889L407.334 69.3334H405.667V66.2223H413.445V69.5556H410.667L409.667 70.7778Z" fill="#990101"/>
<path d="M425.999 66.0001H423.11V67.3335C422.555 66.6668 421.221 65.889 419.999 65.889C418.777 65.889 415.221 66.889 415.221 70.2223C415.221 73.3334 418.11 74.1112 419.221 74.3334C420.443 74.5557 421.332 74.6668 422.11 74.6668C423.11 74.7779 423.666 75.0001 423.666 75.6668C423.666 76.3334 422.666 76.889 421.888 76.889C420.888 76.889 418.999 76.2223 417.999 74.4446H415.443V79.7779H418.443V78.2223C419.221 79.0001 420.555 80.0001 422.443 80.0001C424.332 80.0001 427.221 78.5557 427.221 75.3334C427.221 72.5557 424.777 71.4446 422.999 71.1112C421.332 70.889 418.777 71.0001 418.777 69.889C418.777 69.4446 419.332 68.889 420.555 68.889C421.555 68.889 422.555 69.2223 423.443 70.889H426.11L425.999 66.0001Z" fill="#990101"/>
<path d="M317.665 72.7778C317.665 70.8889 317.998 69.3334 319.443 69.3334C321.109 69.3334 321.332 71.2223 321.332 72.8889C321.332 74.6667 321.332 76.5556 319.554 76.5556C317.887 76.5556 317.665 74.6667 317.665 72.7778L312.22 72.8889C312.22 76.2223 314.776 80 319.887 80C319.887 80 326.776 80.1111 326.776 72.8889C326.776 69 323.332 65.8889 319.554 65.8889C315.776 65.8889 312.109 68.5556 312.109 72.8889L317.665 72.7778Z" fill="#990101"/>
<path d="M334.22 69.7777V76.5555H336.665V79.7777H326.443V76.5555H328.776V69.7777H326.332V66.4444H328.665C328.665 62.8888 330.665 60.2222 335.332 60.2222C340.109 60.2222 341.109 62.9999 341.109 65.5555H336.332C336.332 64.111 335.998 63.6666 335.22 63.6666C334.443 63.6666 334.109 64.2222 334.109 64.9999C334.109 65.7777 334.109 66.4444 334.109 66.4444H336.887V69.7777H334.22Z" fill="#990101"/>
<path d="M495.334 14.4445V20.2223C495.334 20.2223 500.889 20.2223 503.445 20.2223C506 20.2223 508 18.6668 508 15.6668C508 12.6668 505.889 11.4445 503.445 11.4445H495.334V14.4445H478.223V11.4445H469.223V0.666779H511.445C517.778 0.666779 525 5.44455 525 13.889C525 20.889 519.889 23.3334 516.111 24.5556C518.778 26.2223 522 28.5556 522.445 33.2223C522.889 37.889 523.556 37.889 524.445 37.889C525.334 37.889 526.223 36.0001 526.223 34.6667V28.7779H535.667C535.889 29.0001 536 30.0001 536 32.2223C536 47.0001 530.778 48.7778 520.445 48.7778C509.223 48.7778 505.667 45.0001 505.667 37.3334C505.667 29.7779 503.556 28.1112 502 28.1112C500.334 28.1112 495.445 28.1112 495.445 28.1112V37.889H502.889V48.3334H469.667V37.889H478.334V14.4445H495.334Z" fill="#990101"/>
<path d="M555.667 26.9999H559.667C559.667 25.6665 558.667 21.5554 555.445 21.5554C552.334 21.5554 551.334 23.8887 551.334 26.9999H555.667V33.7776H551.223C551.223 36.2221 551.667 41.1109 557.112 41.1109C562.445 41.1109 563.223 36.7776 563.334 35.4443H572.445C570.334 45.8887 560.667 48.7776 555.667 48.7776C545.334 48.7776 536.667 41.3332 536.667 31.2221C536.667 21.111 545.667 13.7776 555.001 13.7776C563.112 13.7776 572.778 20.6665 572.778 30.9998C572.778 31.8887 572.667 32.9998 572.667 33.7776H555.667V26.9999Z" fill="#990101"/>
<path d="M606.889 22.5556H612.778V14.5556H594.556V22.5556H597.667L594.111 36.4445L590.334 22.5556H593.333V14.5556H571.222V22.5556H577.667L584.445 48H599.445L606.889 22.5556Z" fill="#990101"/>
<path d="M672.891 14.5557V22.5557H679.557L687.335 48.0001H702.113L704.557 38.7779L707.557 48.0001H723.113L729.113 22.5557H735.113V14.5557H716.668V22.5557H719.446L716.446 36.4445L712.335 22.5557H715.668V14.5557H696.891V22.5557H700.002L697.002 37.4445L692.557 22.5557H695.557V14.5557H672.891Z" fill="#990101"/>
<path d="M633.333 14.5556H614.555V22.5556H620.444L620.555 40.1112H614.778V48H639.222V40.1112H633.333V14.5556Z" fill="#990101"/>
<path d="M633.333 0H619.555V10.5555H633.333V0Z" fill="#990101"/>
<path d="M656.891 27H660.891C660.891 25.6667 659.891 21.5556 656.668 21.5556C653.557 21.5556 652.557 23.8889 652.557 27H656.891V33.7778H652.446C652.446 36.2222 652.891 41.1111 658.335 41.1111C663.668 41.1111 664.446 36.7778 664.557 35.4445H673.668C671.557 45.8889 661.891 48.7778 656.891 48.7778C646.557 48.7778 637.891 41.3334 637.891 31.2223C637.891 21.1112 646.891 13.7778 656.224 13.7778C664.335 13.7778 674.002 20.6667 674.002 31C674.002 31.8889 673.891 33 673.891 33.7778H656.891V27Z" fill="#990101"/>
<path d="M54.7777 1.00018H0V24.1113H13V11.7779H19.3333V38.3335H10.1111V48.7779H45.3333V38.3335H35.7777V11.7779H42.1111V24.1113H54.7777V1.00018Z" fill="#990101"/>
<path d="M75.2235 33.6667V40.6667H77.8902V48.7778H56.0013V40.6667H61.8902V9.33338H55.668V0.888947H75.1124V21.7778C77.0013 18.2223 80.4457 15 85.4457 15C90.5568 15 94.6679 17.6667 94.6679 25C94.6679 32.3334 94.6679 40.6667 94.6679 40.6667H100.89V48.7778H79.2235V40.6667H81.3346C81.3346 40.6667 81.3346 31 81.3346 27.6667C81.3346 24.3334 79.8902 23.5556 78.8902 23.5556C77.8902 23.5556 75.2235 24.3334 75.2235 33.6667Z" fill="#990101"/>
<path d="M118.109 27.4446H122.109C122.109 26.1113 121.109 22.0002 117.887 22.0002C114.776 22.0002 113.776 24.3335 113.776 27.4446H118.109V34.2224H113.665C113.665 36.6669 114.109 41.5557 119.554 41.5557C124.887 41.5557 125.665 37.2224 125.776 35.8891H134.887C132.776 46.3335 123.109 49.2224 118.109 49.2224C107.776 49.2224 99.1094 41.778 99.1094 31.6669C99.1094 21.5558 108.109 14.2224 117.443 14.2224C125.554 14.2224 135.22 21.1113 135.22 31.4446C135.22 32.3335 135.109 33.4446 135.109 34.2224H118.109V27.4446Z" fill="#990101"/>
<path d="M333.222 0.666992H361.777V11.1114H352.888L339.444 30.8892V38.0003H348.222V48.4447H314.111V38.0003H322.888V33.5558L305.666 11.1114H297V0.666992H331.222V11.1114H325.888L332.777 19.7781L338.333 11.1114H333.222V0.666992Z" fill="#990101"/>
<path d="M408.778 29.7778C408.778 24.7778 408.555 22.3334 406.666 22.3334C405.666 22.3334 403.222 24 403.222 33.3334V40.3334H409.222V48.4445H384V40.3334H389.889V23.4445H383.667V15.0001H403.222V21.4445C405.111 17.8889 407.444 14.7778 412.555 14.7778C417.222 14.7778 420.444 19.3334 420.444 25.3334C420.444 26.8889 420 29.3334 419.666 30.1111L408.778 29.7778Z" fill="#990101"/>
<path d="M361.779 30.8889C361.779 26.2223 362.557 22.3334 366.335 22.3334C370.446 22.3334 371.002 26.8889 371.002 31.2223C371.002 35.4445 370.891 40.4445 366.668 40.4445C362.335 40.3334 361.779 35.5556 361.779 30.8889L348.113 31.3334C348.113 39.5556 354.446 48.8889 367.113 48.8889C367.113 48.8889 384.335 49.2222 384.335 31.1111C384.335 21.4445 375.891 13.8889 366.557 13.8889C357.224 13.8889 348.224 20.5556 348.224 31.3334L361.779 30.8889Z" fill="#990101"/>
<path d="M446.778 26.6668L453.667 40.4445H460V48.4445H438.334V40.4445H440.112L437.445 34.4445L434.667 37.6668V40.4445H437.112V48.4445H415.556V40.4445H421.445V9.11125H415.223V0.666809H434.667V29.3334L440.889 23.0001H436.778V15.4446H456.112V23.4446H449.112L446.778 26.6668Z" fill="#990101"/>
<path d="M167.891 1H143.891V11.7778H152.446V38.3333H144.224V48.7777H171.446V38.3333H164.335V22.8889L182.002 48.4444H196.446V11.7778H204.668V1H177.224V11.7778H184.668V24.7778L167.891 1Z" fill="#990101"/>
<path d="M216.559 27.2222H220.559C220.559 25.8889 219.559 21.7778 216.336 21.7778C213.114 21.7778 212.225 24.1111 212.225 27.2222H216.559V34H212.114C212.114 36.4444 212.559 41.3333 218.003 41.3333C223.336 41.3333 224.114 37 224.225 35.6666H233.336C231.225 46.1111 221.559 49 216.559 49C206.225 49 197.559 41.5555 197.559 31.4444C197.559 21.3333 206.559 14 215.892 14C224.003 14 233.67 20.8889 233.67 31.2222C233.67 32.1111 233.559 33.2222 233.559 34H216.559V27.2222Z" fill="#990101"/>
<path d="M232 14.8887V22.8887H238.667L246.444 48.3331H261.222L263.667 39.1109L266.778 48.3331H282.222L288.222 22.8887H294.222V14.8887H275.778V22.8887H278.555L275.556 36.7775L271.444 22.8887H274.778V14.8887H256V22.8887H259.111L256.111 37.6664L251.667 22.8887H254.667V14.8887H232Z" fill="#990101"/>
</svg>
                </a>
            </div>
            <div class="col-12">
                <div class="header_search position-relative mb-xs-8">
                    <form method="get" action="/search/">
                        <div class="input-append">
                            <input class="w-100 pr-xs-10 st-default-search-input" id="mobile-search" name="s"
                                type="text" placeholder="Search">
                            <button type="submit" class="pl-xs-3 pr-xs-3">
                                <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.7666 20.0001C17.2909 20.0001 16.8152 19.8178 16.4514 19.4533L13.3802 16.376C12.6526 15.647 12.6526 14.4694 13.3802 13.7474C14.1077 13.0254 15.2831 13.0184 16.0036 13.7474L19.0749 16.8247C19.8024 17.5537 19.8024 18.7313 19.0749 19.4533C18.7181 19.8178 18.2423 20.0001 17.7666 20.0001Z" fill="#990101"/>
<path d="M14.6955 15.8155C14.4996 15.8155 14.3108 15.7384 14.1638 15.5912L9.88932 11.3083C9.59549 11.0138 9.59549 10.5372 9.88932 10.2428C10.1831 9.94837 10.6589 9.94837 10.9527 10.2428L15.2272 14.5257C15.5211 14.8201 15.5211 15.2968 15.2272 15.5912C15.0803 15.7454 14.8844 15.8155 14.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13401 3.13401 0 7 0C10.866 0 14 3.13401 14 7ZM7.00733 11.0949C9.26485 11.0949 11.0949 9.2648 11.0949 7.00727C11.0949 4.74975 9.26485 2.91967 7.00733 2.91967C4.74981 2.91967 2.91972 4.74975 2.91972 7.00727C2.91972 9.2648 4.74981 11.0949 7.00733 11.0949Z" fill="#990101"/>
</svg>
                            </button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12">
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/politics/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Politics</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-politics"
                                role="button" aria-expanded="false" aria-controls="collapse-politics">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-politics">
                                                            <a href="https://www.nybooks.com/politics/us-politics/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">United States</a>
                                                            <a href="https://www.nybooks.com/politics/international/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">International</a>
                                                            <a href="https://www.nybooks.com/politics/human-rights/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Human Rights</a>
                                                            <a href="https://www.nybooks.com/politics/climate-change/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Climate Change</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/literature/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Literature</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-literature"
                                role="button" aria-expanded="false" aria-controls="collapse-literature">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-literature">
                                                            <a href="https://www.nybooks.com/literature/fiction/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Fiction</a>
                                                            <a href="https://www.nybooks.com/literature/poetry/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Poetry</a>
                                                            <a href="https://www.nybooks.com/literature/biography-memoir/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Biography &#038; Memoir</a>
                                                            <a href="https://www.nybooks.com/literature/in-translation/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">In Translation</a>
                                                            <a href="https://www.nybooks.com/literature/essays/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Essays</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/arts/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Arts</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-arts"
                                role="button" aria-expanded="false" aria-controls="collapse-arts">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-arts">
                                                            <a href="https://www.nybooks.com/arts/visual-arts/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Visual Arts</a>
                                                            <a href="https://www.nybooks.com/arts/performing-arts/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Performing Arts</a>
                                                            <a href="https://www.nybooks.com/arts/film-television/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Film &#038; Television</a>
                                                            <a href="https://www.nybooks.com/arts/music/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Music</a>
                                                            <a href="https://www.nybooks.com/arts/society-culture/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Society &#038; Culture</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/ideas/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Ideas</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-ideas"
                                role="button" aria-expanded="false" aria-controls="collapse-ideas">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-ideas">
                                                            <a href="https://www.nybooks.com/ideas/history/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">History</a>
                                                            <a href="https://www.nybooks.com/ideas/economics/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Economics</a>
                                                            <a href="https://www.nybooks.com/ideas/science-technology/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Science &#038; Technology</a>
                                                            <a href="https://www.nybooks.com/ideas/law/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Law</a>
                                                            <a href="https://www.nybooks.com/ideas/philosophy-religion/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Philosophy &#038; Religion</a>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
    <div class="container-xl bg-ny-red pt-xs-3 pb-xs-3">
        <div class="row">
            <div class="col-5 col-md-3">
                <a href="https://www.nybooks.com/issues/2021/10/21/">
                    <img src="https://www.nybooks.com/wp-content/uploads/2021/09/nyrb102121.png" class="mw-100" alt="">
                </a>
            </div>
            <div class="col-7 col-md-9">
                <a href="https://www.nybooks.com/issues/2021/10/21/" class="text-decoration-none">
                    <div class="d-flex justify-content-between align-items-center h-100">
                        <div class="text-center w-100">
                            <p class="color-yellow text-small mb-0"></p>
                            <p class="color-white h5 mb-0">Current Issue</p>
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
    <div class="container-xl bg-white pt-xs-5 pb-xs-3">
        <div class="row">
            <div class="col-12">
                <p class="color-ny-red mb-xs-4 h5">More from the Review</p>
            </div>
            <div class="col-6">
                                    <a href="https://www.nybooks.com/about/" class="hover-text-black color-black font-giza mb-xs-4 d-block">About Us</a>
                                    <a href="/issues/" class="hover-text-black color-black font-giza mb-xs-4 d-block">All Issues</a>
                            </div>
            <div class="col-6">
                                    <a href="https://shop.nybooks.com/" target="_blank" class="hover-text-black color-black font-giza mb-xs-4 d-block ">
                        <span>Shop</span>
                    </a>
                                    <a href="http://www.nyrb.com/" target="_blank" class="hover-text-black color-black font-giza mb-xs-4 d-block ">
                        <span>Books</span>
                    </a>
                            </div>
        </div>
    </div>
</div>
		</div>
	</div>
</header>
		
			<header class="article-header pt-xs-6 pt-lg-8 pb-xs-3 pb-lg-4 mb-xs-6 mb-lg-12 mb-xs-6 bg-ny-red" data-keen-page-type="article-paywalled">
	<div class="container">
		<div class="row">
			<div class="col-12 col-md-10 offset-md-1">
				<h1 class="text-center mb-xs-2 color-white">In the Fire</h1>
				<div class="author text-center dek color-yellow font-giza">
										


<a href="https://www.nybooks.com/contributors/ursula-lindsey/" class="dek color-yellow font-giza hover-border-yellow hover-text-yellow text-decoration-none"><span class="dek color-yellow font-giza hover-border-yellow hover-text-yellow text-decoration-none">Ursula Lindsey</span></a>				</div>
			</div>
			<div class="col-12 col-md-10 offset-md-1 col-lg-6 offset-lg-3 color-white">
									<div class="dek mt-xs-3 mt-lg-6 mb-xs-3 text-center wrapped-link-yellow">
						The Egyptian feminist Nawal El Saadawi fearlessly told unpleasant truths about discrimination against women in Arab countries.

					</div>
								<div class="text-center">
					<time>
						<p class="color-white text-label mb-0">
															<a class="color-white hover-text-white hover-underline" href="https://www.nybooks.com/issues/2021/10/21/"><span>October 21, 2021 issue</span></a>
													</p>
					</time>
				</div>
			</div>
		</div>
	</div>
</header>	

				
	<section class="article-body">

		<article class="article" data-post-id="1282002">

			
				<div class="container">
										<div class="row position-relative">

												<div class="social-desktop d-none d-lg-block">
							<div class="article-social">
    <div class="d-flex flex-lg-column justify-content-center align-items-lg-end">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F10%2F21%2Fnawal-el-saadawi-fire%2F" data-share="facebook" class="social-icon d-flex bg-yellow justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.5 3H8V0H5.5C3.57 0 2 1.57 2 3.5V5H0V8H2V16H5V8H7.5L8 5H5V3.5C5 3.229 5.229 3 5.5 3Z" fill="#990101"/>
</svg>
        </a>
        <a href="https://twitter.com/share?text=In%20the%20Fire&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F10%2F21%2Fnawal-el-saadawi-fire%2F&via=nybooks" data-share="twitter" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-yellow justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg fill="none" height="13" viewBox="0 0 17 13" width="17" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m16.004 1.537c-.588.263-1.222.438-1.884.516.678-.406 1.197-1.05 1.444-1.816-.634.375-1.338.65-2.084.797-.6-.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 .256.028.506.084.747-2.728-.138-5.147-1.444-6.766-3.431-.281.484-.444 1.05-.444 1.65 0 1.138.578 2.144 1.459 2.731-.538-.016-1.044-.166-1.488-.409v.041c0 1.591 1.131 2.919 2.634 3.219-.275.075-.566.116-.866.116-.212 0-.416-.022-.619-.059.419 1.303 1.631 2.253 3.066 2.281-1.125.881-2.538 1.406-4.078 1.406-.266 0-.525-.016-.784-.047 1.456.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-.144-.003-.284-.009-.425.641-.459 1.197-1.038 1.637-1.697z" fill="#990101" fill-rule="evenodd"/></svg>        </a>
        <a href="mailto:?subject=In%20the%20Fire by Ursula Lindsey&amp;body=From The New York Review of Books%0D%0A%0D%0AIn%20the%20Fire%0D%0AThe Egyptian feminist Nawal El Saadawi fearlessly told unpleasant truths about discrimination against women in Arab countries.
%0D%0A%0D%0Ahttps://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/%3Futm_source%3Dnybooks%26utm_medium%3Demail%26utm_campaign%3Demail-share"class="social-icon d-flex bg-yellow justify-content-center align-items-center position-relative fill-ny-red" >
            <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 34 34">
<path d="M24.7,14.9c0.1-0.1,0.3,0,0.3,0.2v6.9c0,0.9-0.7,1.6-1.5,1.6h-13c-0.8,0-1.5-0.7-1.5-1.6V15
	c0-0.2,0.2-0.3,0.3-0.2c0.7,0.6,1.6,1.3,4.8,3.8c0.7,0.5,1.8,1.6,2.9,1.6c1.1,0,2.2-1.1,2.9-1.6C23.1,16.2,24,15.5,24.7,14.9z
	 M17,19c0.7,0,1.8-1,2.3-1.4c4.1-3.2,4.5-3.5,5.4-4.3c0.2-0.2,0.3-0.4,0.3-0.6v-0.6c0-0.9-0.7-1.6-1.5-1.6h-13
	c-0.8,0-1.5,0.7-1.5,1.6v0.6c0,0.2,0.1,0.5,0.3,0.6c1,0.8,1.3,1.1,5.4,4.3C15.2,18.1,16.3,19,17,19z"/>
</svg>
        </a>
        <a href="?printpage=true" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-yellow justify-content-center align-items-center mt-lg-4 hover-text-ny-red color-ny-red fill-ny-red" target="_blank">
            <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="17" r="17" fill="transparent"/>
<path d="M13 11H21V13H13V11Z"/>
<path d="M24 14H10C9.4 14 9 14.5 9 15V20C9 20.6 9.4 21 10 21H13V25H21V21H24C24.6 21 25 20.6 25 20V15C25 14.5 24.6 14 24 14ZM11 17C10.4 17 10 16.6 10 16C10 15.4 10.4 15 11 15C11.6 15 12 15.4 12 16C12 16.6 11.6 17 11 17ZM20 24H14V19H20V24Z"/>
</svg>        </a>
    </div>
</div>						</div>

																			<div class="submit-letter sidebar-item text-xs left-border-lg mr-auto d-none d-lg-block hide-on-paywall">
								<div class="pl-xs-2">
									<p class="mb-xs-2">Submit a letter:</p>
									<p class="mb-0">Email us <a href="mailto:letters@nybooks.com">letters@nybooks.com</a></p>
								</div>
							</div>
												
						<div class="col-12">

																						<div class="sidebar-item article-sidebar">
									
    <div class="review-items mb-xs-12">
                    <div class="reviewed-group">
                <div class="position-relative">
                                                                        <p class="mb-xs-3 text-xs-16 font-giza color-ny-red">Books by Nawal El Saadawi Discussed in This Article:</p>
                                                <article class="mb-xs-3">
                            <p class="text-xs semi-bold mb-0">
                                                                    <a href="https://www.bookshop.org/a/312/9781786993069" target="_blank" class="color-black hover-text-ny-red">
                                A Daughter of Isis: The Early Life of Nawal El Saadawi, In Her Own Words</a>                            </p>
                            <div class="attribution text-xs mb-0">translated from the Arabic by Sherif Hetata</div>
                            <div class="details text-label mb-0 color-gray">Zed, 354 pp., $14.95 (paper)</div>
                        </article>
                                                                    <article class="mb-xs-3">
                            <p class="text-xs semi-bold mb-0">
                                                                    <a href="https://www.bookshop.org/a/312/9781786993106" target="_blank" class="color-black hover-text-ny-red">
                                Walking Through Fire: The Later Years of Nawal El Saadawi, In Her Own Words</a>                            </p>
                            <div class="attribution text-xs mb-0">translated from the Arabic by Sherif Hetata</div>
                            <div class="details text-label mb-0 color-gray">Zed, 292 pp., $14.95 (paper)</div>
                        </article>
                                                                    <article class="mb-xs-3">
                            <p class="text-xs semi-bold mb-0">
                                                                    <a href="https://www.bookshop.org/a/312/9781783607471" target="_blank" class="color-black hover-text-ny-red">
                                The Hidden Face of Eve: Women in the Arab World</a>                            </p>
                            <div class="attribution text-xs mb-0">translated from the Arabic by Sherif Hetata and with a foreword by Ronak Husni</div>
                            <div class="details text-label mb-0 color-gray">Zed, 446 pp., $18.95 (paper)</div>
                        </article>
                                        <div class="items-hidden">
                                                                                <article class="mb-xs-3">
                                <p class="text-xs semi-bold mb-0">
                                                                            <a href="https://www.bookshop.org/a/312/9781783605941" target="_blank" class="color-black hover-text-ny-red">
                                    Woman at Point Zero</a>                                </p>
                                <div class="attribution text-xs mb-0">translated from the Arabic by Sherif Hetata and with a foreword by Miriam Cooke</div>
                                <div class="details text-label mb-0 color-gray">Zed, 142 pp., $14.95 (paper)</div>
                            </article>
                                                                                <article class="mb-xs-3">
                                <p class="text-xs semi-bold mb-0">
                                                                            <a href="https://www.bookshop.org/a/312/9780520088887" target="_blank" class="color-black hover-text-ny-red">
                                    Memoirs from the Women’s Prison</a>                                </p>
                                <div class="attribution text-xs mb-0">translated from the Arabic by Marilyn Booth</div>
                                <div class="details text-label mb-0 color-gray">University of California Press, 204 pp., $29.95 (paper)</div>
                            </article>
                                                                                <article class="mb-xs-3">
                                <p class="text-xs semi-bold mb-0">
                                                                            <a href="https://www.bookshop.org/a/312/9780863566127" target="_blank" class="color-black hover-text-ny-red">
                                    The Fall of the Imam</a>                                </p>
                                <div class="attribution text-xs mb-0">translated from the Arabic by Sherif Hetata</div>
                                <div class="details text-label mb-0 color-gray">Saqi, 240 pp., $14.95 (paper)</div>
                            </article>
                                            </div>
                    <div class="fadeout-short"></div>
                </div>
                <div class="read-more d-flex align-items-center">
                    <div class="see-more">
                        <div class="d-inline-block">
                            <svg width="11" height="20" viewBox="0 0 11 20" fill="none" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin meet">
<path fill-rule="evenodd" fill="#000" clip-rule="evenodd" d="M6.2,10.7l0,4.6l-1.4,0l0-4.6l-4.6,0l0-1.4l4.6,0l0-4.7l1.4,0l0,4.7l4.8,0l0,1.4L6.2,10.7z"/>
</svg>                        </div>
                        <span class="font-giza text-xs-16"> See All</span>
                    </div>
                    <div class="see-less">
                        <div class="d-inline-block">
                            <svg width="11" height="20" viewBox="0 0 11 20" fill="none" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin meet">
<style type="text/css">
	.icon-minus{stroke-width:2;}
</style>
<line class="icon-minus" fill="none" stroke="#000" strokx1="0" y1="10" x2="11" y2="10"/>
</svg>
                        </div>
                        <span class="font-giza text-xs-16"> See Less</span>
                    </div>
                </div>
            </div>
        
    </div>

								</div>
							
														
														
														<div class="article-col article-main-content paywall-article has-tombstone single-fn">
								<figure class="article-img aligncenter ">
            <div class="image-caption-wrapper">
                <a href="https://www.nybooks.com/wp-content/uploads/2021/09/lindsey_1-102121.jpg" class="d-block ">
                    <img src="https://www.nybooks.com/wp-content/uploads/2021/09/lindsey_1-102121.jpg" class="" alt="Nawal El Saadawi">
                </a>
                <figcaption class="img-caption pt-xs-1">
                    <p class="text-label-sm mb-xs-1 color-gray text-center">David Degner/Getty Images</p>
                    <p class="text-xs color-gray text-center mb-0">Nawal El Saadawi, Cairo, September 2015</p>
                </figcaption>
            </div>
        </figure><p>The Egyptian writer, doctor, and agitator Nawal El Saadawi passed away in Cairo on March 21, 2021, at the age of eighty-nine. Despite decades of threats, lawsuits, censorship, and disregard, she had never been able to leave permanently a city that was, she wrote,</p><blockquote class="wp-block-quote"><p>the nightmare of being hunted down, besieged, imprisoned, the pulsations of love, the pain of defeat, the exhilaration of resistance, the falling down then standing up again and again and again in a struggle that has no end.</p></blockquote><p>I interviewed El Saadawi in 2004. I was a twenty-five-year-old journalist who had read a few of her books. She was one of the best-known Arab feminists in the world but a marginalized figure in her own country&mdash;banned by the authorities from government posts and media appearances, railed at by Islamists, at odds with much of the Egyptian public because of her criticism of practices such as veiling, polygamy, unequal access to divorce and inheritance for men and women, and female genital mutilation.</p><p>In our interview, El Saadawi denounced the Iraq War and insisted that &ldquo;the veil is not Islamic at all.&rdquo; She was funny, opinionated, and&mdash;as I had been warned&mdash;a bit full of herself. &ldquo;I could have been a prime minister, or the minister of health,&rdquo; she declared. What struck me was the extent to which such a formidable figure had been sidelined by history and the extent to which she did not accept it.</p><p>El Saadawi&rsquo;s mother once said, &ldquo;You can throw our daughter Nawal in the fire and she will come back safe.&rdquo; She seems to have adopted this as her credo; her fearlessness and unshakable belief in herself (sometimes bordering on egocentrism) were her defining traits. All her life El Saadawi was someone who could not hold her tongue, who sought an audience and then reveled in making it uncomfortable by telling unpleasant truths. She wrote dozens of books, including novels and plays that skewered male religious authority and expos&eacute;s and polemics that detailed the worst abuses and inequalities Egyptian and Arab women faced. There was probably nothing she hated more than being silenced.</p><p>El Saadawi was born in 1931 in the village of Kafr Tahla, in the Nile Delta. This was the hometown of her formidable peasant grandmother Sittil Hajja, an illiterate widow who spared no effort to ensure that her son Sayed Saadawi, Nawal&rsquo;s father, received an education. Sayed, who was cultured, kind, and open-minded (for his time), married the youngest daughter of an impoverished family from the Ottoman aristocracy and became an official in the Ministry of Education. He opposed British control of Egypt&mdash;London propped up the Egyptian monarchy and managed the country&rsquo;s economy and military despite having granted it formal independence in 1922. As a result he spent many years in the provincial town of Menouf and was passed over for raises, promotions, and transfers.</p><p>In her three-part autobiography (the first two volumes of which are available in English as <i>A</i> <i>Daughter of Isis</i> and <i>Walking Through Fire</i>), El Saadawi writes about both her parents with great affection. She admired her father and his sense of principle, and never stopped trying to impress him. And she adored her mother, Zaynab, who died of cancer at forty-five after having nine children. Her memories of her mother&mdash;of her smell, her laughter, the way she taught Nawal to swim and to write&mdash;are suffused with deep sadness and a sense of injustice:</p><blockquote class="wp-block-quote"><p>She owned nothing, had no money. According to divine and to human law, her children, including me, were her husband&rsquo;s property. So, I never carried the name of my mother. Her name was buried with her body and disappeared from history.</p></blockquote><p class="initial">From a young age, El Saadawi, the family&rsquo;s second child, was determined not to disappear. The preferential treatment of her older brother, Tala&rsquo;at, was her first experience of gender discrimination. Why, although she ran faster than him and was better than him at school, was Tala&rsquo;at given so much attention, spared chores and tiresome rules and prohibitions? El Saadawi also noticed the way domestic servants, young girls her age, were treated&mdash;beaten, made to sleep on the floor and eat leftovers. One girl who worked in the household ran off and was never found; another became pregnant and was sent away. El Saadawi&rsquo;s grandmother proclaimed, &ldquo;A boy is worth fifteen girls at least.&rdquo;</p><p>El Saadawi figured out early that education was her best chance to escape the life prescribed for her. She excelled at school and dreamed of becoming a writer; she started keeping her first journal at age ten, the day after she drove away a suitor by spilling a tray of coffee on him. Eventually, she won her parents over to the idea that she should continue her studies rather than get married. It helped that Tala&rsquo;at was an academic disappointment, more interested in music than school. &ldquo;I had to have a brother who was a failure to become an object of interest,&rdquo; she wrote later. Her family did not consider literature a career, so in 1948 she enrolled in the Faculty of Medicine at Cairo University.</p><div id="article-p1" class="inline-ad"><p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p><div id="div-gpt-ad-1561395340865-0" style="height: 250px; width: 300px; margin: 0 auto;"></div></div><p>In medical school, El Saadawi noticed how disrespectfully and roughly the doctors treated poor patients. When exam results came in, they were hung in the entrance of the school, and she and her classmates &ldquo;would discover all of a sudden that the sons of our professors were all geniuses, since their names always came at the top of the list.&rdquo; Students were taught nothing about sex, the clitoris, or the hymen, or the practices related to them.</p><p>El Saadawi would encounter these practices while running a rural health unit in her native village. This was one of the initiatives of Gamal Abdel Nasser&rsquo;s socialist regime, which replaced the monarchy and the British after the Free Officers&rsquo; coup of 1952. El Saadawi witnessed the physical and psychological harm done by the <i>daya</i>, the traditional midwife who was called upon to affirm girls&rsquo; virginity on their wedding nights (by puncturing their hymens with her finger and producing blood) and to practice genital cutting on young girls.</p><p>Female genital mutilation, or female circumcision (as it&rsquo;s called in Arabic), is practiced in many West and East African countries and some Middle Eastern ones. It predates Islam but has acquired religious justification from Muslim authorities. In Egypt, it consists of removing all or part of the clitoris with a razor. The rationale for it is to reduce a woman&rsquo;s sex drive and thus the risk that she will engage in dishonorable sexual conduct. A girl who has not undergone the procedure may be viewed as &ldquo;loose&rdquo; and not a good marriage prospect.</p><p>El Saadawi was circumcised at age six. She wrote about it more than once. In <i>The Hidden Face of Eve </i>(1977), she recounts being snatched from her bed one night and dragged to the bathroom by strangers who clamped a hand over her mouth, spread her legs, and &ldquo;cut off a piece of flesh from my body.&rdquo; She cried for her mother, but</p><blockquote class="wp-block-quote"><p>the worst shock of all was when I looked around and found her standing by my side. Yes, it was her, I could not be mistaken, in flesh and blood, right in the midst of these strangers, talking to them and smiling at them, as though they had not participated in slaughtering her daughter just a few moments ago.</p></blockquote><p><i>The</i> <i>Hidden Face of Eve</i> was one of several books El Saadawi wrote in the 1970s that made her reputation as a feminist firebrand. She had already had a number of clashes with the authorities. She was forced to leave the rural clinic after trying to help a young woman from the village who was said to be possessed by evil spirits; El Saadawi discovered that she was being raped and abused by her husband. The woman was nonetheless forced to return to him and killed herself. El Saadawi was transferred back to Cairo because, she writes, a male colleague had reported her: &ldquo;Dr Nawal El Saadawi&hellip;had exhibited a signal disrespect for the moral values and customs of our society and had incited women to rebel against the divine laws of Islam.&rdquo;</p><p>In her 1969 book <i>Women and Sex</i>, El Saadawi criticized the preoccupation with female virginity and the double standards it imposes, writing, &ldquo;Can honor possibly be an anatomical feature that some human beings are born with and some not? And if the hymen is evidence of a woman&rsquo;s honor, what is evidence of a man&rsquo;s?&rdquo; The book led to her dismissal from a post at the Ministry of Health and to the closure of <i>Health</i>, a magazine she had founded.</p><p class="initial">In 1975 El Saadawi published the novel <i>Woman at Point Zero</i>, the melodramatic story of Firdaus, a prostitute and murderer ostensibly based on a woman El Saadawi had met while visiting a prison. Firdaus is less a real person than a composite of female suffering and resilience through whom El Saadawi indicts Egyptian society. Toward the end of the book, Firdaus reflects:</p><blockquote class="wp-block-quote"><p>All women are victims of deception. Men impose deception on women and punish them for being deceived, force them down to the lowest level and punish them for falling so low, bind them in marriage and then chastise them with menial service for life, or insults, or blows.</p></blockquote><blockquote class="wp-block-quote"><p>Now I realized that the least deluded of all women was the prostitute. That marriage was the system built on the most cruel suffering for women.</p></blockquote><p>El Saadawi herself married and divorced three times. This was fairly unusual, given the pressure on women not to expose themselves and their families to the shame of divorce, and the fact that getting one in Egypt generally requires a husband&rsquo;s consent (whereas men can divorce their wives unilaterally). El Saadawi, as usual, defied social norms; she entered her marriages with doubts and misgivings but embraced her divorces with joy. She describes her first divorce as &ldquo;a glimmering, shining moment in my life,&rdquo; and says of her second, &ldquo;I could see the word &lsquo;divorce&rsquo; creeping over the horizon like the light of dawn.&rdquo;</p><div id="article-p2" class="inline-ad"><p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p><div id="div-gpt-ad-1600977546587-0" style="height: 250px; width: 300px; margin: 0 auto;"></div></div><p>Her first husband, Ahmed Helmi, with whom she had a daughter, was a fellow medical student who participated in guerrilla attacks on British forces stationed in the Suez Canal Zone. But after the 1952 coup, he became disillusioned with politics, addicted to drugs, and violent. One night he tore up many of El Saadawi&rsquo;s photographs and papers and tried to strangle her. With her father&rsquo;s support, she was able to get a divorce by returning her dowry and giving up any alimony.</p><p>Her second marriage was a loveless one to a prominent lawyer. In her memoirs she recounts how he threw the draft of one of her books out the window. She jumped after it, ending a pregnancy that she had already attempted to terminate. When she told him she wanted to end the marriage, he said, &ldquo;It will be easier for you to see the stars at noon than to have a divorce, dear doctor.&rdquo; She grabbed a scalpel from her purse and advanced on him in a cold fury, terrifying him so much that he conceded.</p><p>El Saadawi&rsquo;s third marriage was to Sherif Hetata, a fellow doctor and writer and a Communist who had spent thirteen years in prison before they met in the 1960s. They had a son, and the union was a happy and supportive one; Hetata produced admirable translations of almost all of her works. Nonetheless, El Saadawi divorced him in 2010, after forty-six years of marriage, when she discovered he was having an affair. In 2015 she told an audience, &ldquo;The marriage laws do not encourage men to respect women&hellip;. Marriage does not suit a women with dignity.&rdquo;</p><figure class="article-img aligncenter ">
            <div class="image-caption-wrapper">
                <a href="https://www.nybooks.com/wp-content/uploads/2021/09/lindsey_2-102121.jpg" class="d-block ">
                    <img src="https://www.nybooks.com/wp-content/uploads/2021/09/lindsey_2-102121.jpg" class="" alt="Nawal El Saadawi at the inaugural meeting of the Egyptian Women Writers&rsquo; Association, Cairo, 1970">
                </a>
                <figcaption class="img-caption pt-xs-1">
                    <p class="text-label-sm mb-xs-1 color-gray text-center">Nawal El Saadawi</p>
                    <p class="text-xs color-gray text-center mb-0">Nawal El Saadawi at the inaugural meeting of the Egyptian Women Writers&rsquo; Association, Cairo, 1970</p>
                </figcaption>
            </div>
        </figure><p>When it is based on her experience and her fieldwork, El Saadawi&rsquo;s writing is very powerful. It is easy to see why it caused such a furor and had such an impact on female readers across the Arab world. In <i>The Hidden Face of Eve</i>, she describes the education of a girl in Arab society as &ldquo;a slow process of annihilation, a gradual throttling of her personality and mind.&rdquo; She notes that Islamic scholars considered it women&rsquo;s responsibility to provide men with all the material comforts they needed to pursue religion and knowledge, while assuming that women were unworthy of such pursuits themselves. She takes apart the traditional claim that men&rsquo;s authority over women flows from their responsibility as providers, pointing out that women are actually exploited, unpaid laborers within the family.</p><p class="initial">As El Saadawi became an outspoken dissident at home, she also became famous outside Egypt. She remains among the most widely read Arab women writers in the West, where one of her books is often the first and only work by an Arab feminist that college students encounter. Yet some of the editorial choices made in presenting her to a Western audience&mdash;choices that seem to downplay her criticism of capitalism and to emphasize the suffering of Arab women&mdash;have been called into question. &ldquo;Chapters in the Arabic edition like &lsquo;Woman&rsquo;s Work at Home&rsquo; and &lsquo;Arab Woman and Socialism&rsquo; are omitted from the English translation, which includes instead an entire chapter on female circumcision, the treatment of which is far more limited in Arabic,&rdquo; notes Ronak Husni in her foreword to <i>The Hidden Face of Eve</i>, without explaining who made these decisions or why.</p><p>It is common for Western feminists to focus on the plight of Arab and Muslim women while paying considerably less attention to the ways Western military, political, and economic interventions contribute to the unequal world those women live in. The idea that Muslim women need liberating or saving has even been used to justify military interventions in Afghanistan and Iraq. On the other hand, it is common for Muslim conservatives and Arab nationalists to try to silence local feminists by accusing them of being traitors to their culture who are playing to foreign audiences.</p><p>El Saadawi, in her preface to <i>The Hidden Face of Eve</i>, is at pains to emphasize that discrimination against women in the region is driven by economic and political factors&mdash;including &ldquo;foreign exploitation of resources&rdquo;&mdash;more than cultural and religious ones:</p><blockquote class="wp-block-quote"><p>I firmly believe that the reasons for the lower status of women in our societies&hellip;are not due to Islam, but rather to certain economic and political forces, namely those of foreign imperialism operating mainly from the outside, and those of the reactionary classes operating from the inside.</p></blockquote><p>She is irritated by women in America and Europe whom she views as condescending and unaware, but in trying to make a valid point she goes too far, creating unconvincing equivalences:</p><blockquote class="wp-block-quote"><p>Women in Europe and America may not be exposed to surgical removal of the clitoris. Nevertheless, they are victims of cultural and psychological clitoridectomy. &ldquo;Lift the chains off my body, put the chains on my mind.&rdquo;</p></blockquote><p>El Saadawi&rsquo;s politics were shaped by the struggle against colonialism. As a teenager, she participated enthusiastically in mass protests against the British presence in Egypt. Like most Egyptians her age, she volunteered to fight in 1956 when France, the UK, and Israel tried to reoccupy the Suez Canal, which Nasser had nationalized. She traveled as a medical volunteer to the Suez zone during the Six-Day War in 1967 and to Palestinian refugee camps in Jordan in 1968. Yet she did not blindly support her own government. In her memoir she describes attending conferences put on by the new Nasserist regime. &ldquo;The faces of the men sitting high up on the platform did not indicate in any way that they were there to serve the people,&rdquo; she observes.</p><blockquote class="wp-block-quote"><p>The ruling classes in Egypt at all stages could not bear young people who organized for a cause. They could be used when needed. After that they had to be suppressed, called back to the house of obedience like a recalcitrant wife.</p></blockquote><p>Here and elsewhere in her writing, she emphasized the connection between patriarchy, political authoritarianism, and religious fundamentalism. Her politics were radical and utopian; mostly she engaged in denunciation. In <i>The Hidden Face of Eve</i>, she argues that &ldquo;women can only become truly liberated under a socialist system where classes have been abolished and where, furthermore, the systems and concepts and laws of patriarchalism have been completely eradicated.&rdquo; Such a system, she suggested, was being ushered in by revolutionary movements in Iran, Algeria, and Palestine.</p><p class="initial">In 1981 President Anwar Sadat&mdash;who had made peace with Israel, aligned Egypt with the US, and opened the economy to foreign trade and investment (and rampant corruption)&mdash;was facing great discontent at home. In response he had nearly 1,600 prominent politicians and intellectuals, including El Saadawi, arrested, and he shut down many political parties and newspapers. El Saadawi&rsquo;s time in prison was cut short by Sadat&rsquo;s assassination on October 6 of that year, after which many political prisoners were released by his successor, Hosni Mubarak.</p><p>In <i>Memoirs from the Women&rsquo;s Prison </i>(1983),<i> </i>El Saadawi gives a detailed account of her arrest, interrogations, and months of incarceration, during which she wrote in secret using an eyebrow pencil and toilet paper. As usual, she is a keen and sympathetic observer of the lower-class women she met: Nabawiyya, a female warden who is just trying to get by; Fathiyya, a murderer who is widely respected by the other inmates; and Dhuba, a prostitute who cleans the political prisoners&rsquo; cell (class distinctions remain firmly in place). These women agree that &ldquo;behind every woman who&rsquo;s entered prison there&rsquo;s a real son of a bitch. Father, husband, brother, uncle, cousin.&rdquo; El Saadawi is also a sharp observer of the various forms of male authority&mdash;apologetic, disingenuous, blustering, hypocritical&mdash;that she faces.</p><p>But she has notably little to say about her fellow political prisoners, who included other prominent women writers. When she does describe them, it is critically; the most space is given to Boduur and Fawqiyya, one an Islamist and the other a Communist, &ldquo;both equally humorless, doctrinal and hypocritical.&rdquo; Although El Saadawi talks about the camaraderie of prison, she doesn&rsquo;t credit any of her fellow prisoners with insights or initiatives; she is always the one who leads, who has good ideas, and who squares up bravely against policemen, wardens, and prosecutors.</p><p>Many prison memoirs present the experience as a form of painful education. But the main thing El Saadawi seems to learn, again and again, is the extent of her own indomitable will and moral superiority. She was undoubtedly a remarkable person, and yet her emphasis on her remarkableness can become a form of blindness. In her prison memoir, she is so focused on her own experience that she gives almost no sense of what Sadat&rsquo;s actions meant for others or of the larger political background; one almost gets the sense that the entire crackdown was aimed at Nawal El Saadawi.</p><p>This is related to another aspect of El Saadawi&rsquo;s writing (one that may explain her particular appeal to Western audiences): its focus on individual exceptionalism. Her feminism almost always appears intuitive, personal, and unique; it has little collective or historical dimension. El Saadawi rarely mentions writers or thinkers who have contributed to her understanding of feminism or socialism; she seems to have no role models or peers she admires. Other people, other women, never seem to teach her anything, except negatively. Her stories, whether they are autobiographical or fictional (her victim-heroines often read as idealized stand-ins for the author) center on the repeated revelation of the iniquity the female narrator faces and of her strength as she stands alone in the face of it.</p><p>In <i>Memoirs from the Women&rsquo;s Prison</i>, El Saadawi recounts being interrogated and asked to reread one of her offending articles:</p><blockquote class="wp-block-quote"><p>At some point, I forgot that I was the author, and I was filled with admiration for whoever had written it. Suddenly, I remembered that I was the author, and the thought filled me with pride and self-admiration.</p></blockquote><p>This seems tongue-in-cheek. But when talking about her mission as a writer, El Saadawi&rsquo;s tone is most often dead serious:</p><blockquote class="wp-block-quote"><p>The pen is the most valuable thing in my life. My words on paper are more valuable to me than my life itself. More valuable than my children, more than my husband, more than my freedom.</p></blockquote><blockquote class="wp-block-quote"><p>I prefer my place in prison to writing something which has not originated in my mind.</p></blockquote><p>It is perhaps not surprising that the more El Saadawi felt targeted and alienated from her society, the more she clung to her own myth. Self-aggrandizement may have been a defense mechanism.</p><p class="initial">In 1987 El Saadawi published <i>The Fall of the Imam</i>, a dystopian novel set in an Islamic dictatorship. It is a sort of Arab <i>Handmaid&rsquo;s Tale</i>,<i> </i>although it has none of Margaret Atwood&rsquo;s tight focus and plausibility; instead, it grows muddled and grandiloquent, floundering under the weight of its dreamlike imagery. The heroine is the illegitimate daughter of the Imam, a revered political and religious leader:</p><blockquote class="wp-block-quote"><p>His desire to possess things was like a chronic disease, like a great hunger, and he had an unlimited faith in God&rsquo;s power, in what He could do for him. He developed a patch of rough blue skin on his forehead from repeated prostration, and in his right hand he held a rosary of yellow beads for all to see, testimonies of his devotion to God. Over his right buttock hung a sword, encased in a long sheath, and over the left buttock he held his hand, hiding the hole in his trousers.</p></blockquote><p>In the late 1980s and the 1990s, Islamic extremists in Egypt carried out a number of terrorist attacks against tourists as well as public officials and intellectuals. El Saadawi discovered that she had been put on a hit list because of her writing. The same government that had closed the offices of the Arab Women&rsquo;s Solidarity Association, which she had founded, forced her to accept police protection. El Saadawi and Hetata chose to leave the country instead; she took a position at Duke University.</p><p>It is there that she wrote the first two volumes of her autobiography, the best of her books. Whereas many of the others seem to have been dashed off in inspiration or anger, El Saadawi takes her time in these lengthy, reflective volumes. She vividly conjures her childhood and youth in the Egyptian countryside and in Cairo, sketching teachers, relatives, neighbors, and schoolmates in wonderful detail. She shows us herself as a young woman who is impulsive, optimistic, hungry for attention, full of an &ldquo;anger [that] had never stopped accumulating in me since the day I was born.&rdquo;</p><p>After four years at Duke, El Saadawi and Hetata returned to Cairo. She continued to receive international prizes, honorary degrees, and accolades, and to make statements that were deemed scandalous, such as that certain rituals of the hajj, the holy Muslim pilgrimage to Mecca, had pagan origins. As a result of such remarks, in 2001 she was the target of a particularly malicious legal maneuver known as a <i>hisba</i> case, in which a plaintiff takes legal action on behalf of other members of the Muslim community to protect them from moral harm. An enterprising conservative lawyer sought to divorce El Saadawi from Hetata without either of their consent, on the grounds that she was an unbeliever. (The case was dismissed.) She was also sued after writing a play, <i>God Resigns at the Summit Meeting </i>(2006), in which she staged a debate between the deity, the devil, and prophets of different faiths.</p><p>In 2004, at age seventy-three, El Saadawi announced a run for president but ultimately withdrew, citing restrictions on her campaign. She supported the Arab Spring protests, and like so many secular Egyptian intellectuals, she also supported the protests against the Muslim Brotherhood government and its violent overthrow by the military. In 2018 she claimed she had personally seen Hillary Clinton give money to young people in Tahrir Square so that they would vote for the Brotherhood&mdash;repeating the common conspiracy theory that the US government actively supported the Islamist movement.</p><p class="initial">Reading El Saadawi&rsquo;s books and memoirs, one is struck by how daring they still are; I doubt they could be published in Egypt today. This is another way of saying that one is struck by how few of the changes El Saadawi called for have been implemented. The unfair laws she decried&mdash;the ones that discriminate against women in matters of inheritance, marriage, and divorce&mdash;remain in place, despite a few minor reforms. The practice of female genital mutilation, after decades of public awareness campaigns and a law criminalizing it in 2008, has started to decline but has hardly been eradicated: rates among girls aged fifteen to nineteen dropped from 97 percent in 1985 to 70 percent in 2015. The degree of sexual violence Egyptian women face&mdash;including from the authorities&mdash;is rampant and shocking.<sup id="fnr-*"><a href="#fn-*">*</a></sup> Meanwhile, El Saadawi&rsquo;s hopes that Arab countries would see a wave of political, economic, and personal liberation have been disappointed, to say the least.</p><p>At its best, El Saadawi&rsquo;s writing is bracingly honest, a deep and passionate exploration of her particular female experience. In a chapter of her memoirs entitled &ldquo;Killing the Bridegroom&rdquo; she recounts telling her grandmother, &ldquo;I will never marry!&rdquo; only to hear, &ldquo;Marriage is your destiny like all girls. It is God&rsquo;s will, O daughter of my son.&rdquo; The little girl does not know exactly what God, marriage, or a husband is, but they are linked in her imagination: &ldquo;To me, a bridegroom was like one of the dolls which my mother made out of the remains of cloth.&rdquo; In her dreams, God also appears to her</p><blockquote class="wp-block-quote"><p>in the form of one of these dolls, dressed in a dark suit, with the red fez on his head and the two black beady eyes shining wickedly in the night. He used to hide in the shadow of the clothes-stand, then move out slowly from behind it.</p></blockquote><p>God pursues her in her dreams, and she and her little sister pursue knowledge as they play with their rag dolls: when the bridegroom beats the bride, they punish him by taking off his pants and cutting open his belly with scissors, looking for the piece of flesh between his legs.</p><p>El Saadawi describes the world the girls live in, the two sides of the family, in Cairo and in the village of Kafr Tahla. Already she senses that everywhere one thing is the same, a message she reads in the eyes of others: &ldquo;I felt it in my body like a shiver of cold: I had been born a female in a world that wanted only males.&rdquo; Writing becomes her response, a weapon with which to fight back:</p><blockquote class="wp-block-quote"><p>I wanted to get hold of something sharp, like scissors, or a razor blade, or a pen, plunge it into those eyes, open them the way my sister and I split open the belly of the bridegroom doll when we played with it.</p></blockquote><p>This remarkable chapter moves fluidly across a lifetime, vibrates with the depth charges of childhood memories, surprises with a chain of emotional and intellectual revelations. The final twist comes when El Saadawi uncharacteristically admits failure:</p><blockquote class="wp-block-quote"><p>When I was a child I could not tell who was lying to me, who was drawing an image of me which was not myself, not the original. Throughout the years of my life I wrote trying in vain to abolish the distance between the image and the original, for letters, words on paper are not the body, can never be the body with which I live.</p></blockquote>

							</div>

																					<div class="sidebar-item mb-xs-6 to-position">
								<div class="current-issue-desktop d-none d-lg-block">
									<section class="current-issue">

    <p class="font-giza color-ny-red mb-0">This Issue</p>
    <p class="font-giza color-black mb-xs-2">October 21, 2021</p>

	<div class="sidebar-issue d-block mb-xs-3 border-light-gray">
		<a href="https://www.nybooks.com/issues/2021/10/21/" class="cover">
			<img src="https://www.nybooks.com/wp-content/uploads/2021/09/nyrb102121.png" class="mw-50 shadow-hover" alt="Image of the October 21, 2021 issue cover.">
		</a>
	</div>

	
		
			<article>

				<a href="https://www.nybooks.com/articles/2021/10/21/wg-sebald-storyteller/" class="article-card">

					<div class="text-small mb-0">
						
	

<span class="text-small color-ny-red hover-text-ny-red semi-bold">Ben Lerner</span>					</div>

					<div class="text-small semi-bold mb-xs-3">
						<p class="color-black card-title-ny-red">The Storyteller</p>
					</div>

				</a>

			</article>

		
			<article>

				<a href="https://www.nybooks.com/articles/2021/10/21/museo-del-barrio-triennial/" class="article-card">

					<div class="text-small mb-0">
						
	

<span class="text-small color-ny-red hover-text-ny-red semi-bold">Carolina A. Miranda</span>					</div>

					<div class="text-small semi-bold mb-xs-3">
						<p class="color-black card-title-ny-red">‘Who Designs Your Race?’</p>
					</div>

				</a>

			</article>

		
			<article>

				<a href="https://www.nybooks.com/articles/2021/10/21/jonathan-franzen-crossroads-kids-all-right/" class="article-card">

					<div class="text-small mb-0">
						
	

<span class="text-small color-ny-red hover-text-ny-red semi-bold">Laura Marsh</span>					</div>

					<div class="text-small semi-bold mb-xs-3">
						<p class="color-black card-title-ny-red">Are the Kids All Right?</p>
					</div>

				</a>

			</article>

		
		<a href="https://www.nybooks.com/issues/2021/10/21/" class="text-small semi-bold color-ny-red hover-border-ny-red hover-text-ny-red">
			<span>All Contents</span>
		</a>

	
</section>								</div>
							</div>
							
														<div class="article-newsletter-signup to-position has-position sidebar-item mt-0 mb-xs-8">
    <div class="sidebar-sign-up">
        <p class="newsletter-title font-giza mb-xs-2">Subscribe to our Newsletters</p>
        <p class="mb-xs-2 text-xs">Best of The New York Review, plus books, events, and other items of interest</p>
        <div class="sidebar-newsletter mb-xs-6">
                                                
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_16' ><div id='gf_16' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_16' id='gform_16'  action='/articles/2021/10/21/nawal-el-saadawi-fire/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+nybooks+%28The+New+York+Review+of+Books%29#gf_16' >
                        <div class='gform_body gform-body'><ul id='gform_fields_16' class='gform_fields top_label form_sublabel_below description_below'><li id="field_16_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_16_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_16_3" class="gfield d-none field_sublabel_below field_description_above gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Interests</label><div class='gfield_description' id='gfield_description_16_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_16_3'><li class='gchoice gchoice_16_3_1'>
								<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_16_3_1'   aria-describedby="gfield_description_16_3"/>
								<label for='choice_16_3_1' id='label_16_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice gchoice_16_3_2'>
								<input class='gfield-choice-input' name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_16_3_2'   />
								<label for='choice_16_3_2' id='label_16_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice gchoice_16_3_3'>
								<input class='gfield-choice-input' name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_16_3_3'   />
								<label for='choice_16_3_3' id='label_16_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id="field_16_5" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label gfield_label_before_complex'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_16_5'><li class='gchoice gchoice_16_5_1'>
								<input class='gfield-choice-input' name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_16_5_1'   />
								<label for='choice_16_5_1' id='label_16_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id="field_16_6" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_16_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_16_6' type='text' value='Article Sidebar' class='medium'      aria-invalid="false"   /> </div></li><li id="field_16_7" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_16_7' >CAPTCHA</label><div id='input_16_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_16"]){return false;}  window["gf_submitting_16"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_16"]){return false;} window["gf_submitting_16"]=true;  jQuery("#gform_16").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=16&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='16' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsIjQ1NDkxZTBiZWQ3OGI3ZDczMDAxNTFjZmU0ZDMyMWEzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' />
            <input type='hidden' name='gform_field_values' value='form_source=Article+Sidebar' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_16' id='gform_ajax_frame_16' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 16, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_16').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_16');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_16').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_16').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_16').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_16').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_16').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_16').val();gformInitSpinner( 16, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [16, current_page]);window['gf_submitting_16'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_16').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_16').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [16]);window['gf_submitting_16'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_16').text());}, 50);}else{jQuery('#gform_16').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [16, current_page]);} );} );
</script>

                                    </div>
    </div>
</div>
																						<div class="sidebar-author to-position has-position d-none d-lg-block">
									<div class="author-module mb-xs-6">
    <p class="sidebar-title font-giza color-ny-red mb-xs-2">More by Ursula Lindsey</p>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2021/05/13/ancient-egypt-for-the-egyptians/" class="color-black hover-text-ny-red text-deocration-none">Ancient Egypt for the Egyptians</a>
            </div>
                            <p class="text-xs mb-xs-1">Europeans made—and carried away—many of the most famous discoveries of the “Golden Age of Egyptology,” but Egyptians today are beginning to reclaim their own past.
</p>
                        <p class="text-label color-gray mb-xs-3">    May 13, 2021 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2021/04/08/me-too-in-egypt-morocco/" class="color-black hover-text-ny-red text-deocration-none">Me Too in Egypt &#038; Morocco</a>
            </div>
                            <p class="text-xs mb-xs-1">In both countries, burgeoning movements to hold men accountable for sexual violence have led to new waves of repression.
</p>
                        <p class="text-label color-gray mb-xs-3">    April 8, 2021 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2020/10/22/jordans-endless-transition/" class="color-black hover-text-ny-red text-deocration-none">Jordan’s Endless Transition</a>
            </div>
                            <p class="text-xs mb-xs-1">The government’s efforts to preempt dissent and mass mobilization may keep Jordan quiet, but they are unlikely to solve its current crisis.
</p>
                        <p class="text-label color-gray mb-xs-3">    October 22, 2020 issue
</p>
        </article>
    </div>								</div>
							
						</div>
					</div>
					
										<div class="row">
						<div class="col-12">
							<div class="article-bottom article-col hide-on-paywall mb-xs-6">

								
								
																<div class="social-bottom d-lg-none mb-xs-12">
									<div class="article-social">
    <div class="d-flex flex-lg-column justify-content-center align-items-lg-end">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F10%2F21%2Fnawal-el-saadawi-fire%2F" data-share="facebook" class="social-icon d-flex bg-yellow justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.5 3H8V0H5.5C3.57 0 2 1.57 2 3.5V5H0V8H2V16H5V8H7.5L8 5H5V3.5C5 3.229 5.229 3 5.5 3Z" fill="#990101"/>
</svg>
        </a>
        <a href="https://twitter.com/share?text=In%20the%20Fire&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F10%2F21%2Fnawal-el-saadawi-fire%2F&via=nybooks" data-share="twitter" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-yellow justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg fill="none" height="13" viewBox="0 0 17 13" width="17" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m16.004 1.537c-.588.263-1.222.438-1.884.516.678-.406 1.197-1.05 1.444-1.816-.634.375-1.338.65-2.084.797-.6-.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 .256.028.506.084.747-2.728-.138-5.147-1.444-6.766-3.431-.281.484-.444 1.05-.444 1.65 0 1.138.578 2.144 1.459 2.731-.538-.016-1.044-.166-1.488-.409v.041c0 1.591 1.131 2.919 2.634 3.219-.275.075-.566.116-.866.116-.212 0-.416-.022-.619-.059.419 1.303 1.631 2.253 3.066 2.281-1.125.881-2.538 1.406-4.078 1.406-.266 0-.525-.016-.784-.047 1.456.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-.144-.003-.284-.009-.425.641-.459 1.197-1.038 1.637-1.697z" fill="#990101" fill-rule="evenodd"/></svg>        </a>
        <a href="mailto:?subject=In%20the%20Fire by Ursula Lindsey&amp;body=From The New York Review of Books%0D%0A%0D%0AIn%20the%20Fire%0D%0AThe Egyptian feminist Nawal El Saadawi fearlessly told unpleasant truths about discrimination against women in Arab countries.
%0D%0A%0D%0Ahttps://www.nybooks.com/articles/2021/10/21/nawal-el-saadawi-fire/%3Futm_source%3Dnybooks%26utm_medium%3Demail%26utm_campaign%3Demail-share"class="social-icon d-flex bg-yellow justify-content-center align-items-center position-relative fill-ny-red" >
            <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 34 34">
<path d="M24.7,14.9c0.1-0.1,0.3,0,0.3,0.2v6.9c0,0.9-0.7,1.6-1.5,1.6h-13c-0.8,0-1.5-0.7-1.5-1.6V15
	c0-0.2,0.2-0.3,0.3-0.2c0.7,0.6,1.6,1.3,4.8,3.8c0.7,0.5,1.8,1.6,2.9,1.6c1.1,0,2.2-1.1,2.9-1.6C23.1,16.2,24,15.5,24.7,14.9z
	 M17,19c0.7,0,1.8-1,2.3-1.4c4.1-3.2,4.5-3.5,5.4-4.3c0.2-0.2,0.3-0.4,0.3-0.6v-0.6c0-0.9-0.7-1.6-1.5-1.6h-13
	c-0.8,0-1.5,0.7-1.5,1.6v0.6c0,0.2,0.1,0.5,0.3,0.6c1,0.8,1.3,1.1,5.4,4.3C15.2,18.1,16.3,19,17,19z"/>
</svg>
        </a>
        <a href="?printpage=true" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-yellow justify-content-center align-items-center mt-lg-4 hover-text-ny-red color-ny-red fill-ny-red" target="_blank">
            <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="17" r="17" fill="transparent"/>
<path d="M13 11H21V13H13V11Z"/>
<path d="M24 14H10C9.4 14 9 14.5 9 15V20C9 20.6 9.4 21 10 21H13V25H21V21H24C24.6 21 25 20.6 25 20V15C25 14.5 24.6 14 24 14ZM11 17C10.4 17 10 16.6 10 16C10 15.4 10.4 15 11 15C11.6 15 12 15.4 12 16C12 16.6 11.6 17 11 17ZM20 24H14V19H20V24Z"/>
</svg>        </a>
    </div>
</div>								</div>

															</div>
						</div>
					</div>
					<div class="row">
						<div class="col-12">
							<div class="article-col">

																									<div class="sidebar-author d-lg-none">
										<div class="author-module mb-xs-6">
    <p class="sidebar-title font-giza color-ny-red mb-xs-2">More by Ursula Lindsey</p>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2021/05/13/ancient-egypt-for-the-egyptians/" class="color-black hover-text-ny-red text-deocration-none">Ancient Egypt for the Egyptians</a>
            </div>
                            <p class="text-xs mb-xs-1">Europeans made—and carried away—many of the most famous discoveries of the “Golden Age of Egyptology,” but Egyptians today are beginning to reclaim their own past.
</p>
                        <p class="text-label color-gray mb-xs-3">    May 13, 2021 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2021/04/08/me-too-in-egypt-morocco/" class="color-black hover-text-ny-red text-deocration-none">Me Too in Egypt &#038; Morocco</a>
            </div>
                            <p class="text-xs mb-xs-1">In both countries, burgeoning movements to hold men accountable for sexual violence have led to new waves of repression.
</p>
                        <p class="text-label color-gray mb-xs-3">    April 8, 2021 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2020/10/22/jordans-endless-transition/" class="color-black hover-text-ny-red text-deocration-none">Jordan’s Endless Transition</a>
            </div>
                            <p class="text-xs mb-xs-1">The government’s efforts to preempt dissent and mass mobilization may keep Jordan quiet, but they are unlikely to solve its current crisis.
</p>
                        <p class="text-label color-gray mb-xs-3">    October 22, 2020 issue
</p>
        </article>
    </div>									</div>
																
																<div class="mb-xs-12">
																														<div class="author-block bg-ny-red pt-xs-3 pl-xs-3 pr-xs-3 pt-lg-6 pl-lg-6 pr-lg-6 mb-xs-6">
												<div class="d-flex">
													<div class="author-info wrapped-link-yellow">
														<a href="https://www.nybooks.com/contributors/ursula-lindsey/" class="d-inline-block hover-border-yellow text-decoration-none text-xs-22 font-giza mb-xs-2"><span>Ursula Lindsey</span></a>
														<p class="text-xs-16 mb-xs-4 color-white">Ursula Lindsey writes about culture, education, and politics in the Arab world and cohosts <i>BULAQ</i>, a podcast on Arabic literature. She has lived in Egypt and Morocco and is now based in Amman, Jordan. (October 2021)</p>
														<div class="mb-xs-3 mb-lg-6"></div>
													</div>
												</div>
											</div>
																											</div>
								
																									<div class="current-issue-mobile d-lg-none mb-xs-14">
										<section class="current-issue">

    <p class="font-giza color-ny-red mb-0">This Issue</p>
    <p class="font-giza color-black mb-xs-2">October 21, 2021</p>

	<div class="sidebar-issue d-block mb-xs-3 border-light-gray">
		<a href="https://www.nybooks.com/issues/2021/10/21/" class="cover">
			<img src="https://www.nybooks.com/wp-content/uploads/2021/09/nyrb102121.png" class="mw-50 shadow-hover" alt="Image of the October 21, 2021 issue cover.">
		</a>
	</div>

	
		
			<article>

				<a href="https://www.nybooks.com/articles/2021/10/21/wg-sebald-storyteller/" class="article-card">

					<div class="text-small mb-0">
						
	

<span class="text-small color-ny-red hover-text-ny-red semi-bold">Ben Lerner</span>					</div>

					<div class="text-small semi-bold mb-xs-3">
						<p class="color-black card-title-ny-red">The Storyteller</p>
					</div>

				</a>

			</article>

		
			<article>

				<a href="https://www.nybooks.com/articles/2021/10/21/museo-del-barrio-triennial/" class="article-card">

					<div class="text-small mb-0">
						
	

<span class="text-small color-ny-red hover-text-ny-red semi-bold">Carolina A. Miranda</span>					</div>

					<div class="text-small semi-bold mb-xs-3">
						<p class="color-black card-title-ny-red">‘Who Designs Your Race?’</p>
					</div>

				</a>

			</article>

		
			<article>

				<a href="https://www.nybooks.com/articles/2021/10/21/jonathan-franzen-crossroads-kids-all-right/" class="article-card">

					<div class="text-small mb-0">
						
	

<span class="text-small color-ny-red hover-text-ny-red semi-bold">Laura Marsh</span>					</div>

					<div class="text-small semi-bold mb-xs-3">
						<p class="color-black card-title-ny-red">Are the Kids All Right?</p>
					</div>

				</a>

			</article>

		
		<a href="https://www.nybooks.com/issues/2021/10/21/" class="text-small semi-bold color-ny-red hover-border-ny-red hover-text-ny-red">
			<span>All Contents</span>
		</a>

	
</section>									</div>
																
							</div>
						</div>
					</div>
				</div>

				
					
						<div class="pagination foot"></div>

													<div class="footnotes d-none print-only">
								<div class="container">
									<div class="row">
										<div class="col-12 article-col">
											<ol>
												
																											<li id="fn-*" class="print-single-footnote">
															<span class="marker">*</span>
															<p>See my “Me Too in Egypt &amp; Morocco” in these pages, April 8, 2021.&nbsp;<a href="#fnr-*" class="footnoteBackLink" title="Jump back to footnote * in the text">↩</a></p>
														</li>

													
																							</ol>
										</div>
									</div>
								</div>
							</div>
						
					
				
													<section class="related-content">
    <div class="container">
        <div class="row">
            <div class="col-12 text-center">
                <p class="color-ny-red text-center mb-xs-5 mb-lg-12 border-yellow border-bottom-3 d-inline-block text-xs-30 text-lg-42 font-giza">Read Next</p>
            </div>
        </div>
        <div class="row">
                                                <div class="col-12 col-lg-3  mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2021/07/01/i-burn-time/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    

		<span class="color-ny-red text-small hover-text-ny-red semi-bold">Maya Abu al-Hayyat, translated from the Arabic by Fady Joudah</span>

                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">I Burn Time</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">a poem</p>
                                <p class="text-label color-gray">    July 1, 2021 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2017/09/28/liu-xiaobos-last-text/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Liu Xiaobo</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Liu Xiaobo’s Last Text</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">Although barely able to write, he managed to scribble this love note.</p>
                                <p class="text-label color-gray">    September 28, 2017 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1980/11/20/short-review/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Kirkus Reviews</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Short Review</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    November 20, 1980 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2011/12/22/letters-between-stefan-zweig-and-joseph-roth/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Stefan Zweig</span> and <span class="color-ny-red text-small hover-text-ny-red semi-bold">Joseph Roth</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Letters Between Stefan Zweig and Joseph Roth</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    December 22, 2011 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                                                <div class="col-12 col-lg-3  mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1989/12/21/the-czech-party/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Ludvik Vaculik</span>, translated by <span class="color-ny-red text-small hover-text-ny-red semi-bold">Barbara Day</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">The Czech Party</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    December 21, 1989 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1963/09/26/barefoot-boy/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Saul Bellow</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Barefoot Boy</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    September 26, 1963 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2010/04/29/thoughts-autobiography-abandoned-autobiography/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Janet Malcolm</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Thoughts on Autobiography from an Abandoned Autobiography</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">Not only have I failed to make my young self as interesting as the strangers I have written about, but I have withheld my affection.</p>
                                <p class="text-label color-gray">    April 29, 2010 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2003/07/17/at-lady-ottolines/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Virginia Woolf</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">At Lady Ottoline&#8217;s</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    July 17, 2003 issue
</p>
                            </a>
                                                                                </article>
                    </div>
                                    </div>
    </div>
</section>				
			
		</article>

	</section>

		
		    <div class="toast-cta w-100 bg-white shadow to-activate">
        <div class="pb-xs-3 pt-xs-3 position-relative">
            <div class="toast-close">
                <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
            </div>
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="short-width mx-auto position-relative">
                                                            <img class="toast-img" src="https://www.nybooks.com/wp-content/uploads/2021/09/SubscriptionGroup_FreeCalendar-400px.png" alt="">
                                <p class="font-giza mb-xs-3 color-ny-red text-xs-22 pr-xs-10">Give the gift they'll open all year</p>
                            
                                                            <p class="text-xs-16">Save 55% off the regular rate and over 75% off the cover price <strong>and</strong> receive a free 2022 calendar!</p>
                                                        <div class="text-xs pr-xs-6 z-index-10 d-flex align-items-center">
                                <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=7PGXHPB&type=S&gift_key=7PGXHPB" class="button font-giza bg-ny-red color-white hover-text-white hover-expand sign-in-subscribe text-xs-16 mr-xs-3"><span>Give a gift</span></a>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

				
		    	<footer class="bg-black color-white pt-xs-6 pt-lg-10">
	<div class="container">
		<div class="row">
						<div class="col-12 col-lg-6">
				<p class="text-xs-24 text-lg-30 font-giza mb-xs-3">Subscribe to our Newsletters</p>
			</div>
			<div class="col-12 col-lg-6">
				<div class="mb-xs-6 mb-lg-3 text-xs-16 text-lg-20 footer-newsletter-text"><p>Best of <em>The New York Review</em>, plus books, events, and other items of interest. Or, see all newsletter options <a href="/newsletter/">here</a>.</p>
</div>
				<div class="menu-newsletter mb-xs-6">
																		
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_13' ><div id='gf_13' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_13' id='gform_13'  action='/articles/2021/10/21/nawal-el-saadawi-fire/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+nybooks+%28The+New+York+Review+of+Books%29#gf_13' >
                        <div class='gform_body gform-body'><ul id='gform_fields_13' class='gform_fields top_label form_sublabel_below description_below'><li id="field_13_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_13_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_13_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_13_3" class="gfield d-none field_sublabel_below field_description_above gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Interests</label><div class='gfield_description' id='gfield_description_13_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_13_3'><li class='gchoice gchoice_13_3_1'>
								<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_13_3_1'   aria-describedby="gfield_description_13_3"/>
								<label for='choice_13_3_1' id='label_13_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice gchoice_13_3_2'>
								<input class='gfield-choice-input' name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_13_3_2'   />
								<label for='choice_13_3_2' id='label_13_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice gchoice_13_3_3'>
								<input class='gfield-choice-input' name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_13_3_3'   />
								<label for='choice_13_3_3' id='label_13_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id="field_13_5" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label gfield_label_before_complex'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_13_5'><li class='gchoice gchoice_13_5_1'>
								<input class='gfield-choice-input' name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_13_5_1'   />
								<label for='choice_13_5_1' id='label_13_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id="field_13_6" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_13_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_13_6' type='text' value='Footer Signup' class='medium'      aria-invalid="false"   /> </div></li><li id="field_13_7" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_13_7' >CAPTCHA</label><div id='input_13_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_13' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_13"]){return false;}  window["gf_submitting_13"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_13"]){return false;} window["gf_submitting_13"]=true;  jQuery("#gform_13").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsIjQ1NDkxZTBiZWQ3OGI3ZDczMDAxNTFjZmU0ZDMyMWEzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_13' value='1' />
            <input type='hidden' name='gform_field_values' value='form_source=Footer+Signup' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_13' id='gform_ajax_frame_13' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 13, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_13').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_13');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_13').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_13').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_13').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_13').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_13').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_13').val();gformInitSpinner( 13, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [13, current_page]);window['gf_submitting_13'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_13').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_13').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [13]);window['gf_submitting_13'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_13').text());}, 50);}else{jQuery('#gform_13').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [13, current_page]);} );} );
</script>

															</div>
			</div>
			<div class="col-12">
				<div class="rule-white mb-xs-6"></div>
			</div>
			<div class="col-12 d-none d-lg-block">
				<div class="d-flex justify-content-between font-giza text-small">
					<div class="footer-left-links">
													<a class="pl-0 pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/" title="">
								<span>About Us</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/archive/" title="">
								<span>Archive</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/classifieds/" title="">
								<span>Classifieds</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/advertising/" title="">
								<span>Advertising</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/faq/" title="">
								<span>Help/FAQ</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/newsletter/" title="">
								<span>Newsletters</span>
							</a>
																			<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block d-lg-none" href="https://shop.nybooks.com/" target="blank">
								<span>Shop</span>
							</a>
													<a class=" mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block d-lg-none" href="http://www.nyrb.com/" target="blank">
								<span>Books</span>
							</a>
											</div>
					<div class="footer-right-links">
													<a class="mr-xs-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-none d-lg-inline-block" href="https://shop.nybooks.com/" target="blank">
								<span>Shop</span>
							</a>
													<a class=" mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-none d-lg-inline-block" href="http://www.nyrb.com/" target="blank">
								<span>Books</span>
							</a>
											</div>
				</div>
			</div>
									<div class="col-12 d-lg-none">
				<div class="row no-gutters">
																<div class="col-6">
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/" title="">About Us</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/archive/" title="">Archive</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/classifieds/" title="">Classifieds</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/advertising/" title="">Advertising</a>
																				</div>
											<div class="col-6">
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/faq/" title="">Help/FAQ</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/newsletter/" title="">Newsletters</a>
																															<a class="mr-xs-6 mb-xs-5 mb-lg-6 hover-text-white d-block font-giza text-small d-lg-none" href="https://shop.nybooks.com/" target="_blank">
										<span class="color-white hover-underline">Shop</span>
									</a>
																	<a class=" mb-xs-5 mb-lg-6 hover-text-white d-block font-giza text-small d-lg-none" href="http://www.nyrb.com/" target="_blank">
										<span class="color-white hover-underline">Books</span>
									</a>
																					</div>
									</div>
			</div>
						<div class="col-12 pb-xs-6">
				<div class="rule-white mb-xs-4"></div>
				<p class="text-label color-gray d-lg-inline-block mr-lg-6 mb-0">&copy; 1963-2021 NYREV, Inc. All rights reserved.</p>
									<a href="https://www.nybooks.com/about/terms-of-service/" class="mr-xs-6 text-label color-gray hover-text-white">Terms of Service</a>
									<a href="https://www.nybooks.com/privacy/" class="mr-xs-6 text-label color-gray hover-text-white">Privacy Statement</a>
								<span class="text-label color-gray float-lg-right d-block d-lg-inline-block mt-xs-1 mt-lg-0">Site by <a href="http://athleticsnyc.com/" target="_blank" class="text-label color-gray hover-text-white text-underline">Athletics</a></span>
			</div>
		</div>
	</div>
</footer>
    	        		<!-- start Teads -->
    		<div id="teads"></div>
	    	
					<style>
				.single .paywall-article {
					display: none;
				}
			</style>
			<script type='text/javascript' src='https://www.nybooks.com/_static/??-eJyNjEEOgjAURC9k+aWIyMJ4FFPoKMX2l7RFw+0l6tIQlzPvzdBzEn3gDM6UB3gk4iV2FyWVJJ0ScqLx04m2q2po3dR79I1Cq7U5FmPa0fphuXezwVteI3wHU3jLv7ixKdMDbEKkiBsYUecQRZw5W49/Ziuagluu1rlN3QQvIrRZNq0hhHv6Gmd/Kg+VqqUslRxf/Y5msA=='></script>
<script src='https://www.nybooks.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nybooks.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script id='gform_gravityforms-js-extra'>
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"15":"1"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"15":"1","16":"1"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"15":"1","16":"1","13":"1"};
</script>
<script type='text/javascript' src='https://www.nybooks.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k8vSizLLKlMyy/KLdbPAqLC0tSiSr2s4vw8vdzMPCBDR58Ibch8qD77XFtDM2MjUwMDQyODLAC0vS4v'></script>
<script defer='defer' src='https://www.google.com/recaptcha/api.js?hl=en&#038;ver=5.8.1#038;render=explicit' id='gform_recaptcha-js'></script>
<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'197386058',post:'1282002',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '197386058', '1282002' ]);
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 15) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [15, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 16) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [16, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 13) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [13, 1]) } );
</script>


	</body>

</html>