<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>The American Dark Money Behind Europe’s Far Right | by Mary Fitzgerald | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Claire Provost" />
<meta name="byl" content="by CLAIRE PROVOST" />
<meta name="author" content="Mary Fitzgerald" />
<meta name="byl" content="by MARY FITZGERALD" />
<link rel="canonical" href="https://www.nybooks.com/daily/2019/07/10/the-american-dark-money-behind-europes-far-right/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The American Dark Money Behind Europe’s Far Right" />
<meta property="og:description" content="Along with Marine le Pen in France, Hungary’s Viktor Orbán, Italy’s Matteo Salvini is leading a startling resurgence of Europe’s far right. Across the continent, the messaging of these right-wing populists is increasingly slick, their party machines are disciplined, and their policies have been carefully crafted to appeal to a wider range of voters. Part of the explanation for this surge, however, became clearer for us when we started tracking the international financial flows linked to many of America’s most powerful Christian conservative groups. Several of the American activists who twenty years ago signed the Manhattan Declaration, the religious right’s manifesto dedicated to promoting “life, family, and freedom,” have since made numerous trips across the Atlantic, along with a great deal of cash to support their efforts." />
<meta property="og:url" content="https://www.nybooks.com/daily/2019/07/10/the-american-dark-money-behind-europes-far-right/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="anti-abortion movement" />
<meta property="article:tag" content="Christianity" />
<meta property="article:tag" content="European Parliament" />
<meta property="article:tag" content="European Union" />
<meta property="article:tag" content="far right" />
<meta property="article:tag" content="Hungary" />
<meta property="article:tag" content="Italy" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="nationalism" />
<meta property="article:tag" content="populism" />
<meta property="article:tag" content="religious right" />
<meta property="article:tag" content="social conservatives" />
<meta property="article:tag" content="Spain" />
<meta property="article:tag" content="Viktor Orbán" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1144708934.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1144708934.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Along with Marine le Pen in France, Hungary’s Viktor Orbán, Italy’s Matteo Salvini is leading a startling resurgence of Europe’s far right. Across the continent, the messaging of these right-wing populists is increasingly slick, their party machines are disciplined, and their policies have been carefully crafted to appeal to a wider range of voters. Part of the explanation for this surge, however, became clearer for us when we started tracking the international financial flows linked to many of America’s most powerful Christian conservative groups. Several of the American activists who twenty years ago signed the Manhattan Declaration, the religious right’s manifesto dedicated to promoting “life, family, and freedom,” have since made numerous trips across the Atlantic, along with a great deal of cash to support their efforts." />
<meta name="twitter:title" content="The American Dark Money Behind Europe’s Far Right | by Mary Fitzgerald" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1144708934.jpg" />
<meta name="twitter:creator" content="@maryftz" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://plus.google.com/+nybooks","https://twitter.com/nybooks"],"@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=66947' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F07%2F10%2Fthe-american-dark-money-behind-europes-far-right%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F07%2F10%2Fthe-american-dark-money-behind-europes-far-right%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="d774670251" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F07%2F10%2Fthe-american-dark-money-behind-europes-far-right%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F07%2F10%2Fthe-american-dark-money-behind-europes-far-right%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="66947">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=The%20American%20Dark%20Money%20Behind%20Europe%E2%80%99s%20Far%20Right&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F07%2F10%2Fthe-american-dark-money-behind-europes-far-right%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F07%2F10%2Fthe-american-dark-money-behind-europes-far-right%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>The American Dark Money Behind Europe’s Far Right</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/mary-fitzgerald/">Mary Fitzgerald</a> and <a href="https://www.nybooks.com/contributors/claire-provost/">Claire Provost</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="66948" data-usage-terms="3,60,2019-07-10" class="wp-caption alignnone"><img class="size-full wp-image-66948" src="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1144708934.jpg" alt="" width="1600" height="1067" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1144708934.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1144708934-125x83.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1144708934-768x512.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Pier Marco Tacca/Getty Images</small><div class="clearfix"></div>Leader of Italy’s Lega party Matteo Salvini kissing a rosary at a rally before the European elections, Milan, Italy, May 18, 2019</figcaption></figure>
<p>Five years ago, Matteo Salvini stripped and posed <a href="https://www.quotidiano.net/cronaca/salvini-foto-sexy-1.494574" target="_blank" rel="noopener">half-naked</a> for a series of “sexy” photos that were auctioned on eBay. At the time, he was a senior official of Italy’s separatist Lega Nord party. His bizarre photoshoot took place on the sidelines of a National Front conference in France. Beneficiaries of the auction included part of an Italian anti-abortion network that <a href="http://www.mpv.org/movimento-la-vita-italiano/" target="_blank" rel="noopener">claims</a> to be “inspired” by the “heritage of Christian culture” and responds to a “conspiracy against life.”&nbsp;</p>
<p>Today, Salvini’s party has transformed itself into one of the most prominent nationalist movements in Europe (now known only as Lega). Salvini himself has become Italy’s interior minister and the country’s most recognizable politician, emboldened by stunning results in the recent European Parliament elections, in which <a href="https://www.theguardian.com/politics/2019/may/27/matteo-salvini-far-right-league-party-tops-italy-eu-election-polls" target="_blank" rel="noopener">his party won</a> a third of Italian votes (about five times more than the 6 percent it received in 2014).</p>
<p>Along with Marine le Pen in France, leader of the National Front (now rebranded as the National Rally party), Hungary’s prime minister, Viktor Orbán, and others, Salvini is leading a startling resurgence of Europe’s far right. Across the continent, the messaging of these right-wing populists is increasingly slick, their party machines are disciplined, and their policies have been carefully crafted to appeal to a wider range of voters.</p>
<p>Back in 2013, Britain’s then prime minister, David Cameron, dismissed the anti-EU activists in his own Conservative Party as “swivel-eyed loons.” Three years later came the political earthquake of the Brexit referendum result—in which the fringe became the majority. Today, Europe’s nationalist movements have undergone a makeover of a comparable speed and magnitude. Last month, they collectively won a record number of seats in the European Parliament.</p>
<p>“It is a sign of a Europe that has changed,” <a href="https://www.opendemocracy.net/en/5050/the-war-on-europes-women-and-lgbtiq-people-has-only-just-begun/" target="_blank" rel="noopener">proclaimed Salvini</a> at a triumphant press conference in Milan, shortly after the polls closed. Holding up a rosary, kissing a crucifix, and thanking the “Immaculate Heart of Mary,” he proclaimed it time to “save” Europe’s “Judeo-Christian roots.” In Hungary, his ally Orbán—self-styled champion of illiberal democracy—hailed “a new era in European politics.”</p>
<p>These movements did not emerge overnight, nor will they fade anytime soon. Since mid-2016, together with colleagues at <em>openDemocracy</em>, we have tracked the growth of Europe’s nativist movements, from the Brexit campaign, to Orbán’s increasing stranglehold on the levers of power in Hungary, to <a href="https://www.opendemocracy.net/en/5050/tracking-the-backlash/" target="_blank" rel="noopener">cross-border networks seeking</a>&nbsp;to block or roll back women’s and LGBTQI rights. Their strategy begins by influencing elections, courts, education, and healthcare systems, as well as policymakers and public opinion, and ends by taking power.</p>
<p>We started this investigative work when we noticed <a href="https://www.opendemocracy.net/en/dark-money-investigations/" target="_blank" rel="noopener">irregularities in the financing</a>&nbsp;of the Leave campaign to take Britain out of the EU. Since then, the picture that has emerged is of a powerful, well-funded global alliance of ultra-conservatives and far-right political actors, many of whom unite around an economically libertarian but socially conservative worldview.</p>
<p>This political vision is explicit about seeking to shift power away from women and LGBTQI people. It aims to promote the “life” of the unborn (while disregarding the risks of unsafe abortions and pregnancies to women’s lives); the “family,” by which it means a return to traditional gender roles, without any space for LGBTQI people, and putting women back in the home, seen as their “natural” place; and the “freedom” of markets and religious institutions, specifically Christian ones, above all other claims of rights or liberties.</p>
<p>This triad of “life, family, and freedom” was enshrined in the <a href="https://www.manhattandeclaration.org/" target="_blank" rel="noopener">Manhattan Declaration</a>, a manifesto written more than twenty years ago by American activists of the religious right. Signatories including Orthodox, Evangelical, and Catholic leaders pledged to act in unison and determined that “no power on Earth, be it cultural or political, will intimidate us into silence or acquiescence.”</p>
<p>Today, that coalition has taken on a decidedly transatlantic hue. Many of Europe’s far-right leaders talk openly about defending “Christian Europe.” Orbán added this message to his party’s recent <a href="https://www.aljazeera.com/news/2019/02/hungary-orban-vows-defence-christian-europe-190210195421238.html" target="_blank" rel="noopener">European election manifesto</a>, and Salvini frequently attacks&nbsp;<a href="http://feature.politicalresearch.org/right-wing-europes-war-on-gender-ideology-" target="_blank" rel="noopener">“gender ideology.</a>” Vox, the first far-right party to win seats in Spain’s parliament since the Franco dictatorship, has vowed to roll back laws against gender-based violence. Poland’s Law and Justice party is <a href="https://www.nytimes.com/2018/03/23/world/europe/poland-abortion-women-protest.html" target="_blank" rel="noopener">pushing to outlaw abortion</a> and place restrictive limits on women’s access to contraception.</p>
<p>For those Europeans who like to see their continent as the world’s most secular and socially liberal, these are disturbing developments. It is no surprise, perhaps, that European countries are capable of producing hard-right nationalist movements, but it is startling how quickly these new parties have grown and forced their way into the electoral mainstream—and it’s striking to see how many are adopting overtly religious and socially conservative rhetoric.</p>
<p>Part of the explanation for this surge, however, became clearer for us when we started tracking the international financial flows linked to many of America’s most powerful Christian conservative groups. Several of the American activists who signed the Manhattan Declaration have since made numerous trips across the Atlantic, along with a great deal of cash to support their efforts.</p>
<p>A recent <em>openDemocracy&nbsp;</em>investigation found that America’s Christian right spent at least <a href="https://www.opendemocracy.net/en/5050/revealed-trump-linked-us-christian-fundamentalists-pour-millions-of-dark-money-into-europe-boosting-the-far-right/" target="_blank" rel="noopener">$50 million of “dark money”</a>&nbsp;to fund campaigns and advocacy in Europe over the past decade. (By the measures of US political financing, this may not seem like a vast sum, but by European standards it’s formidable. The total spend on the 2014 European elections, for example, by all of&nbsp;<a href="http://www.sipo.ie/en/About-Us/News/Press-Releases/2014-Press-Releases/Spending-Donations-disclosed-candidates-European-Election.html" target="_blank" rel="noopener">Ireland’s political parties combined</a>&nbsp;was just $3 million.)</p>
<p>These numbers are also likely the tip of the iceberg: our analysis looked at only twelve US Christian right groups, and there were many obstacles to disclosure that limited the information we could extract. Institutions registered as churches, for example, are not required to publish their overseas funding. The largest spender appeared to be the Billy Graham Evangelistic Association, which spent more than $20 million in Europe from 2008 to 2014, but filings are not available beyond that period, so the true figure could be far larger.</p>
<p>As well as reviewing thousands of pages of IRS filings from these groups over the last decade, we worked with reporters across Europe to follow the money to its local beneficiaries. One of the groups we looked at, for instance, was Heartbeat International, founded in the early 1970s. Based in Columbus, Ohio, it’s seen as a pioneer of the controversial model of “crisis pregnancy centers,” which discourage women from accessing legal abortion and contraception. The organization now has a network of “affiliated pregnancy help centers” worldwide and appears to have spent more money in Italy than anywhere else in Europe.</p>
<p>As might be expected, we also found links between these groups and senior members or advisers of the current US administration. None disclose their donors, and there is no legal requirement to do so, but at least two have <a href="https://www.thenation.com/article/the-christian-legal-army-behind-masterpiece-cakeshop/" target="_blank" rel="noopener">known ties</a> to famous billionaire funders of conservative causes, including the Koch brothers and the family of Trump’s education secretary, Betsy DeVos. One of the religious groups we researched, which pumped $12.4 million into Europe from 2008 to 2017, <a href="https://aclj.org/jay-sekulow" target="_blank" rel="noopener">lists</a> as its chief counsel Jay Sekulow, one of President Trump’s personal attorneys.</p>
<p>Another of the US groups we found spending money in Europe is the Acton Institute. Based in Grand Rapids, Michigan, it marries economic liberalism with a conservative Christian social agenda. Its IRS filings disclose that the group has spent at least $1.7 million since 2008 in Europe, where it keeps an office in Rome and has been linked to powerful critics of Pope Francis, including through another controversial think tank, <a href="https://www.opendemocracy.net/en/5050/how-pope-francis-became-hate-figure-far-right/" target="_blank" rel="noopener">the Dignitatis Humanae Institute</a>, of which former Trump strategist Steve Bannon is a patron.</p>
<p>Dignitatis has recently made international news because of Bannon’s plans to use a thirteenth-century monastery outside Rome to train a new generation of Salvinis, Orbáns, and Le Pens. “Let’s have an academy that brings the best thinkers together and it can actually train… what we call modern gladiators,” Bannon said in an April interview with NBC’s Richard Engel. His plans were later thwarted when the Institute’s lease on the monastery was revoked by the government, citing various contractual violations. This followed protests from local residents who questioned the legality of the lease. Some of the documents submitted in this process showed how the Dignitatis Humanae Institute relied on Acton to support its application, detailing joint activities between the two organizations over a five-year period.</p>
<figure data-id="66949" data-usage-terms="3,60,2019-07-10" class="wp-caption alignnone"><img class="size-full wp-image-66949" src="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1138247494.jpg" alt="" width="1600" height="1208" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1138247494.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1138247494-125x94.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1138247494-768x580.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Alessandra Benedetti/Corbis/Getty Images</small><div class="clearfix"></div>Steve Bannon appearing at a debate on “Sovereignism vs. Europeanism” held in Rome, March 25, 2019</figcaption></figure>
<p>Acton’s founder, Robert Sirico, <a href="https://www.opendemocracy.net/en/5050/how-pope-francis-became-hate-figure-far-right/" target="_blank" rel="noopener">said</a> the Rome office had participated in this process without his knowledge, and that he instructed it to distance itself from Dignitatis and Bannon. But the controversy surrounding Bannon’s involvement misses the more significant point about Acton’s work. The think tank has an explicit mission to conjoin and support values of free-market capitalism and social conservatism. Unlike the US, in Europe, this blend of often contradictory fundamentalisms is a relatively new phenomenon, but it’s an alliance that succeeds in uniting climate-change deniers, anti-abortion activists, and anti-LGBTQI campaigners in attacks against the “liberal” pope, for example. It also explains the rise in anti-welfare state rhetoric we heard at the annual <a href="https://theface.com/society/inside-the-far-right-family-movement" target="_blank" rel="noopener">World Congress of Families</a>, an increasingly influential, ultra-conservative summit, held this year in Verona,where one speaker claimed that “the only welfare state that has worked in Italy is the family.” This type of rhetoric is gaining traction in places like Italy and Spain, where such systems of benefits and entitlements have long been popular and strong.</p>
<p>The American religious right’s support for campaigns against legal abortion, LGBTQI rights, sex education, and other causes in Africa and Latin America has been <a href="http://harvardpolitics.com/covers/globalizing-hatred/" target="_blank" rel="noopener">well documented</a> over the years. Notorious examples such as the “kill the gays” bill in Uganda and draconian anti-abortion laws in Latin America have left a trail of violence, trauma, and repression across both continents. But the scale of the American religious conservatives’ push into Europe has not been widely reported or well understood.</p>
<p>“It took the Christian right thirty years to get to where they are now in the White House,” said Neil Datta, the secretary of the Brussels-based European Parliamentary Forum on Population and Development, reacting to our research. “We knew a similar effort was happening in Europe, but this should be a wake-up call that this is happening even faster and on a grander scale than many experts could have ever imagined.”</p>
<p style="text-align: center;">*</p>
<p>Shortly before the recent European elections, Matteo Salvini took the stage in Verona at the World Congress of Families conference. In his address, he mocked feminists as “interesting for anthropologists to study” and promised to “fight the theory of gender until it changes.” The audience included prominent Christian conservative and anti-abortion activists from the United States, members of the Russian government and Orthodox Church, and representatives of various European far-right parties.</p>
<p>To roaring applause, a stream of Italian politicians joined in declaring their support for the “natural family,” defined exclusively as a married man and woman, preferably with many children. Following Salvini’s lead, they condemned Europe’s “crisis of empty cribs” and framed their culture war against the rights of women and LGBTQI people as an economic solution to their country’s persistent problems of low growth and high unemployment rates, particularly among young people.</p>
<p>This was the third time <em>openDemocracy </em>had&nbsp;sent reporters to the WCF, after <a href="https://www.opendemocracy.net/en/5050/us-and-russian-religious-right-unite-against-radical-liberalism/" target="_blank" rel="noopener">Moldova last year</a> and <a href="https://www.opendemocracy.net/en/5050/global-anti-abortion-lgbt-rights/" target="_blank" rel="noopener">Budapest in 2017</a>, at which Orbán also spoke. But this year was different. What we discovered there was a clearer picture of how American ultra-conservatives and their friends on Europe’s far right are working together. We found new evidence of what a group of MEPs has <a href="https://www.opendemocracy.net/en/5050/revealed-the-trump-linked-super-pac-working-behind-the-scenes-to-drive-europes-voters-to-the-far-right/" target="_blank" rel="noopener">described as</a> “deeply concerning” coordination between some of these movements. Most apparent was the intense focus of this alliance on achieving political power.</p>
<p>One of the more effective speakers was Ignacio Arsuaga, leader of the Madrid-based CitizenGo group. Founded in 2013 after a previous WCF in Spain, CitizenGo was intended to act as a conservative answer to the giant progressive online campaign platforms like Avaaz and Change.org. Arsuaga’s organization is best known for its online petitions against <a href="https://www.citizengo.org/en/160118-we-urge-governments-barbados-and-other-caribbean-nations-stand-families-parental-rights-and" target="_blank" rel="noopener">same-sex marriage</a>, <a href="https://citizengo.org/pt-pt/fm/138511-tell-ministry-education-you-dont-approve-comprehensive-sex-education" target="_blank" rel="noopener">sex education</a>, and <a href="https://www.bbc.co.uk/news/world-africa-46254630" target="_blank" rel="noopener">abortion</a>—and for driving buses across cities around the world bearing advertising slogans against <a href="https://citizengo.org/en/ed/42723-freespeechbus" target="_blank" rel="noopener">LGBTQI rights</a> and “<a href="https://elpais.com/elpais/2019/03/01/inenglish/1551428604_932895.html" target="_blank" rel="noopener">feminazis</a><u>.</u>” From the stage, Arsuaga railed against “the heirs of [Italian Communist leader Antonio] Gramsci, cultural Marxists… radical feminists… LGBT totalitarians.” He declared that “this culture war is a global war,” and told the assembled participants to pursue both direct paths to power, via “parties and elected officials,” and indirect paths—“By controlling their environment… you also control them.”</p>
<figure data-id="66950" data-usage-terms="3,60,2019-07-10" class="wp-caption alignnone"><img class="size-full wp-image-66950" src="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1084638190.jpg" alt="" width="1600" height="1098" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1084638190.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1084638190-125x86.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1084638190-768x527.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Marcos del Mazo/LightRocket via Getty Images</small><div class="clearfix"></div>Ignacio Arsuaga, leader of CitizenGo, fronting a protest at a center-right Popular Party conference to demand the elimination of laws permitting abortion and protecting LGBTQI rights, Madrid, January 18, 2018</figcaption></figure>
<p>In Verona, we learned that CitizenGo, which has support from both American and Russian ultra-conservatives who sit on its board, was aiming to play a far more ambitious and influential role in the European elections than it had in its previous campaigns. It now sought to act, in the words of one senior Vox official, as a Super-PAC to drive voters toward the far right. Arsuaga told an undercover reporter who posed as a potential donor about the group’s plans to run attack ads in Spain against Vox’s political opponents in the final weeks before Spain’s national elections in April.</p>
<p>He went on to describe how his group is increasingly coordinating with far-right movements across Europe, and told the reporter how he could get around campaign finance laws in his country.&nbsp;In&nbsp;a number of countries in Europe, campaign finance laws cap political spending during campaign periods, limit coordination between different campaign groups, and usually require donor transparency. The new tactics outlined by Arsuaga of pumping potentially unlimited funds from proxy groups into domestic political races is an extremely worrying new development.</p>
<p>The composition of CitizenGo’s board illustrates the transnational complexion of the support it can rely on. It includes a close business associate of Konstantin Malofeev, sometimes called “the Orthodox Oligarch,” who has been targeted by <a href="https://www.treasury.gov/press-center/press-releases/pages/jl9729.aspx" target="_blank" rel="noopener">US</a> and <a href="https://www.consilium.europa.eu/media/21891/20170914-list-of-designated-persons-and-entities.pdf" target="_blank" rel="noopener">European</a> sanctions for allegedly propping up the pro-Russian breakaway republic in eastern Ukraine. It also includes an Italian politician, Luca Volonte, who is currently on trial in Milan facing <a href="https://www.ilsole24ore.com/art/finanza-e-mercati/2019-01-01/danske-bank-anche-pm-milano-indagano-fiume-denaro-baku--194719.shtml?uuid=AEKE0d7G&amp;refresh_ce=1" target="_blank" rel="noopener">corruption charges</a>. An American connection is apparent, too: Brian Brown, head of the National Organization for Marriage and a prominent anti-LGBT activist who also leads the International Organization for Family group that coordinates the WCF, is a board member.</p>
<p>CitizenGo’s Arsuaga told our undercover reporter that he gets advice “every couple of months or so” from a “senior expert” in fundraising and technology, who is, he said, “paid by Brian Brown.” That expert is Darian Rafie, Brown’s partner at another US group named ActRight, which describes itself as a “clearinghouse for conservative action.” ActRight recently encouraged people to “thank president Trump for stopping transgender insanity in the military,” and asked in a <span style="text-decoration: underline;"><a href="https://www.facebook.com/actrightcom/" target="_blank" rel="noopener">Facebook</a></span>&nbsp;post, “how much do you think Barack Obama paid Harvard to admit his pot-head daughter?”</p>
<p>Our reporter also spoke directly to Rafie, an experienced American political operative who has worked for the Republican Party and a Tea Party media outlet, and said he was involved in the Trump campaign. He discussed his longstanding relationship with CitizenGo and boasted of his ability to use controversial “geofencing” technology to collect personal data about potential voters gathered in a specific area, such as a campaign rally, via their mobile phones.</p>
<p>Responding to our findings, the former US Democratic Senator Russ Feingold, who worked alongside Senator John McCain in efforts to reform American electoral finance laws, called these developments “frightening.” He urged European authorities and regulators to “get ahead of this and not make the same mistakes that were made here in the United States.”</p>
<p>The growing role that CitizenGo appears to be playing in giving European far-right parties in-kind support is a new application of methods long used by internationally connected culture warriors who deploy expertise, as well as cash, in their global campaigns. For example, during Ireland’s historic abortion referendum last year, <em>openDemocracy&nbsp;</em>reported on how&nbsp;American alt-right activists <a href="https://opendemocracy.net/5050/claire-provost-lara-whyte/north-american-anti-abortion-facebook-ireland-referendum" target="_blank" rel="noopener">were targeting</a> Irish voters&nbsp;with social media propaganda. We also revealed how <a href="https://opendemocracy.net/5050/six-ways-Ireland-abortion-vote-hacked-foreign-influence" target="_blank" rel="noopener">foreign activists could donate</a> to campaigns and continue to buy social media ads online—this in the same week that Mark Zuckerberg made a very public promise to members of the European Parliament that Facebook had banned such foreign ads seeking to interfere in domestic elections.</p>
<p>What’s clear in the pattern of connections and support between American ultra-conservatives and European far-right groups is the willingness on both sides to exploit loopholes in regulations and to embrace unscrupulous, even illegal, methods. Last month, <em>openDemocracy</em> worked with a nonprofit watchdog&nbsp;named Unhack Democracy Europe to publish a report pointing to widespread fraud <a href="https://www.opendemocracy.net/en/breaking-fresh-evidence-hungary-vote-rigging-raises-concerns-fraud-european-elections/" target="_blank" rel="noopener">by Viktor Orbán’s Fidesz party</a> in the 2018 Hungarian elections, including vote-buying, voter intimidation, tampering with postal votes, missing ballots, and election software malfunctions. (The result of that election was to give Orbán a parliamentary super-majority, enabling him to further tighten his grip on the judiciary, media, and other organs of power.) The report went on to identify ways in which the European parliamentary elections in Hungary were even more vulnerable to such abuse than national ones. Unhack Democracy is now compiling a follow-up report on what actually happened there in the European elections.</p>
<p>In another development in the run-up to the European-wide vote,&nbsp;<em>openDemocracy&nbsp;</em>received a leaked report <a href="https://www.opendemocracy.net/en/5050/revealed-controversial-plan-to-boost-religious-lobby-in-brussels-as-far-right-pledges-to-fight-for-christian-europe/" target="_blank" rel="noopener">authored by</a>&nbsp;the European Parliament’s vice-president, a senior Irish MEP, that sought to facilitate greater influence for religious lobbyists in Brussels. This controversial plan was shelved after lawmakers protested, but with a larger bloc of right-wing populist members now in Parliament, the proposal is expected to resurface.</p>
<p>Although Europe’s&nbsp;far-right parties fell well short of predictions that they would redraw the map of European political power, underperforming in Germany, Holland, and Denmark, they did make significant gains—especially in Italy, Hungary, and France.&nbsp;“Rather than a victory for democracy,” <a href="https://www.theguardian.com/commentisfree/2019/may/28/far-right-european-elections-eu-politics" target="_blank" rel="noopener">concluded</a> the Dutch scholar Cas Mudde, the European elections showed how populism, and particularly “the populist radical right” has become “mainstreamed and normalized.”</p>
<p style="text-align: center;">*</p>
<p>At the World Congress of Families conference in Verona, on the eve of those elections, the mood was jubilant. “It’s great to be among such a group of far-right radicals,” joked the Christian conservative writer and YouTube personality Steve Turley. Proclaiming a “reawakening,” from Trump’s America to Modi’s India, Turley predicted that religious conservatives would soon outnumber “secularists”—simply by outbreeding them. Another American, a Missouri lawyer and Republican activist named Ed Marton, who co-authored a book called <em>The Conservative Case for Trump</em>, arrived at the podium in a MAGA hat and proclaimed that “Brexit, the Bible, and borders” could “make Europe great again.”</p>
<p>But Marton and his colleagues will not have it all their own way. For the first time at the WCF gathering, the crowds protesting outside&nbsp;<a href="https://www.opendemocracy.net/en/5050/solidarity-is-in-the-air-meet-the-bold-young-women-challenging-europes-far-right-across-borders/" target="_blank" rel="noopener">were far larger</a> than the audience inside. More than 30,000 protesters took over Verona after the Non Una di Meno feminist group, inspired by the trailblazing Argentinian Ni Una Menos (“Not One Less”) movement, called a demonstration. People traveled from across Italy and as far away as Belarus, Spain, Croatia, and Britain to take part.</p>
<p>The next day, a smaller group of women staged a silent protest dressed in the iconic red robes and bonnets of Margaret Atwood’s <em>The Handmaid’s Tale</em>. These robes have been worn by women protesting the backlash against reproductive rights across the US, as well as in Poland, Australia, Ireland, and Argentina.&nbsp;We met a woman from Croatia who said she planned to join a “walk for freedom” to counter an annual anti-abortion “walk for life” when she got home. “This is just the beginning,” she told us.</p>

				</section>

				<footer>
					<time pubdate>
						July 10, 2019, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=The%20American%20Dark%20Money%20Behind%20Europe%E2%80%99s%20Far%20Right&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F07%2F10%2Fthe-american-dark-money-behind-europes-far-right%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F07%2F10%2Fthe-american-dark-money-behind-europes-far-right%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2018-07-12">
					<a href="https://www.nybooks.com/daily/2018/07/12/how-the-bbc-lost-the-plot-on-brexit/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/GettyImages-971929604-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2018/07/12/how-the-bbc-lost-the-plot-on-brexit/">
					How the BBC Lost the Plot on Brexit
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2018/07/12/how-the-bbc-lost-the-plot-on-brexit/">

					

		
		Nick Cohen
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2018-09-04">
					<a href="https://www.nybooks.com/daily/2018/09/05/why-bannon-is-meddling-with-bosnia/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/09/sarajevo-contrast-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2018/09/05/why-bannon-is-meddling-with-bosnia/">
					Why Bannon Is Meddling With Bosnia
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2018/09/05/why-bannon-is-meddling-with-bosnia/">

					

		
		Krithika Varagur
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2018-11-16">
					<a href="https://www.nybooks.com/daily/2018/11/16/why-britain-needs-its-own-mueller/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/GettyImages-542675224-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2018/11/16/why-britain-needs-its-own-mueller/">
					Why Britain Needs Its Own Mueller
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2018/11/16/why-britain-needs-its-own-mueller/">

					

		
		Carole Cadwalladr
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-07-09">
				<a href="https://www.nybooks.com/daily/2019/07/09/the-murderer-the-writer-the-reckoning/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/h_14935102-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/07/09/the-murderer-the-writer-the-reckoning/">The Murderer, the Writer, the Reckoning</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/07/09/the-murderer-the-writer-the-reckoning/">
			

		
		John J. Lennon		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-07-09">
				<a href="https://www.nybooks.com/daily/2019/07/09/irans-reformists-this-war-will-have-only-losers/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-628239484-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/07/09/irans-reformists-this-war-will-have-only-losers/">‘War Has Only Losers’</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/07/09/irans-reformists-this-war-will-have-only-losers/">
			

		
		Mohsen Aminzadeh, 
			Mohammadreza Khatami, 
			Abdollah Ramezanzadeh, 
			 and Mostafa Tajzadeh		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-07-08">
				<a href="https://www.nybooks.com/daily/2019/07/08/a-ferocious-heat-in-delhi/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/delhi-heat-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/07/08/a-ferocious-heat-in-delhi/">A Ferocious Heat in Delhi</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/07/08/a-ferocious-heat-in-delhi/">
			

		
		Nilanjana Roy		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/07/06/dora-maars-piercing-gaze/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/maar1-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/07/06/dora-maars-piercing-gaze/">Dora Maar&#8217;s Piercing Gaze</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/07/06/dora-maars-piercing-gaze/">
			

		
		Jenny Uglow		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-07-05">
				<a href="https://www.nybooks.com/daily/2019/07/05/carrying-a-single-life-on-literature-translation/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/anchises-aeneas-vase-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/07/05/carrying-a-single-life-on-literature-translation/">Literature, Translation, &#038; Carrying a Life</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/07/05/carrying-a-single-life-on-literature-translation/">
			

		
		Teju Cole		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2019/07/18/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/nyrb071819-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; July 18 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/07/18/rules-of-the-game-democratic-candidates-2020/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/2020-dems-63x63-c-default.jpg" alt="The Rules of the Game" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/07/18/rules-of-the-game-democratic-candidates-2020/">The Rules of the Game</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/tomasky-michael/">Michael Tomasky</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-6-20">
				<a href="https://www.nybooks.com/articles/2019/07/18/americas-indefensible-defense-budget/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/mathews_1-071819-63x63-c-default.jpg" alt="America’s Indefensible Defense Budget" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/07/18/americas-indefensible-defense-budget/">America’s Indefensible Defense Budget</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/jessica-t-mathews/">Jessica T. Mathews</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/07/18/case-of-yiyun-li/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/yiyun-li-63x63-c-default.jpg" alt="The Case of Yiyun Li" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/07/18/case-of-yiyun-li/">The Case of Yiyun Li</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/rachel-cusk/">Rachel Cusk</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-6-20">
				<a href="https://www.nybooks.com/articles/2019/07/18/mayor-pete-buttigieg-road-taken/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/fraser_1-071819-63x63-c-default.jpg" alt="The Road Taken" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/07/18/mayor-pete-buttigieg-road-taken/">The Road Taken</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/caroline-fraser/">Caroline Fraser</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/07/18/natalia-ginzburg-driest-eye/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/natalia-ginzburg-63x63-c-default.jpg" alt="The Driest Eye" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/07/18/natalia-ginzburg-driest-eye/">The Driest Eye</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/deborah-eisenberg/">Deborah Eisenberg</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2019/07/18/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="https://subscribe.nybooks.info/ecom/NYB/app/live/subscriptions?org=NYB&publ=NY&key_code=EXEGNPA&type=S&gift_key=GXEENPR"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-NYR-TPR-2019.jpg" title="Subscribe to the New York Review and The Paris Review" alt="Subscribe to the New York Review and The Paris Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2019 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"851a7a8771","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"f6d22a041a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201928'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201928.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'103491281',post:'66947',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '66947' ]);
</script>


	</body>

</html>