<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Once Upon a Time in Tarantino’s Hollywood | by J. Hoberman | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="J. Hoberman" />
<meta name="byl" content="by J. HOBERMAN" />
<link rel="canonical" href="https://www.nybooks.com/daily/2019/08/19/once-upon-a-time-in-tarantinos-hollywood/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Once Upon a Time in Tarantino’s Hollywood" />
<meta property="og:description" content="In the Hollywood world of wish-fulfillment, Tarantino’s 2007 Inglourious Basterds, a movie that began with the title “Once Upon a Time in Nazi-Occupied France” and climaxed with a band of Jewish-American commandos, led by Brad Pitt’s wily hillbilly, contriving to kill Hitler, may be a tough act to follow. But by recreating “1969” Hollywood in his own image, Tarantino has done so. He has made Once Upon a Time in Hollywood, with a title evoking his own career and its ending to end all endings, what used to be called a “movie-movie.” His most personal film, it is also the one he has hinted may be his last." />
<meta property="og:url" content="https://www.nybooks.com/daily/2019/08/19/once-upon-a-time-in-tarantinos-hollywood/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="Brad Pitt" />
<meta property="article:tag" content="Charles Manson" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="Hollywood" />
<meta property="article:tag" content="Leonardo DiCaprio" />
<meta property="article:tag" content="movie industry" />
<meta property="article:tag" content="Quentin Tarantino" />
<meta property="article:tag" content="Roman Polanski" />
<meta property="article:tag" content="Sharon Tate" />
<meta property="article:tag" content="Sixties" />
<meta property="article:tag" content="Westerns" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_50967_r-copy.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_50967_r-copy.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In the Hollywood world of wish-fulfillment, Tarantino’s 2007 Inglourious Basterds, a movie that began with the title “Once Upon a Time in Nazi-Occupied France” and climaxed with a band of Jewish-American commandos, led by Brad Pitt’s wily hillbilly, contriving to kill Hitler, may be a tough act to follow. But by recreating “1969” Hollywood in his own image, Tarantino has done so. He has made Once Upon a Time in Hollywood, with a title evoking his own career and its ending to end all endings, what used to be called a “movie-movie.” His most personal film, it is also the one he has hinted may be his last." />
<meta name="twitter:title" content="Once Upon a Time in Tarantino’s Hollywood | by J. Hoberman" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_50967_r-copy.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nybooks.com/daily/2019/08/19/once-upon-a-time-in-tarantinos-hollywood/#primaryimage","url":"https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_50967_r-copy.jpg","width":1600,"height":1067},{"@type":"WebPage","@id":"https://www.nybooks.com/daily/2019/08/19/once-upon-a-time-in-tarantinos-hollywood/#webpage","url":"https://www.nybooks.com/daily/2019/08/19/once-upon-a-time-in-tarantinos-hollywood/","inLanguage":"en-US","name":"Once Upon a Time in Tarantino\u2019s Hollywood | by J. Hoberman | NYR Daily | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/daily/2019/08/19/once-upon-a-time-in-tarantinos-hollywood/#primaryimage"},"datePublished":"2019-08-19T11:00:36+00:00","dateModified":"2019-08-19T12:22:20+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=67341' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F08%2F19%2Fonce-upon-a-time-in-tarantinos-hollywood%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F08%2F19%2Fonce-upon-a-time-in-tarantinos-hollywood%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="1743d4c440" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F08%2F19%2Fonce-upon-a-time-in-tarantinos-hollywood%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F08%2F19%2Fonce-upon-a-time-in-tarantinos-hollywood%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="67341">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=Once%20Upon%20a%20Time%20in%20Tarantino%E2%80%99s%20Hollywood&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F08%2F19%2Fonce-upon-a-time-in-tarantinos-hollywood%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F08%2F19%2Fonce-upon-a-time-in-tarantinos-hollywood%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>Once Upon a Time in Tarantino’s Hollywood</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/j-hoberman/">J. Hoberman</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="67343" data-usage-terms="3,60,2019-08-19" class="wp-caption alignnone"><img class="size-full wp-image-67343" src="https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_50967_r-copy.jpg" alt="" width="1600" height="1067" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_50967_r-copy.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_50967_r-copy-125x83.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_50967_r-copy-768x512.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Andrew Cooper/Sony Pictures</small><div class="clearfix"></div>Leonardo DiCaprio as Rick Dalton and Brad Pitt as Cliff Booth in Quentin Tarantino’s <em>Once Upon a Time in Hollywood</em>, 2019</figcaption></figure>
<p class="Body">As accomplished a director as any in Hollywood, Quentin <span lang="IT">Tarantino&nbsp;</span>makes movies that are, at their swaggering best, energetic and inventive, rich in fantasy and blithely amoral: consummate Hollywood entertainment complete with megalomaniacal aspirations to universality. “I am not an American filmmaker,” he once told a packed press conference at the Cannes Film Festival. “I make movies for the planet Earth!” Only Martin Scorsese, perhaps, rivals Tarantino in his historical knowledge of the medium. As for fanboy enthusiasm, Tarantino has no peer.</p>
<p class="Body">True to that form, his new movie, <i>Once Upon a Time in Hollywood</i>, is a fetish object as well as a film, as much curated as it is directed. Set mainly in Los Angeles in early to mid 1969, it is a cornucopia of lovingly selected artifacts ranging from radio spots and dance moves to comic books and billboards. The attention to period detail is impressive given that, as the title tells us, the movie is a fairytale—albeit one at least as violent as those collected by the brothers Grimm. It’s also, despite its historical specificity, a revisionist thesis that is more about 2019 than 1969.</p>
<p class="Body">Like most of Tarantino’<span lang="DA">s films</span>, <i>Once Upon a Time&nbsp;</i>is predicated on revenge—although the motor here is not as immediately apparent as it was in <i>Kill Bill&nbsp;</i>or <i>Django Unchained</i>. In genre terms, <i>Once Upon a Time&nbsp;</i>is a buddy film, a mode that reached its apogee in 1969 with the enormously successful W<span lang="DE">estern </span><i>Butch Cassidy and the Sundance Kid</i>. <i>Once Upon a Time&nbsp;</i>is also a sort of Western. The pals are a fading actor, Rick Dalton (Leonardo DiCaprio), known mainly for playing a TV bounty hunter, and his stunt double-cum-driver, Cliff Booth (Brad Pitt). The savages are the Manson Family, holed up in a Hollywood ghost town, the abandoned TV Western location known as the Spahn Movie Ranch.</p>
<p class="Body">Tarantino skillfully interweaves the drama (or comedy) of Rick and Cliff’s dwindling careers with an account of the year’s most notorious crime. In their shambolic way, the heroes cross paths with the Manson girls, as well as Rick’s neighbor Sharon Tate (Margot Robbie), the young wife of Roman Polanski—and the most famous victim of a murder spree that began on the night of August 8, 1969. Tarantino thus succeeds in superimposing two meta-narratives: the end of the Western and the self-destruction of the counterculture. Both stories are symptomatic of the w<span lang="DE">ar in Vietnam</span>, though here Vietnam is little more than background noise, cited briefly on the radio and in the babbling of the most talkative Manson maenad.</p>
<p class="Body">Tarantino told <i><span lang="PT">Esquire&nbsp;</span></i>that, as a six-year-old growing up in Los Angeles, 1969 was the year that “formed” him. While it’s unclear what a first-grader’s perspective might have been, the summer of ’69 produced three world-historical events: the moon landing, Woodstock, and the Manson murders. The latter would certainly have been closest to home for Tarantino, and perhaps not only for him. Nor is <i>Once Upon a Time&nbsp;</i>its only fiftieth anniversary commemoration. Another feature film, <i>Charlie Says</i>, directed by Mary Harron from Guinevere Turner’s script, focuses on the women who carried out the murders, while a new book from Tom O’Neill, <i>Chaos: Charles Manson, the CIA, and the Secret History of the Sixties</i>, marshals considerable circumstantial evidence connecting Manson to the FBI Cointelpro and the CIA “Chaos” operations, as well as tracking his earlier activities in Haight-Ashbury during the 1967 Summer of Love. Tarantino, though, has no interest in these details. Rather, the Manson cult is a foil, a twist on the old Western trope of when the bad guys come to town.</p>
<figure data-id="67346" data-usage-terms="3,60,2019-08-19" class="wp-caption alignnone"><img class="size-full wp-image-67346" src="https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_R_00180-copy.jpg" alt="" width="1600" height="1087" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_R_00180-copy.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_R_00180-copy-125x85.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_R_00180-copy-768x522.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Andrew Cooper/Sony Pictures</small><div class="clearfix"></div>Leonardo DiCaprio as Rick Dalton in Quentin Tarantino’s <em>Once Upon a Time in Hollywood</em>, 2019</figcaption></figure>
<p class="Body"><i>Once Upon a Time&nbsp;</i>opens on February 8, 1969, nineteen days into the first Nixon administration, a <span lang="FR">moment </span>that might be suspended in time—it wasn’t for another few weeks that, inspired by the Living Theater’s <i><span lang="DA">Paradise Now</span></i>, a drunken Jim Morrison pulled down his leather pants on stage and became the hippie whom straights loved to hate. And it wasn’t until the next month that, musing on the counterculture, the new president warned “this is the way civilizations begin to die,” providing a cue for California’s then governor, a former actor named Ronald Reagan, to declare his position toward Berkeley’s student demonstrators: “If it takes a bloodbath, let’s get it over with.”</p>
<p class="Body">The film industry had then only begun to assimilate the meaning of <i>Bonnie and Clyde</i>, a movie that had polarized audiences, largely by generation, on its release two years earlier. Arthur Penn’s Depression-era gangster romance considerably upped the level of acceptable onscreen mayhem, and by 1969 two more extreme examplars, Sam Peckinpah’s ultra-violent Western <i>The Wild Bunch&nbsp;</i>and Dennis Hopper’s openly countercultural youth film <i>Easy Rider</i>, were in post-production and screened later that year.</p>
<p class="Body">In Tarantino’s film, the Old Hollywood about to be overtaken by the new wave is embodied by Tate and Polanski. Though the director was then, after <i>Rosemary’s Baby</i>, at the peak of his career, he, like Manson, barely surfaces here—appearing a<span lang="FR">s a haute</span>-hippie Hollywood prince, dressed like Little Lord Fauntleroy, who pilots his Rolls Royce around the Hollywood hills with his trophy beside him. For her part, Tate prances radiant and heedless through a glamorous party at the Playboy mansion. This hedonist heaven is the polar opposite of the dusty faux Western town that the Manson Family calls home—a derelict movie set that suggests, in its downbeat grittiness, the New Hollywood.</p>
<p class="Body">Absorbed in all aspects of cinema, <i>Once Upon a Time&nbsp;</i>moves from set to scene, to screening room to theater, and back again. Rick Dalton struggles with a featured role in a new TV pilot: playing a Western villain whom the show-runner wants to have a contemporary look, he bears more than a casual resemblance to Charlie Manson. Tate goes the movies to watch herself in a Dean Martin action-comedy, while Cliff Booth picks up a hitchhiker who takes him to the Spahn Movie Ranch. (Students of Manson Family lore will register that among their victims was a former stuntman named Shorty Shea.)</p>
<figure data-id="67347" data-usage-terms="3,60,2019-08-19" class="wp-caption alignright"><img class="size-full wp-image-67347" src="https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_R_00054-copy.jpg" alt="" width="1600" height="2814" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_R_00054-copy.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_R_00054-copy-71x125.jpg 71w, https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_R_00054-copy-768x1351.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Andrew Cooper/Sony Pictures</small><div class="clearfix"></div>Margot Robbie as Sharon Tate</figcaption></figure>
<p class="Body">After a six-month hiatus, during which, among other unmentioned events, men land on the moon and hippies prepare to gather at Woodstock, the action jumps to August 8, the night of the first murders. Rick has returned from Rome, having made a comeback of sorts in Italian Westerns, flying first class with his new Italian wife, while Cliff rides in coach. Tate by now is heavily pregnant. Mick Jagger is singing “Out of Time.” What follows is a minute-by-minute account of the night’s activities, much of it mediated by the media. Face to face with a trespassing long-hair, Rick refers to him as “Dennis Hopper,” logging his contempt for the most notorious of Hollywood hippies. Recognizing Rick as a former TV cowboy, the <span lang="IT">Mansonettes&nbsp;</span><span lang="FR">engage </span>in a bit of acid-ripped social theorizing: “If you grew up on TV you grew up watching people killed.”</p>
<p class="Body">It’s a funny riff but ominous. Earlier, the movie showed Cliff, Rick, the <span lang="IT">Manson followers</span>, and presumably everyone in American tuning in to watch the popular TV show <i>The FBI</i>. Tarantino is using this primitive critique of media violence and the TV generation to explain himself and what follows: in this, if not in life, Old Hollywood prevails.&nbsp;</p>
<p class="Body" align="center">*</p>
<p class="Body"><i>Once Upon a Time&nbsp;</i>had its première at the Cannes Film Festival, where many in the audience were taken with its tone—wistful verging on elegiac. Tarantino was compared to John Ford. Others, less susceptible to cowboy romance, have found Tarantino’s nostalgia as reactionary as Trump’s, some even suggesting that, as displaced white men, Rick and Cliff are prototypical MAGA-hat heroes. (One need only step back from the story to see that insouciant roughnecks like these were not being phased out in 1969; it’s more that, fifty years later, they have become anachronisms replaced by the CGI cyborgs of Hollywood’s comic-book movies.)</p>
<p class="Body">Where the critique may be closer to the mark is that to be nostalgic for the Western is, in some ways, to be nostalgic for a particular regime—call it white supremacy, manifest destiny, or Hollywood über alles. Cliff’s casual disparagement of Mexicans is a deliberate <span lang="FR">inoculation</span>, signaled by Tarantino to seem “old-fashioned”—however topical that bigotry may in fact be today. A more overt, explicitly comic example of nativist revenge is directed at the martial arts star Bruce Lee (played by Mike Moh), in which he is mocked by Cliff, picks a fight with him, and gets his comeuppance.</p>
<p class="Body"><span lang="NL">Lee</span>’s daughter has complained about what she sees as a slanderous scene. In actual fact, Lee, who was at the time a featured player on <i>The Green Hornet&nbsp;</i><span lang="DA">TV show&nbsp;</span>as well as a martial arts instructor to the stars, did brawl with a stunt man. But that was not until 1973, and it is unlikely Lee suffered the ridiculous mortification shown here.</p>
<p class="Body">It’s excusable that Tarantino chose to portray Lee, the only significant person of color in the movie, as an obnoxious braggart—showbiz is full of such types. We, in 2019, are meant to understand that Cliff is fighting to protect his status. But Tarantino seems to have little awareness of how his joke would have played in 1969. Back then, a murderous hatred of “orientals” and “gooks” was common currency and practically government-sponsored, given all the American grunts waging war in the jungles and paddy fields of Indochina. The scene is thus <i>Rambo&nbsp;</i><i><span lang="FR">avant la lettre</span></i>: by humiliating Lee, Cliff was paying back the VC.</p>
<figure data-id="67342" data-usage-terms="3,60,2019-08-19" class="wp-caption alignnone"><img class="size-full wp-image-67342" src="https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_19659R-copy.jpg" alt="" width="1600" height="1067" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_19659R-copy.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_19659R-copy-125x83.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/08/QT9_19659R-copy-768x512.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Andrew Cooper/Sony Pictures</small><div class="clearfix"></div>Leonardo DiCaprio as Rick Dalton and Brad Pitt as Cliff Booth in Quentin Tarantino’s <em>Once Upon a Time in Hollywood</em>, 2019</figcaption></figure>
<p class="Body"><span lang="DA">Hollywood’s changing mores</span>, though, surely were on Tarantino’s mind. <i>Once Upon a Time&nbsp;</i>is the first movie he has made since the disgrace of his longtime patron, Harvey Weinstein. Was Tarantino chastened by Weinstein’s fall or simply resentful at the loss of a major sponsor? <i>Once Upon a Time&nbsp;</i>repeatedly points out that Cliff&nbsp;<span lang="ES-TRAD">has </span>avoided punishment for a crime against a woman more egregious than any of the charges laid against Weinstein: he has killed his wife. So what are we to make of the fact that Cliff is also the movie’s most likable character?</p>
<p class="Body">The women in <i>Once Upon a Time</i>, in fact, are notably depersonalized, undeveloped in Tate’s case and, with Manson’s harem, merely menacing. Tarantino evidently had no interest in representing the maenads as victims of the patriarchy, whereas previous films of his, notably <i>Jackie Brown&nbsp;</i>and <i>Kill Bill</i>, have featured strong female leads. Certainly, these young women are no one’s idea of feminist heroines; perhaps they deserve their abject state. With its contrasting focus on Manson as a crafty misogynist who uses public mortification and gaslighting to manipulate his female followers, <i>Charlie Says&nbsp;</i>is far more relevant to Trump’s America: the cult leader as a demagogue writ small.</p>
<p class="Body">If Manson gets short shrift from Tarantino, it may be because movies are an inherently authoritarian medium and there is room for only one autocrat in <i>Once Upon a Time</i>. More than any other working director, Tarantino understands the dark desires for domination and vengeance that movies can enable… because they are his. More self-aware than Spielberg and less cynical than Hitchcock, Tarantino is absolutely sincere in his grateful, reverent attachment to Hollywood and his obsession with the movies of his adolescence. And in successfully implicating the audience and satisfying its bloodlust at the conclusion of <i>Once Upon a Time</i>, he pulls off an impressively Hitchcockian switcheroo.</p>
<p class="Body">In the Hollywood world of wish-fulfillment, Tarantino’s 2009&nbsp;<i>Inglourious Basterds</i>, a movie that began with the title “Once Upon a Time in Nazi-Occupied France” and climaxed with a band of Jewish-<span lang="IT">American&nbsp;</span><span lang="IT">commandos</span>, led by Brad Pitt’s wily hillbilly, contriving to kill Hitler, may be a tough act to follow. But by recreating “1969” Hollywood in his own image, Tarantino has done so. He has made <i>Once Upon a Time</i>, with a title evoking <span lang="IT">hi</span>s own career and its ending to end all endings, what used to be called a “<span lang="IT">movie-movie.</span>” His most personal film, it is also the one he has hinted may be his last. If so, he will have quit while he’s ahead.</p>
<hr />
<p><strong><i>Once Upon a Time in Hollywood</i>, directed by Quentin Tarantino, is on general release.</strong></p>
<figure data-id="67344" class="wp-caption alignnone"><img class="size-full wp-image-67344" src="https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_R_00328-copy.jpg" alt="" width="1600" height="991" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_R_00328-copy.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_R_00328-copy-125x77.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/08/Copy-of-QT9_R_00328-copy-768x476.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Andrew Cooper/Sony Pictures</small><div class="clearfix"></div>Quentin Tarantino directing a scene from <em>Once Upon a Time in Hollywood</em>, 2019</figcaption></figure>

				</section>

				<footer>
					<time pubdate>
						August 19, 2019, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=Once%20Upon%20a%20Time%20in%20Tarantino%E2%80%99s%20Hollywood&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F08%2F19%2Fonce-upon-a-time-in-tarantinos-hollywood%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F08%2F19%2Fonce-upon-a-time-in-tarantinos-hollywood%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2017/10/18/if-heaven-aint-a-lot-like-disney/"><img src="https://cdn.nybooks.com/wp-content/uploads/2017/10/florida-project-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2017/10/18/if-heaven-aint-a-lot-like-disney/">
					If Heaven Ain’t a Lot Like Disney
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2017/10/18/if-heaven-aint-a-lot-like-disney/">

					

		
		J. Hoberman
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/articles/1995/04/06/rain-man/"><img src="https://cdn.nybooks.com/wp-content/uploads/1995/04/quentin-tarantino_1995-04-06-300x200-c-center.gif"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/articles/1995/04/06/rain-man/">
					Rain Man
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/articles/1995/04/06/rain-man/">

					

		
		Sarah Kerr
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-06-28">
					<a href="https://www.nybooks.com/daily/2019/06/29/ronald-reagans-reel-life/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/reagan-hoberman-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/06/29/ronald-reagans-reel-life/">
					Ronald Reagan’s Reel Life
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/06/29/ronald-reagans-reel-life/">

					

		
		J. Hoberman
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-08-17">
				<a href="https://www.nybooks.com/daily/2019/08/17/delighting-in-ross-gay-one-essay-at-a-time/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/08/matisse-reader-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/08/17/delighting-in-ross-gay-one-essay-at-a-time/">Delighting in Ross Gay</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/08/17/delighting-in-ross-gay-one-essay-at-a-time/">
			

		
		Nicole Rudick		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-08-16">
				<a href="https://www.nybooks.com/daily/2019/08/16/data-leviathan-chinas-burgeoning-surveillance-state/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/08/GettyImages-1160258418-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/08/16/data-leviathan-chinas-burgeoning-surveillance-state/">China’s Burgeoning Surveillance State</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/08/16/data-leviathan-chinas-burgeoning-surveillance-state/">
			

		
		Kenneth Roth and Maya Wang		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-08-15">
				<a href="https://www.nybooks.com/daily/2019/08/15/el-lago/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/08/guatemala-halfon-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/08/15/el-lago/">El Lago</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/08/15/el-lago/">
			

		
		Eduardo Halfon		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-08-14">
				<a href="https://www.nybooks.com/daily/2019/08/14/the-fight-against-trumps-other-family-separation-policy/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/08/MC_Maribel-Giddel-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/08/14/the-fight-against-trumps-other-family-separation-policy/">Trump’s Other Family Separation Policy</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/08/14/the-fight-against-trumps-other-family-separation-policy/">
			

		
		E. Tammy Kim, 
		
		
		with art by 
			Molly Crabapple		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-08-13">
				<a href="https://www.nybooks.com/daily/2019/08/13/kashmir-on-the-edge-of-the-abyss/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/08/GettyImages-1160660030-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/08/13/kashmir-on-the-edge-of-the-abyss/">Kashmir on the Edge of the Abyss</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/08/13/kashmir-on-the-edge-of-the-abyss/">
			

		
		Tariq Ali		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2019/08/15/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/08/nyrb081519-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; August 15 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/08/15/boris-johnson-ham-of-fate/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/otoole_1-081519-63x63-c-default.jpg" alt="The Ham of Fate" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/08/15/boris-johnson-ham-of-fate/">The Ham of Fate</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/fintan-otoole/">Fintan O’Toole</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-7-18">
				<a href="https://www.nybooks.com/articles/2019/08/15/climate-change-burning-down-house/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/weisman_1-081519-63x63-c-default.jpg" alt="Burning Down the House" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/08/15/climate-change-burning-down-house/">Burning Down the House</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/alan-weisman/">Alan Weisman</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-7-18">
				<a href="https://www.nybooks.com/articles/2019/08/15/jill-lepore-suketu-mehta-real-americans/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/oneill_1-081519-63x63-c-default.jpg" alt="Real Americans" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/08/15/jill-lepore-suketu-mehta-real-americans/">Real Americans</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/joseph-oneill/">Joseph O’Neill</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/08/15/on-beat-harper-lee/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/lee_harper-081519-63x63-c-default.jpg" alt="On the Beat with Harper Lee" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/08/15/on-beat-harper-lee/">On the Beat with Harper Lee</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/margaret-eby/">Margaret Eby</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/08/15/john-roberts-supreme-court-keeping-up-appearances/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/john-roberts-63x63-c-default.jpg" alt="Keeping Up Appearances" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/08/15/john-roberts-supreme-court-keeping-up-appearances/">Keeping Up Appearances</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/david-cole/">David Cole</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2019/08/15/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="https://subscribe.nybooks.info/ecom/NYB/app/live/subscriptions?org=NYB&publ=NY&key_code=EXEGNPA&type=S&gift_key=GXEENPR"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-NYR-TPR-2019.jpg" title="Subscribe to the New York Review and The Paris Review" alt="Subscribe to the New York Review and The Paris Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2019 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"6ceeae7797"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'103491281',post:'67341',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '67341' ]);
</script>


	</body>

</html>