<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Bowling with Melville | by Christopher Benfey | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Christopher Benfey" />
<meta name="byl" content="by CHRISTOPHER BENFEY" />
<link rel="canonical" href="https://www.nybooks.com/daily/2019/10/24/bowling-with-melville/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bowling with Melville" />
<meta property="og:description" content="In White-Jacket, Melville, surely drawing on his own experience as a pinsetter in a bowling alley, has his narrator compare a theatrical performance on shipboard to bowling a strike: “Ah Jack, that was a ten-stroke indeed!” Three chapters later, however, in one of many violent metaphors in the book drawn from bowling, some cannon balls stowed on board are loosed in a violent storm, and the midshipmen are turned into pins: “The rolling to and fro of the heavy shot… on the gun-deck, had broken loose from the gun-racks, and converted that part of the ship into an immense bowling-alley. Some hands were sent down to secure them; but it was as much as their lives were worth. Several were maimed.”" />
<meta property="og:url" content="https://www.nybooks.com/daily/2019/10/24/bowling-with-melville/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="American literature" />
<meta property="article:tag" content="bowling" />
<meta property="article:tag" content="Herman Melville" />
<meta property="article:tag" content="whaling" />
<meta property="article:tag" content="William Kennedy" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-107359242.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-107359242.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In White-Jacket, Melville, surely drawing on his own experience as a pinsetter in a bowling alley, has his narrator compare a theatrical performance on shipboard to bowling a strike: “Ah Jack, that was a ten-stroke indeed!” Three chapters later, however, in one of many violent metaphors in the book drawn from bowling, some cannon balls stowed on board are loosed in a violent storm, and the midshipmen are turned into pins: “The rolling to and fro of the heavy shot… on the gun-deck, had broken loose from the gun-racks, and converted that part of the ship into an immense bowling-alley. Some hands were sent down to secure them; but it was as much as their lives were worth. Several were maimed.”" />
<meta name="twitter:title" content="Bowling with Melville | by Christopher Benfey" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-107359242.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nybooks.com/daily/2019/10/24/bowling-with-melville/#primaryimage","url":"https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-107359242.jpg","width":1600,"height":1013},{"@type":"WebPage","@id":"https://www.nybooks.com/daily/2019/10/24/bowling-with-melville/#webpage","url":"https://www.nybooks.com/daily/2019/10/24/bowling-with-melville/","inLanguage":"en-US","name":"Bowling with Melville | by Christopher Benfey | NYR Daily | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/daily/2019/10/24/bowling-with-melville/#primaryimage"},"datePublished":"2019-10-24T11:00:13+00:00","dateModified":"2019-10-24T12:12:28+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=68098' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F10%2F24%2Fbowling-with-melville%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F10%2F24%2Fbowling-with-melville%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="3eb8571f14" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F10%2F24%2Fbowling-with-melville%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F10%2F24%2Fbowling-with-melville%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="68098">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=Bowling%20with%20Melville&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F10%2F24%2Fbowling-with-melville%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F10%2F24%2Fbowling-with-melville%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>Bowling with Melville</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/benfey-christopher/">Christopher Benfey</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="68099" data-usage-terms="3,60,2019-10-24" class="wp-caption alignnone"><img class="size-full wp-image-68099" src="https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-107359242.jpg" alt="" width="1600" height="1013" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-107359242.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-107359242-125x79.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-107359242-768x486.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Lewis W. Hine/Buyenlarge/Getty Images</small><div class="clearfix"></div>A pair of pinboys posing for the child labor researcher Lewis Hine with a bowling ball and pins, New Haven, Connecticut, 1909</figcaption></figure>
<p>During the summer of 1843, when he was twenty-three and had not yet published a word, Herman Melville worked as a pinsetter in a bowling alley in Honolulu and, according to the Melville authority Hershel Parker, “at quiet times picked up some skill as a bowler.” During the ensuing years, Melville, whose 200th birthday we are celebrating this year, became our most eloquent poet of the dead-end job. Billy Budd is hung from the yardarm; Moby-Dick drags the crew of the <i>Pequod </i>to the bottom of the sea. Bartleby, who goes blind mindlessly copying legal documents, worked previously as “a subordinate clerk in the Dead Letter Office” in Washington, D.C. “Conceive a man by nature and misfortune prone to a pallid hopelessness,” Melville writes, “can any business seem more fitted to heighten it than that of continually handling these dead letters, and assorting them for the flames?”<span class="Apple-converted-space">&nbsp;</span></p>
<p>True enough, but in the annals of futility, the Sisyphean job of setting up pins in a bowling alley seems particularly pointless. You set up the pins; they’re knocked down; you set them up again, politely returning the bowl to the bowler. Before the invention of the automatic pinsetting machine, adopted during the 1950s, pins were reset by poorly paid pinsetters, also known as pinboys or pin-monkeys. The sociologist and photographer Lewis Hine, documenting child labor for a decade from 1908, took several pictures of anxious boys watching for balls barreling down the alleys, as though they themselves were the pins.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Melville, apparently, was one of their forebears. He had deserted his whaling ship—another dead-end job—in the Marquesas Islands of French Polynesia and had made his way to the disreputable port of Honolulu, where he was appalled by the treatment of the native islanders. “Not until I visited Honolulu,” he wrote sardonically, “was I aware of the fact that the small remnant of the natives had been civilized into draught horses, and evangelized into beasts of burden.” There he found a job as a clerk in a general store—he’d previously clerked, briefly, in his brother’s fur-cap shop in Albany, New York—and supplemented his income at a bowling alley. <span class="Apple-converted-space">&nbsp;</span></p>
<p>It should be said that the sole evidence for Melville’s career as a pinsetter comes from a letter published in 1850 in the Lansingburgh <i>Democrat </i>(Lansingburgh is the town near Albany where Melville lived for several years). The letter-writer, one H.R. Hawkins of Honolulu, mentions meeting someone who claimed to be “well acquainted” with Melville, “and knew him at a time when he was setting up pins in a ball alley.”<span class="Apple-converted-space">&nbsp;</span></p>
<figure data-id="68100" data-usage-terms="3,60,2019-10-24" class="wp-caption alignnone"><img class="size-full wp-image-68100" src="https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-614095044.jpg" alt="" width="1600" height="951" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-614095044.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-614095044-125x74.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-614095044-768x456.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Universal History Archive/Universal Images Group via Getty Images</small><div class="clearfix"></div>Pinboys setting up at the Arcade Bowling Alley, Trenton, New Jersey, circa 1909</figcaption></figure>
<p>But what’s the evidence that Melville, as Parker claims, “picked up some skill as a bowler” in Hawaii? It seems reasonable to surmise that pinboys might find ways to experience the game from both ends. That other Albany bowler, Billy Phelan, works as a pinboy in William Kennedy’s <i>Billy Phelan’s Greatest Game</i> (1978), the second novel in his Albany cycle. “That was where the boy learned to bowl, sneaking free games after Duffy, the custodian, went off to the movies.”<span class="Apple-converted-space">&nbsp;</span></p>
<p>But wait. Is there any evidence that Melville was a <i>skilled</i> bowler? Actually, there is. In 1849, Melville traveled to London to find a publisher for his novel <i>White-Jacket</i>, based on his voyage, on leaving Honolulu, aboard the naval frigate <i>United States</i>. During his four leisurely months in London, according to Melville scholar Andrew Delbanco, he went “book-buying, bar-hopping, theater- and museum-going, a man at ease with every aspect of urban life from the private gentlemen’s clubs to the spectacle of a public execution.”<span class="Apple-converted-space">&nbsp;</span></p>
<p>He also went bowling. After consulting with a literary agent named David Davidson about the prospects for <i>White-Jacket</i>, he “walked with Davidson to American Bowling Saloon,” Melville noted in his journal on November 21. “Made me go in. Rolled one game &amp; beat him.”<span class="Apple-converted-space">&nbsp;</span></p>
<p>“Made me go in” suggests reluctance on Melville’s part. But he had already visited the American Bowling Saloon, on the Strand, on November 6. Unlike most bowling alleys today—including Richard Nixon’s hideous bowling alley in the White House, recently refurbished for the Trumps and still hideous—the London establishment was meant to attract elegant customers to the latest craze from America. “The decorations of the interior are in the Louis Quatorze style,” gushed the <i>Penny Illustrated News</i> in 1849, the same year Melville bowled there, “nothing can exceed the luxurious elegance which everywhere meets the eye—mirrors, candelabra, vases, rich carpets and couches.”</p>
<p>Biographers are at the mercy of their data: if Melville won a game in London, he must have learned to bowl in Honolulu. But is it possible that Melville polished his bowling skills in New York, while hurriedly writing <i>Redburn </i>and <i>White-Jacket</i>—“two <i>jobs </i>which I have done for money,” he wrote, “being forced to it as other men are to sawing wood”? New York experienced a bowling boom during the 1840s. The first indoor bowling alley opened on January 1, 1840; by 1849, according to the <i>Historical Dictionary of Bowling</i>, there were some four hundred bowling alleys in the city, at least one on every block of Broadway. The original game of nine-pins attracted so many gamblers that it was banned. And so, according to an unverified bit of historical lore (found, for example in the 1911 <i>Britannica</i>), ten-pins was invented to circumvent the prohibition.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Of all Melville’s books, the only one that includes multiple mentions of bowling happens to be <i>White-Jacket</i>, the book he was hawking in 1849. (<i>Moby-Dick</i>, by contrast, has only one, describing “the vast swells of the omnipotent sea; the surging, hollow roar they made, as they rolled along the eight gunwales, like gigantic bowls in a boundless bowling-green.”) In <i>White-Jacket</i>, Melville, like New York itself, seems to waver over the number of pins, suggesting that Melville was aware of what was happening in the local bowling alleys. The narrator compares a theatrical performance on shipboard to bowling a strike: “Ah Jack, that was a ten-stroke indeed!” Two chapters later, however, in one of many violent metaphors in the book drawn from bowling, the game has shifted from ten pins to nine: “Stripped to the waistbands, we fought like skinned tigers, and bowled down the Turkish frigates like nine-pins.” A chapter later, when cannon balls stowed on board are loosed in a violent storm, the midshipmen themselves are turned into pins:<span class="Apple-converted-space">&nbsp;</span></p>
<blockquote><p>The rolling to and fro of the heavy shot… on the gun-deck, had broken loose from the gun-racks, and converted that part of the ship into an immense bowling-alley. Some hands were sent down to secure them; but it was as much as their lives were worth. Several were maimed.</p></blockquote>
<p>The scene, which may reflect Melville’s Hawaiian flashbacks of menacing bowling balls, has a parallel in <i>Billy Phelan’s Greatest Game</i>. “Martin was there the afternoon the pinboys went wild and rolled balls up and down the middle of the alleys at one another, reveling in a boyish exuberance that went bad when Billy… smashed his third finger.”<span class="Apple-converted-space">&nbsp;</span></p>
<p>As in much of small-town America, bowling leagues in Kennedy’s Albany are the recreational glue—along with “beer, cigar smoke and alley wax”—that holds civic society together. In his 2000 book, <i>Bowling Alone</i>, the political scientist Robert Putnam documented the drastic decline, during the last decades of the twentieth century, of bridge clubs, VFW posts, and other such community-building groups. While bowling, according to Putnam, remains “the most popular competitive sport in America,” significantly outnumbering golf, softball, soccer, and jogging, “<i>league</i> bowling has plummeted in the last ten or fifteen years.” The significance of the trend for Putnam is “the social interaction and even occasionally civic conversations”—over beer and pizza—“that solo bowlers forgo.”<span class="Apple-converted-space">&nbsp;</span></p>
<p>Bowling is not a contact sport, but in the American imagination generally, as for Melville himself, it often veers toward violence. Part of Michael Moore’s mordant irony in <i>Bowling for Columbine</i> (2002) is the grotesque juxtaposition between the teenage killers’ participation in this classic rite of small-town American life (although, in their case, as a cynical dodge for phys ed requirements) and then shooting it all up. Moore also filmed the Michigan Militia using bowling pins for target practice. When John Goodman’s Walter Sobchak draws a gun in the sublime league-bowling scene in the Coen brothers’ <i>The Big Lebowski </i>(1998), after an alleged rule infraction, he says, “Smokey, this is not ’Nam. This is bowling. There are rules.” <span class="Apple-converted-space">&nbsp;</span></p>
<p>In perhaps the earliest bowling scene in American literature, Rip Van Winkle—a product, like Melville, of 1819—encounters, in a time-traveling dream, Hendrik Hudson and his men, drinking and playing nine-pins in the Catskills, as though in their own secret bowling league. Washington Irving’s classic tale is both a just-so story about thunder (Hudson’s men bowling in the mountains) and about how the Dutch, like Melville’s Gansevoort ancestors, imported bowling to the New World, where it flourished on the island of New Amsterdam, with Bowling Green at its southern tip, and spread to assorted Bowling Greens across the nation.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Like Rip, and many another amateur bowler since, Melville found the demands of job and family constraining. In a late prose-poem, he reimagined “the good-hearted good-for-nothing” Rip returning to his home after his twenty-year sleep, delighted to find a lilac growing from his ruined house, through no effort of his own. Rip Van Winkle, Bartleby, Herman Melville: all jobs, these saints of shirking seem to say, are ultimately dead-end jobs. And yet, Melville’s deep connection with his alter-ego Rip suggests a tantalizing possibility: instead of writing an epic on whaling, could Melville have written the epic of bowling instead? Now that would have been a ten-stroke indeed.</p>
<figure data-id="68101" data-usage-terms="3,60,2019-10-24" class="wp-caption alignnone"><img class="size-full wp-image-68101" src="https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-953928298.jpg" alt="" width="1600" height="1019" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-953928298.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-953928298-125x80.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-953928298-768x489.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Lewis Hine/GHI/Universal Images Group via Getty Images</small><div class="clearfix"></div>Joseph Philip, a pinboy at Les Miserables Bowling Alley who claimed to Lewis Hine that he was eleven years old and said he worked until midnight every night, Lowell, Massachusetts, 1911</figcaption></figure>

				</section>

				<footer>
					<time pubdate>
						October 24, 2019, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=Bowling%20with%20Melville&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F10%2F24%2Fbowling-with-melville%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F10%2F24%2Fbowling-with-melville%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-07-03">
					<a href="https://www.nybooks.com/daily/2019/07/03/triumph-and-disaster-the-tragic-hubris-of-rudyard-kiplings-if/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/GettyImages-1201841-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/07/03/triumph-and-disaster-the-tragic-hubris-of-rudyard-kiplings-if/">
					The Tragic Hubris of Kipling’s ‘If—’
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/07/03/triumph-and-disaster-the-tragic-hubris-of-rudyard-kiplings-if/">

					

		
		Christopher Benfey
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-05-27">
					<a href="https://www.nybooks.com/daily/2019/05/27/whitman-melville-julia-ward-howe-a-tale-of-three-bicentennials/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/05/julia-howe-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/05/27/whitman-melville-julia-ward-howe-a-tale-of-three-bicentennials/">
					A Tale of Three Bicentennials
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/05/27/whitman-melville-julia-ward-howe-a-tale-of-three-bicentennials/">

					

		
		Elaine Showalter
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2017/10/30/the-short-sad-story-of-stanwix-melville/"><img src="https://cdn.nybooks.com/wp-content/uploads/2017/10/bill-bragg-bartleby-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2017/10/30/the-short-sad-story-of-stanwix-melville/">
					Stanwix Melville: A Sad, Short Story
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2017/10/30/the-short-sad-story-of-stanwix-melville/">

					

		
		Christopher Benfey
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-10-23">
				<a href="https://www.nybooks.com/daily/2019/10/23/this-is-ethnic-cleansing-a-dispatch-from-kurdish-syria/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/GettyImages-1175966990-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/10/23/this-is-ethnic-cleansing-a-dispatch-from-kurdish-syria/">A Dispatch from Kurdish Syria</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/10/23/this-is-ethnic-cleansing-a-dispatch-from-kurdish-syria/">
			

		
		Khabat Abbas		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-10-22">
				<a href="https://www.nybooks.com/daily/2019/10/22/brexit-and-irelands-northern-question/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/NN11537852-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/10/22/brexit-and-irelands-northern-question/">How Brexit Put a United Ireland Back on the Map</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/10/22/brexit-and-irelands-northern-question/">
			

		
		Sadhbh Walshe		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/10/21/meriem-bennanis-party-for-the-internet/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/bennani-party2-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/10/21/meriem-bennanis-party-for-the-internet/">Meriem Bennani&#8217;s Party for the Internet</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/10/21/meriem-bennanis-party-for-the-internet/">
			

		
		Erin Schwartz		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/10/19/to-particularize-is-the-alone-distinction-of-merit-blakes-visionary-imagination/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/blake-beatrice-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/10/19/to-particularize-is-the-alone-distinction-of-merit-blakes-visionary-imagination/">William Blake&#8217;s Visionary Imagination</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/10/19/to-particularize-is-the-alone-distinction-of-merit-blakes-visionary-imagination/">
			

		
		Jenny Uglow		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-10-18">
				<a href="https://www.nybooks.com/daily/2019/10/18/i-cant-just-stand-on-the-sidelines-an-interview-with-naomi-oreskes/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/191015_Naomi_Oreskes_023-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/10/18/i-cant-just-stand-on-the-sidelines-an-interview-with-naomi-oreskes/">An Interview with Naomi Oreskes</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/10/18/i-cant-just-stand-on-the-sidelines-an-interview-with-naomi-oreskes/">
			

		
		Claudia Dreifus		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2019/11/07/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/nyrb110719-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; November 7 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-10-10">
				<a href="https://www.nybooks.com/articles/2019/11/07/sandra-day-oconnor-first-last-her-kind/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/greenhouse_1-110719-63x63-c-default.jpg" alt="The First and Last of Her Kind" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/11/07/sandra-day-oconnor-first-last-her-kind/">The First and Last of Her Kind</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/linda-greenhouse/">Linda Greenhouse</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/11/07/nelson-algren-singing-back-streets/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/algren_nelson-110719-63x63-c-default.jpg" alt="Singing the Back Streets" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/11/07/nelson-algren-singing-back-streets/">Singing the Back Streets</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/andrew-ohagan/">Andrew O’Hagan</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/11/07/stieglitz-okeefe-strand/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/okeefe-salsbury-63x63-c-default.jpg" alt="Al &#038; Georgia &#038; Beck &#038; Paul" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/11/07/stieglitz-okeefe-strand/">Al &#038; Georgia &#038; Beck &#038; Paul</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/regina-marler/">Regina Marler</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-10-10">
				<a href="https://www.nybooks.com/articles/2019/11/07/bering-strait-blood-ice/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/pinkham_1-110719-63x63-c-default.jpg" alt="Blood on the Ice" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/11/07/bering-strait-blood-ice/">Blood on the Ice</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/sophie-pinkham/">Sophie Pinkham</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/11/07/simone-de-beauvoir-womans-work/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/debeauvoir-63x63-c-default.jpg" alt="A Woman’s Work" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/11/07/simone-de-beauvoir-womans-work/">A Woman’s Work</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/blair-elaine/">Elaine Blair</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2019/11/07/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-2019-HOL-300x250.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2019 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"f91027f572"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201943'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'103491281',post:'68098',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '68098' ]);
</script>


	</body>

</html>