<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>The Bleak Humor of Tehran’s One and Only Standup Comic | The New York Review of Books | Daily</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Eric Randolph" />
<meta name="byl" content="by ERIC RANDOLPH" />
<link rel="canonical" href="https://www.nybooks.com/daily/2020/02/10/the-bleak-humor-of-tehrans-one-and-only-standup-comic/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Bleak Humor of Tehran’s One and Only Standup Comic" />
<meta property="og:description" content="A couple of venues in Europe had offered Ali gigs, but he still could not get a visa. Visas were easy to obtain for the offspring of corrupt officials and Revolutionary Guard officers, not for oddball artists. He brushed it off, with the bleak resignation that I found among many artists and bohemian types in Iran. Of all segments of society, the middle classes had been perhaps the most cowed and crushed by the repression that followed the Green Movement mass protests in 2009. These days, they tended to stay out of the protests—the recent conflagrations have tended to be led by poorer, more desperate segments. The middle classes had learned that hope could be dangerous in the Islamic Republic. Better to make a friend of despair." />
<meta property="og:url" content="https://www.nybooks.com/daily/2020/02/10/the-bleak-humor-of-tehrans-one-and-only-standup-comic/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="censorship" />
<meta property="article:tag" content="comedy" />
<meta property="article:tag" content="Green Movement" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Islamic Revolutionary Guard Corps" />
<meta property="article:tag" content="Middle East" />
<meta property="article:tag" content="Tehran" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/11/IranStandup.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2019/11/IranStandup.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A couple of venues in Europe had offered Ali gigs, but he still could not get a visa. Visas were easy to obtain for the offspring of corrupt officials and Revolutionary Guard officers, not for oddball artists. He brushed it off, with the bleak resignation that I found among many artists and bohemian types in Iran. Of all segments of society, the middle classes had been perhaps the most cowed and crushed by the repression that followed the Green Movement mass protests in 2009. These days, they tended to stay out of the protests—the recent conflagrations have tended to be led by poorer, more desperate segments. The middle classes had learned that hope could be dangerous in the Islamic Republic. Better to make a friend of despair." />
<meta name="twitter:title" content="The Bleak Humor of Tehran’s One and Only Standup Comic | Daily" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/11/IranStandup.jpg" />
<meta name="twitter:creator" content="@EricWRandolph" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nybooks.com/daily/2020/02/10/the-bleak-humor-of-tehrans-one-and-only-standup-comic/#primaryimage","url":"https://cdn.nybooks.com/wp-content/uploads/2019/11/IranStandup.jpg","width":1600,"height":1105,"caption":"Standup comic performing in Tehran"},{"@type":"WebPage","@id":"https://www.nybooks.com/daily/2020/02/10/the-bleak-humor-of-tehrans-one-and-only-standup-comic/#webpage","url":"https://www.nybooks.com/daily/2020/02/10/the-bleak-humor-of-tehrans-one-and-only-standup-comic/","inLanguage":"en-US","name":"The Bleak Humor of Tehran\u2019s One and Only Standup Comic | The New York Review of Books | Daily","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/daily/2020/02/10/the-bleak-humor-of-tehrans-one-and-only-standup-comic/#primaryimage"},"datePublished":"2020-02-10T13:03:34+00:00","dateModified":"2020-02-10T13:09:07+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=69195' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F02%2F10%2Fthe-bleak-humor-of-tehrans-one-and-only-standup-comic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F02%2F10%2Fthe-bleak-humor-of-tehrans-one-and-only-standup-comic%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="175d83b056" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F02%2F10%2Fthe-bleak-humor-of-tehrans-one-and-only-standup-comic%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F02%2F10%2Fthe-bleak-humor-of-tehrans-one-and-only-standup-comic%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="69195">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=The%20Bleak%20Humor%20of%20Tehran%E2%80%99s%20One%20and%20Only%20Standup%20Comic&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F02%2F10%2Fthe-bleak-humor-of-tehrans-one-and-only-standup-comic%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F02%2F10%2Fthe-bleak-humor-of-tehrans-one-and-only-standup-comic%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>The Bleak Humor of Tehran’s One and Only Standup Comic</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/eric-randolph/">Eric Randolph</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="68554" data-usage-terms="3,60,2020-02-10" class="wp-caption alignnone"><img class="size-full wp-image-68554" src="https://cdn.nybooks.com/wp-content/uploads/2019/11/IranStandup.jpg" alt="Standup comic performing in Tehran" width="1600" height="1105" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/11/IranStandup.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/11/IranStandup-125x86.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/11/IranStandup-768x530.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Eric Randolph</small><div class="clearfix"></div>“Ali” performing before a private audience, Tehran, Iran</figcaption></figure>
<p>During my three years as a journalist in Tehran, from 2016 to 2019, I visited many places where it felt as though I was passing through a membrane, leaving behind the Islamic Republic for a place of personal freedom. A place where headscarves became no more than fashion accessories and Western culture became something to discuss rather than set on fire.<span class="Apple-converted-space">&nbsp;</span></p>
<p>I was in one of those places, down a side alley by a hostel whose entrance was marked only by a buzzer and a nondescript steel door, to guard it from those who might dislike the flagrant cosmopolitanism—or what the regime’s guardians call “cultural infiltration”—going on inside. It was a laid-back place: locals and backpackers mixed happily in the hibiscus-and-incense-scented atmosphere, while staff (of both sexes) pushed aside voluminous haircuts as they prepared chai lattes. We had assembled to see a young man who was, so far as I could tell, the only genuine standup comic in the country.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Although there are plenty of art galleries, theaters, and concert halls in Iran, live standup has not caught on—perhaps unsurprising given the inherent risks of challenging authority in the Islamic Republic. Some soft-ball comedians have appeared on television in recent years, but Iran is still a long way from having an authentic comedy-club scene. Which was why I’d been intrigued by the online flyer advertising Ali’s show (I am not using his real name in order to protect him from possible reprisal by the regime). It depicted him dressed as a devil—not the sort of look the morality police would find amusing. I was surprised the flyer was being passed around so freely on social media; it suggested another crack in the government’s reputation for authoritarian control.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Ali, who was then in his early thirties, looked supremely confident as he walked onto the small stage, grinning broadly, like the Cheshire Cat on MDMA. I was nervous for him, though. He was performing for the first time in English and I wondered whether he could pull off a full-length set in a second language. It was also soon clear that he was not going for easy laughs. In front of the sizable and unsuspecting crowd that had gathered in the hostel’s café, Ali immediately launched into an explanation of his unremittingly bleak view of life—starting with his certainty that life was pointless and we were all going to hell, forever. “There won’t be any revolution or protests in hell,” he said. “No people holding up placards saying, ‘Stop torturing people’ and ‘Say no to fire.’”<span class="Apple-converted-space">&nbsp;</span></p>
<p>His monologue grew only more morbid from there, delving into what he described as his loveless, meaningless existence and his hatred for the macho behavior he saw in the world all around him. Yet there was something wonderfully endearing about his exaggerated melancholy, which often veered into unrepeatably obscene riffs. It was all so clearly at his own expense, and delivered so brazenly, that it had the crowd laughing along with him. “You’re thinking I’m a typical comedian who is sad on the inside and wants to make you happy,” he said. “Well, no, I’m sad, and I want to make you sad, too.” And everyone laughed.<span class="Apple-converted-space">&nbsp;</span></p>
<p>I realized that I had been expecting certain clichés to be fulfilled: that this would be another example of the Middle Eastern comic using satire to fight back against political repression—an evergreen topic for a Western correspondent. Instead, this was an awkward, abrasive, deliberately transgressive set, at times closer to performance art than comedy (a “bit” about robbing an old lady while she was trapped under the rubble of an earthquake was particularly disturbing). Clearly, his material needed refinement, but there was nothing cheap about it—and definitely no lame jokes about Tehran driving habits.<span class="Apple-converted-space">&nbsp;</span></p>
<p>There was mordant, if oblique commentary on the restrictions of Iranian life—bemoaning the ads that pop up on porn sites, he remarked: “Really, you want to have sex with me <i>tonight</i>? Well, for a start, I think there’re going to be some visa issues.” But Ali’s routine was mainly a window to the twisted, dark chaos of his mind. The staff of the hostel looked a little horrified at having inflicted Ali’s black humor on their customers, but the set went down well and closed to huge applause. Afterward, I found him outside, smoking, eyes bugged from the adrenaline. It was not the right moment for an interview, so we arranged to meet for lunch.</p>
<p style="text-align: center;">*</p>
<p>He rolled up outside my office a few days later in the quintessential Iranian car—a white Kia Pride, which Ali accurately described as “a complete piece of shit.” The handle on the passenger door wasn’t working, so I reached through the window to open it, and we clattered up the road to the Sam Center in north Tehran, one of a multitude of malls distinguished by a kind of tawdry luxury that had sprouted in that part of the city in recent years.</p>
<p>The Sam Center was, as always, almost devoid of humans: the high-end, customer-free jewelry and fashion stores were, so far as anyone could gather, money-laundering operations for the well-connected. The exception was the café upstairs, which was always full. Ali and I ordered coffee and laughed at the decor: a black-and-white New York skyline covered half the wall behind low-hanging, industrial-style bronze lamps—the revolutionary elites who owned these places being apparently unencumbered by irony.<span class="Apple-converted-space">&nbsp;</span></p>
<p>I asked Ali why he avoided the obvious targets in his comedy. Why not go after the system, the mullahs? They would be such a rich seam of material, and surely that’s what people wanted to hear.<span class="Apple-converted-space">&nbsp;</span></p>
<p>For Ali, the regime itself was too obvious a target. “It’s too easy to attack them. Everything is political, but if I’m going to rage against something I’d rather rage against the big stuff.” I asked what he meant by that (the regime seemed like big stuff to me). “Oh, you know, that you get born and then you die,” he replied. “That some asshole in heaven is controlling you. That I didn’t ask to live and suddenly I’m alive. That’s dictator enough for me.” His response made me smile. It reflected a common attitude in Iran: that the regime was just another shitty fact of life, and not even the worst one.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Not that avoiding politics would necessarily keep him safe. “My point of view can be threatening to the system,” he said, “because I’m all about laying down like a dog, saying there’s no hope. This point of view is illegal because in this system there is supposed to be hope, there’s a God and if you die you go to heaven.”</p>
<p>His words reminded me of Sadegh Hedayat, the early twentieth-century Iranian author who gassed himself in a small apartment on the rue Championnet in Paris in 1951, not long before his novel <i>The Blind Owl</i> became a sensation and introduced the world to modern Iranian literature. Hedayat had fled into exile ostensibly because he could not help but ridicule the twin pillars of Iranian society at the time, the monarchy and the clergy. But Hedayat’s real crime in the eyes of Iranian society, as the French author Mathias Énard later put it, was “his malicious sadness,” or perhaps his “sympathy for madmen and drunkards.” In the end, wrote Énard, Hedayat “had the defect of no longer expecting anything from God, not even on certain evenings of great solitude, when the gas calls.”</p>
<p>The real problem for Ali, though, was that the realities of Iranian politics had left him trapped. This was partly a problem of his making: entirely uncompromising, he refused to do anything that he did not love—and the only thing he loved was caustic stand-up. This attitude had backed him into a pretty narrow corner. He survived by living with his parents and doing odd jobs: like millions of struggling Iranians, he worked as an informal taxi driver now and again to make ends meet. He knew he would never make a living from his comedy shows; there was not a chance his material would make it past the censors from the Ministry of Culture and Islamic Guidance.<span class="Apple-converted-space">&nbsp;</span></p>
<p>“I’ve been doing this for five years,” he said. “In my previous shows, when I was doing it in Farsi, I could have maybe three hundred people on two nights, but then I’d pretty much run out of potential audience. I can’t do the show again because they’ve already seen it.<span class="Apple-converted-space">&nbsp;</span></p>
<p>“So each time I have to write a new show,” he went on. “It’s not good for a comedian. I need to do it over and over again to get feedback, but I can’t.”<span class="Apple-converted-space">&nbsp;</span></p>
<p>It is hard to overestimate the scale of this challenge. In Western comedy clubs, standup artists can spend years building up their material by constantly trialing and polishing bits until they arrive at a set that works. Ali, on the other hand, was going straight into a full-length set of new material written from scratch practically every time. And this was without considering the other, logistical challenges in Iran. Previously, Ali had organized his gigs in an abandoned house owned by a friend. Then, one day, out of the blue, he was told not to come back.<span class="Apple-converted-space">&nbsp;</span></p>
<p>“I usually did two nights, but after the first one, the guy’s wife phoned and said she didn’t want me back the next night,” he said. “She wasn’t happy about what I was talking about. It was weird.”<span class="Apple-converted-space">&nbsp;</span></p>
<p>“I’m not sure that’s so weird,” I said, thinking back on some of the more disturbing parts of his set. Ali laughed: “I don’t believe I’m offensive at all,” he said. “Maybe I just don’t have an Iranian type of mind. This is just me. It’s how I deal with all the mess I have in my head.”</p>
<p>His family remained supportive, if a little bemused. “They are very religious but they are okay with me. They don’t pressure me,” he said. “I’m the one always trying to start arguments about religion, not them.” This was the generation gap of modern Iran. Ali’s generation, born after the 1979 Islamic Revolution, was highly educated, and all the regime’s efforts to keep them cut off from the world had only made them hungrier for the culture outside. But Ali had reached the limits of what he could do here.</p>
<p>He dreamed of being able to travel abroad to perform. His family was not wealthy but his father put a little money in Ali’s account every month so that he could look as though he was earning enough for European visa officers to grant him entry to a country where he could do what he loved. It was never enough, though, and as many middle-class Iranians were discovering, new restrictions following the recent refugee influx to Europe had made it increasingly difficult for Iranians to get even short-term holiday visas (especially for the young, unmarried, and not fabulously wealthy).<span class="Apple-converted-space">&nbsp;</span></p>
<p>“I can’t progress,” he said. “It’s dangerous to promote my shows more. My friend monitors the guest lists carefully, but we can never be sure. There were these three guys who came to one show. They looked really out of place. But we couldn’t kick them out—that would have made them even more suspicious.”</p>
<p>We finished our lattes and headed back out past the empty stores full of diamond-encrusted accessories and into the more hospitable grime of the street. Ali lit up a cheap Bahman cigarette as we picked our way through the rubble that passed for pavement even in these upmarket parts of town.<span class="Apple-converted-space">&nbsp;</span></p>
<p>“Why don’t you try to get on a mainstream show?” I asked, thinking of some of the wacky-looking sitcoms and film comedies I had seen advertised. “Work within the system and try to push the boundaries from within, sneak in some subversive bits, as comics did in the early days of standup in Britain and the US?”<span class="Apple-converted-space">&nbsp;</span></p>
<p>Ali stopped and laughed sardonically. I thought he was going to give me a treatise on censorship and political repression, but, once again, what worried Ali was the sheer lameness of government-approved culture in Iran—its failure to keep up with the sophisticated tastes of the new generation. “You have no idea how bad things are here,” he said. “This one actor started a standup show on TV exactly one month after my first live show and now even my grandfather in the village knows what a standup comedian is. But of course, it’s not real standup.<span class="Apple-converted-space">&nbsp;</span></p>
<p>“You know what this guy does?” Ali went on, disgusted. “At the beginning of his show, he gets everyone to just laugh for twenty-five seconds. Just laugh! For no reason! The guy says: ‘Laugh! It’s good for you!’” Ali looked off into space, awed by the horror of it, before walking sadly back to the car. “Can you imagine? It’s pure bullshit.”</p>
<p style="text-align: center;">*</p>
<p>I stayed in touch with Ali for several months. A couple of venues in Europe had offered him gigs, but he still could not get a visa. Visas were easy to obtain for the offspring of corrupt officials and Revolutionary Guard officers, not for oddball artists. He brushed it off, with the bleak resignation that I found among many artists and bohemian types in Iran.</p>
<p>Of all segments of society, they had been perhaps the most cowed and crushed by the repression that followed the Green Movement mass protests in 2009. The middle classes had invested so much hope in the idea of freedom back then, only to see it crushed by the regime, with many of their friends imprisoned or forced to flee the country. These days, they tended to stay out of the protests—the recent conflagrations have tended to be led by poorer, more desperate segments of society. The middle classes had learned that hope could be dangerous in the Islamic Republic. Better to make a friend of despair.<span class="Apple-converted-space">&nbsp;</span></p>
<p>For Ali, so desperate to ply his trade as a standup, there was not even the limited opportunities enjoyed by the painters, curators, and gallery owners of Iran’s art community. When I spoke with Ali a few months later, he had all but given up on trying to get to Europe. It was frustrating because he had never wished to leave Iran for good. “You know, the sad thing is, I never wanted to be a refugee. I just want to go, perform and come back. But they don’t understand that.” Reluctantly, he was back to focusing on shows in Iran, and allowing his paranoia to curdle.</p>
<p>“Once, I was daydreaming that they arrested me and were torturing me and electrocuting me on a bed,” he said. “They had a TV with my own show on it, and the more people laughed at my show on the television, the bigger the electric shocks.” He laughed a little maniacally. “I really liked this idea, so I thought I’ll put it in my show. But then I thought: if one of those fucked-up guys is in the audience, then they will take my idea and they will actually do it to me. And that just became a loop in my mind that was driving me crazy, going round and round.”</p>

				</section>

				<footer>
					<time pubdate>
						February 10, 2020, 8:03 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=The%20Bleak%20Humor%20of%20Tehran%E2%80%99s%20One%20and%20Only%20Standup%20Comic&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F02%2F10%2Fthe-bleak-humor-of-tehrans-one-and-only-standup-comic%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F02%2F10%2Fthe-bleak-humor-of-tehrans-one-and-only-standup-comic%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-07-30">
					<a href="https://www.nybooks.com/daily/2019/07/30/an-iranian-dissidents-tale/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/07/190725_Kian_Tajbakhsh_Portraits_014-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/07/30/an-iranian-dissidents-tale/">
					An Iranian Dissident’s Tale
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/07/30/an-iranian-dissidents-tale/">

					

		
		Eric Randolph
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-09-06">
					<a href="https://www.nybooks.com/daily/2019/09/06/my-prison-reading/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/09/GettyImages-88775335-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/09/06/my-prison-reading/">
					My Prison Reading
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/09/06/my-prison-reading/">

					

		
		Kian Tajbakhsh
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2020-01-08">
					<a href="https://www.nybooks.com/daily/2020/01/08/the-minimal-value-of-trumps-maximum-pressure-on-iran/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-1192553603-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2020/01/08/the-minimal-value-of-trumps-maximum-pressure-on-iran/">
					The Minimal Value of ‘Maximum Pressure’
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2020/01/08/the-minimal-value-of-trumps-maximum-pressure-on-iran/">

					

		
		Michael McFaul and Abbas Milani
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-02-08">
				<a href="https://www.nybooks.com/daily/2020/02/08/swampland-sublime-the-landscapes-of-louisiana/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/Clague-Trapers-Cabin-Manchac-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/02/08/swampland-sublime-the-landscapes-of-louisiana/">The Landscapes of Louisiana</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/02/08/swampland-sublime-the-landscapes-of-louisiana/">
			

		
		Zachary Fine		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-02-07">
				<a href="https://www.nybooks.com/daily/2020/02/07/made-in-lanarkshire-scotland/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/GettyImages-583658424-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/02/07/made-in-lanarkshire-scotland/">Made in Lanarkshire, Scotland</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/02/07/made-in-lanarkshire-scotland/">
			

		
		Deborah Orr		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-02-06">
				<a href="https://www.nybooks.com/daily/2020/02/06/and-the-oscar-goes-to-a-simplified-story-of-syrias-civil-war/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/TheCave_1.1.1-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/02/06/and-the-oscar-goes-to-a-simplified-story-of-syrias-civil-war/">A Simplified Story of Syria’s Civil War</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/02/06/and-the-oscar-goes-to-a-simplified-story-of-syrias-civil-war/">
			

		
		Robert F. Worth		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-02-05">
				<a href="https://www.nybooks.com/daily/2020/02/05/waterlines-on-writing-and-sailing/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/2931433-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/02/05/waterlines-on-writing-and-sailing/">On Writing and Sailing</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/02/05/waterlines-on-writing-and-sailing/">
			

		
		Martin Dumont		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-02-04">
				<a href="https://www.nybooks.com/daily/2020/02/04/central-china-coronavirus-quarantine-lockdown/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/GettyImages-1198372828-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/02/04/central-china-coronavirus-quarantine-lockdown/">Stuck in China on Coronavirus Lockdown</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/02/04/central-china-coronavirus-quarantine-lockdown/">
			

		
		Lavender Au		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2020/02/27/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/nyrb022720-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; February 27 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2020-01-30">
				<a href="https://www.nybooks.com/articles/2020/02/27/kara-walker-what-do-we-want-history-to-do-to-us/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/smith_3-022720-63x63-c-default.jpg" alt="What Do We Want History to Do to Us?" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/02/27/kara-walker-what-do-we-want-history-to-do-to-us/">What Do We Want History to Do to Us?</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/zadie-smith/">Zadie Smith</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/02/27/trump-senate-trial-whatever-he-wants/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2016/09/trump-0929-63x63-c-default.jpg" alt="Whatever He Wants" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/02/27/trump-senate-trial-whatever-he-wants/">Trump’s Show Trial</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/fintan-otoole/">Fintan O’Toole</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/02/27/can-journalism-be-saved/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/lemann_1-022720-63x63-c-default.jpg" alt="Can Journalism Be Saved?" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/02/27/can-journalism-be-saved/">Can Journalism Be Saved?</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/nicholas-lemann/">Nicholas Lemann</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2020-01-30">
				<a href="https://www.nybooks.com/articles/2020/02/27/fast-fashion-waste-not-shop-not/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/wilson_1-022720-63x63-c-default.jpg" alt="Waste Not, Shop Not" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/02/27/fast-fashion-waste-not-shop-not/">Waste Not, Shop Not</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/cintra-wilson/">Cintra Wilson</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2020-01-30">
				<a href="https://www.nybooks.com/articles/2020/02/27/susan-sontag-young-woman-provinces/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/02/gorra_1-022720-63x63-c-default.jpg" alt="Young Woman from the Provinces" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/02/27/susan-sontag-young-woman-provinces/">Young Woman from the Provinces</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/michael-gorra/">Michael Gorra</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2020/02/27/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2020 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"f715d06be4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'103491281',post:'69195',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '69195' ]);
</script>


	</body>

</html>