<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel="icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-152x152.png"/>
		<link rel="icon" type="image/png" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/favicon-16x16.png" sizes="16x16"/>
		<meta name="application-name" content="The New York Review of Books"/>
		<meta name="msapplication-TileColor" content="#990101"/>
		<meta name="msapplication-TileImage" content="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/mstile-144x144.png"/>


		

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<script type='text/javascript'>
/*<![CDATA[ */
var swiftypeParams = {"engineKey":"2-fnPZMEabD2B6CH-zgf"};
/* ]]> */
</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>When I Lived in French | by David Hoon Kim | The New York Review of Books</title>
	<meta name="description" content="A year or so before I left Paris, and France, for good, in 2004, I was on my way home after an evening at a friend’s place in the Belleville neighborhood." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nybooks.com/daily/2021/07/12/when-i-lived-in-french/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="When I Lived in French | by David Hoon Kim | The New York Review of Books" />
	<meta property="og:description" content="A year or so before I left Paris, and France, for good, in 2004, I was on my way home after an evening at a friend’s place in the Belleville neighborhood." />
	<meta property="og:url" content="https://www.nybooks.com/daily/2021/07/12/when-i-lived-in-french/" />
	<meta property="og:site_name" content="The New York Review of Books" />
	<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
	<meta property="article:modified_time" content="2021-07-12T10:35:24+00:00" />
	<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2021/07/872921106.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1497" />
	<meta property="fb:app_id" content="312108656855801" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NYRDaily" />
	<meta name="twitter:site" content="@nybooks" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://www.linkedin.com/company/the-new-york-review-of-books","https://www.youtube.com/nybooks/","https://www.pinterest.com/nybooks/","https://en.wikipedia.org/wiki/The_New_York_Review_of_Books","https://twitter.com/nybooks"],"logo":{"@type":"ImageObject","@id":"https://www.nybooks.com/#logo","inLanguage":"en-US","url":"https://cdn.nybooks.com/wp-content/uploads/2020/05/nybooks-t.png","width":1200,"height":1200,"caption":"The New York Review of Books"},"image":{"@id":"https://www.nybooks.com/#logo"}},{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","description":"","publisher":{"@id":"https://www.nybooks.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.nybooks.com/daily/2021/07/12/when-i-lived-in-french/#primaryimage","inLanguage":"en-US","url":"https://cdn.nybooks.com/wp-content/uploads/2021/07/872921106.jpeg","width":1600,"height":1497,"caption":"Riding the M\u00e9tro past the Eiffel Tower, Paris, France, November 10, 2017"},{"@type":"WebPage","@id":"https://www.nybooks.com/daily/2021/07/12/when-i-lived-in-french/#webpage","url":"https://www.nybooks.com/daily/2021/07/12/when-i-lived-in-french/","name":"When I Lived in French | by David Hoon Kim | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/daily/2021/07/12/when-i-lived-in-french/#primaryimage"},"datePublished":"2021-07-12T10:35:21+00:00","dateModified":"2021-07-12T10:35:24+00:00","description":"A year or so before I left Paris, and France, for good, in 2004, I was on my way home after an evening at a friend\u2019s place in the Belleville neighborhood.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.nybooks.com/daily/2021/07/12/when-i-lived-in-french/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="author" content="David Hoon Kim" />
<meta name="byl" content="by DAVID HOON KIM" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='swiftype-facets-css'  href='https://cdn.nybooks.com/wp-content/plugins/swiftype-search/Search/../assets/facets.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb_2020/assets/css/nyrb-01a94858c75d8d71b8c1.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/leaky-paywall/js/js-cookie.js?ver=4.14.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":".paywall-article","page_container":".page-content","lead_in_elements":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-cookie.js?ver=4.14.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lp_registration_redirect_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/leaky-paywall-registration-redirect/js/leaky-paywall-registration-redirect.js?ver=1.2.0'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=1262295' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F07%2F12%2Fwhen-i-lived-in-french%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F07%2F12%2Fwhen-i-lived-in-french%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>


			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/assets/print/print.css?ver=2.1" type="text/css" media="print" />

		<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

		<!-- Bugherd -->
		<script type="text/javascript" src="https://www.bugherd.com/sidebarv2.js?apikey=4bdbkkrope9hewynvggzaw" async="true"></script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

		<script type="text/javascript">
		(function(w,d,t,u,n,s,e){w['SwiftypeObject']=n;w[n]=w[n]||function(){
		(w[n].q=w[n].q||[]).push(arguments);};s=d.createElement(t);
		e=d.getElementsByTagName(t)[0];s.async=1;s.src=u;e.parentNode.insertBefore(s,e);
		})(window,document,'script','//s.swiftypecdn.com/install/v2/st.js','_st');
		
		_st('install','-sBbLQRbCsMspwRxjoeU','2.0.0');
		</script>

	</head>

	<body class="daily-template-default single single-daily postid-1262295 context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="689a578188" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div class="top-ad-wrapper">
			<div id="article-top-ad" class="ad-spacing d-flex flex-column">
	<p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p>
	<div id="div-gpt-ad-1600879067006-0" class="mx-auto mb-xs-6"></div>
</div>
		</div>

			<header class="site-header w-100 bg-light-blue" id="side-header-full">
	<div class="position-relative header-inner">
		<div class="desktop-menu d-none d-lg-block">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 d-flex align-items-center pt-xs-4 menu-top-nav">
						<div class="d-flex align-items-center position-absolute">
							<div class="desktop-hamburger hover-cursor mr-xs-4 fill-ny-red">
								<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 35 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0005 1H0.000488281V4H12.0005V1Z" fill="#990101"/>
<path d="M13 9H0V12H13V9Z" fill="#990101"/>
<path d="M18 17H0V20H18V17Z" fill="#990101"/>
<path d="M32.7666 20.0001C32.2909 20.0001 31.8152 19.8178 31.4514 19.4533L28.3802 16.376C27.6526 15.647 27.6526 14.4694 28.3802 13.7474C29.1077 13.0254 30.2831 13.0184 31.0036 13.7474L34.0749 16.8247C34.8024 17.5537 34.8024 18.7313 34.0749 19.4533C33.7181 19.8178 33.2423 20.0001 32.7666 20.0001Z" fill="#990101"/>
<path d="M29.6955 15.8155C29.4996 15.8155 29.3108 15.7384 29.1638 15.5912L24.8893 11.3083C24.5955 11.0138 24.5955 10.5372 24.8893 10.2428C25.1831 9.94837 25.6589 9.94837 25.9527 10.2428L30.2272 14.5257C30.5211 14.8201 30.5211 15.2968 30.2272 15.5912C30.0803 15.7454 29.8844 15.8155 29.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M29 7C29 10.866 25.866 14 22 14C18.134 14 15 10.866 15 7C15 3.13401 18.134 0 22 0C25.866 0 29 3.13401 29 7ZM22.0073 11.0949C24.2649 11.0949 26.0949 9.2648 26.0949 7.00727C26.0949 4.74975 24.2649 2.91967 22.0073 2.91967C19.7498 2.91967 17.9197 4.74975 17.9197 7.00727C17.9197 9.2648 19.7498 11.0949 22.0073 11.0949Z" fill="#990101"/>
</svg>
							</div>
							<div class="desktop-menu-close hover-cursor align-self-start">
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
							</div>
							<div class="cat-nav-left">
																	<a href="https://www.nybooks.com/politics/" class="pl-xs-2 pr-xs-2 font-giza color-ny-red d-inline-block text-small hover-text-ny-red hover-border-ny-red">
										<span>Politics</span>
									</a>
																	<a href="https://www.nybooks.com/literature/" class="pl-xs-2 pr-xs-2 font-giza color-ny-red d-inline-block text-small hover-text-ny-red hover-border-ny-red">
										<span>Literature</span>
									</a>
																	<a href="https://www.nybooks.com/arts/" class="pl-xs-2 pr-xs-2 font-giza color-ny-red d-inline-block text-small hover-text-ny-red hover-border-ny-red">
										<span>Arts</span>
									</a>
																	<a href="https://www.nybooks.com/ideas/" class="pl-xs-2 pr-xs-2 font-giza color-ny-red d-inline-block text-small hover-text-ny-red hover-border-ny-red">
										<span>Ideas</span>
									</a>
															</div>
						</div>
						
						
												
						<a href="https://www.nybooks.com" class="text-center header-logo-short mb-0 mx-auto w-100 fill-ny-red">
							<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 442 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M297.199 8.66685V12.1335C297.199 12.1335 300.533 12.1335 302.066 12.1335C303.599 12.1335 304.799 11.2002 304.799 9.40018C304.799 7.60019 303.533 6.86685 302.066 6.86685H297.199V8.66685H286.933V6.86685H281.533V0.400192H306.866C310.666 0.400192 314.999 3.26686 314.999 8.33352C314.999 12.5335 311.933 14.0002 309.666 14.7335C311.266 15.7335 313.199 17.1335 313.466 19.9335C313.733 22.7335 314.133 22.7335 314.666 22.7335C315.199 22.7335 315.733 21.6002 315.733 20.8002V17.2668H321.399C321.533 17.4002 321.599 18.0002 321.599 19.3335C321.599 28.2002 318.466 29.2668 312.266 29.2668C305.533 29.2668 303.399 27.0002 303.399 22.4002C303.399 17.8668 302.133 16.8668 301.199 16.8668C300.199 16.8668 297.266 16.8668 297.266 16.8668V22.7335H301.733V29.0002H281.799V22.7335H286.999V8.66685H297.199Z" fill="#990101"/>
<path d="M333.4 16.1997H335.8C335.8 15.3997 335.2 12.9331 333.266 12.9331C331.4 12.9331 330.8 14.3331 330.8 16.1997H333.4V20.2664H330.733C330.733 21.7331 331 24.6664 334.266 24.6664C337.466 24.6664 337.933 22.0664 337.999 21.2664H343.466C342.2 27.5331 336.4 29.2664 333.4 29.2664C327.2 29.2664 322 24.7997 322 18.7331C322 12.6664 327.4 8.26641 333 8.26641C337.866 8.26641 343.666 12.3997 343.666 18.5997C343.666 19.1331 343.6 19.7997 343.6 20.2664H333.4V16.1997Z" fill="#990101"/>
<path d="M364.132 13.5334H367.666V8.7334H356.732V13.5334H358.599L356.466 21.8667L354.199 13.5334H355.999V8.7334H342.732V13.5334H346.599L350.666 28.8H359.666L364.132 13.5334Z" fill="#990101"/>
<path d="M403.732 8.7334V13.5334H407.732L412.399 28.8H421.266L422.732 23.2667L424.532 28.8H433.866L437.466 13.5334H441.066V8.7334H429.999V13.5334H431.666L429.866 21.8667L427.399 13.5334H429.399V8.7334H418.132V13.5334H419.999L418.199 22.4667L415.532 13.5334H417.332V8.7334H403.732Z" fill="#990101"/>
<path d="M379.999 8.7334H368.732V13.5334H372.266L372.332 24.0667H368.866V28.8H383.532V24.0667H379.999V8.7334Z" fill="#990101"/>
<path d="M379.999 0H371.732V6.33333H379.999V0Z" fill="#990101"/>
<path d="M394.132 16.1997H396.532C396.532 15.3997 395.932 12.9331 393.999 12.9331C392.132 12.9331 391.532 14.3331 391.532 16.1997H394.132V20.2664H391.466C391.466 21.7331 391.732 24.6664 394.999 24.6664C398.199 24.6664 398.666 22.0664 398.732 21.2664H404.199C402.932 27.5331 397.132 29.2664 394.132 29.2664C387.932 29.2664 382.732 24.7997 382.732 18.7331C382.732 12.6664 388.132 8.26641 393.732 8.26641C398.599 8.26641 404.399 12.3997 404.399 18.5997C404.399 19.1331 404.332 19.7997 404.332 20.2664H394.132V16.1997Z" fill="#990101"/>
<path d="M32.8666 0.599998H0V14.4667H7.8V7.06666H11.6V23H6.06666V29.2666H27.2V23H21.4667V7.06666H25.2666V14.4667H32.8666V0.599998Z" fill="#990101"/>
<path d="M45.1332 20.1999V24.3998H46.7332V29.2665H33.5999V24.3998H37.1332V5.59986H33.3999V0.533203H45.0666V13.0665C46.1999 10.9332 48.2666 8.99986 51.2666 8.99986C54.3332 8.99986 56.7999 10.5999 56.7999 14.9999C56.7999 19.3999 56.7999 24.3998 56.7999 24.3998H60.5332V29.2665H47.5332V24.3998H48.7999C48.7999 24.3998 48.7999 18.5999 48.7999 16.5999C48.7999 14.5999 47.9332 14.1332 47.3332 14.1332C46.7332 14.1332 45.1332 14.5999 45.1332 20.1999Z" fill="#990101"/>
<path d="M70.8668 16.4663H73.2668C73.2668 15.6663 72.6668 13.1997 70.7334 13.1997C68.8668 13.1997 68.2668 14.5997 68.2668 16.4663H70.8668V20.533H68.2001C68.2001 21.9997 68.4668 24.933 71.7334 24.933C74.9334 24.933 75.4001 22.333 75.4668 21.533H80.9334C79.6668 27.7997 73.8668 29.533 70.8668 29.533C64.6668 29.533 59.4668 25.0663 59.4668 18.9997C59.4668 12.933 64.8668 8.53301 70.4668 8.53301C75.3334 8.53301 81.1334 12.6663 81.1334 18.8663C81.1334 19.3997 81.0668 20.0663 81.0668 20.533H70.8668V16.4663Z" fill="#990101"/>
<path d="M199.933 0.4002H217.066V6.66686H211.733L203.666 18.5335V22.8002H208.933V29.0668H188.466V22.8002H193.733V20.1335L183.4 6.66686H178.2V0.4002H198.733V6.66686H195.533L199.666 11.8669L203 6.66686H199.933V0.4002Z" fill="#990101"/>
<path d="M245.266 17.8668C245.266 14.8668 245.133 13.4001 244 13.4001C243.4 13.4001 241.933 14.4001 241.933 20.0001V24.2001H245.533V29.0668H230.4V24.2001H233.933V14.0668H230.2V9.00013H241.933V12.8668C243.066 10.7335 244.466 8.8668 247.533 8.8668C250.333 8.8668 252.266 11.6001 252.266 15.2001C252.266 16.1335 252 17.6001 251.8 18.0668L245.266 17.8668Z" fill="#990101"/>
<path d="M217.067 18.533C217.067 15.733 217.533 13.3997 219.8 13.3997C222.267 13.3997 222.6 16.133 222.6 18.733C222.6 21.2663 222.533 24.2663 220 24.2663C217.4 24.1997 217.067 21.333 217.067 18.533L208.867 18.7997C208.867 23.733 212.667 29.333 220.267 29.333C220.267 29.333 230.6 29.533 230.6 18.6663C230.6 12.8663 225.533 8.33301 219.933 8.33301C214.333 8.33301 208.933 12.333 208.933 18.7997L217.067 18.533Z" fill="#990101"/>
<path d="M268.067 16L272.2 24.2666H276V29.0666H263V24.2666H264.067L262.467 20.6666L260.8 22.6V24.2666H262.267V29.0666H249.333V24.2666H252.867V5.46666H249.133V0.400002H260.8V17.6L264.533 13.8H262.067V9.26666H273.667V14.0667H269.467L268.067 16Z" fill="#990101"/>
<path d="M100.733 0.599998H86.333V7.06666H91.4663V23H86.533V29.2666H102.866V23H98.5997V13.7333L109.2 29.0666H117.866V7.06666H122.8V0.599998H106.333V7.06666H110.8V14.8667L100.733 0.599998Z" fill="#990101"/>
<path d="M129.933 16.3337H132.333C132.333 15.5337 131.733 13.0671 129.8 13.0671C127.867 13.0671 127.333 14.4671 127.333 16.3337H129.933V20.4004H127.267C127.267 21.867 127.533 24.8004 130.8 24.8004C134 24.8004 134.467 22.2004 134.533 21.4004H140C138.733 27.667 132.933 29.4004 129.933 29.4004C123.733 29.4004 118.533 24.9337 118.533 18.867C118.533 12.8004 123.933 8.40039 129.533 8.40039C134.4 8.40039 140.2 12.5337 140.2 18.7337C140.2 19.267 140.133 19.9337 140.133 20.4004H129.933V16.3337Z" fill="#990101"/>
<path d="M139.2 8.93359V13.7336H143.2L147.866 29.0002H156.733L158.2 23.4669L160.066 29.0002H169.333L172.933 13.7336H176.533V8.93359H165.466V13.7336H167.133L165.333 22.0669L162.866 13.7336H164.866V8.93359H153.6V13.7336H155.466L153.666 22.6002L151 13.7336H152.8V8.93359H139.2Z" fill="#990101"/>
</svg>
						</a>

													<div class="text-xs position-right position-absolute pr-xs-3 pr-xl-6 z-index-10 header-sign-in d-flex align-items-center">
																<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F07%2F12%2Fwhen-i-lived-in-french%2F"
									class="font-giza mr-xs-3 button px-0 color-ny-red hover-text-ny-red hover-border-ny-red sign-in-link">
										<span>Sign In</span>
									</a>
								<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPGGNPA&type=S&gift_key=GPGGNPR"
									class="button font-giza bg-ny-red color-light-blue hover-text-light-blue hover-expand sign-in-subscribe"><span>Subscribe</span></a>
															</div>
											</div>	
				</div>
				<div class="row cat-nav mt-lg-8">
					<div class="col-12">
						<div class="d-flex justify-content-center">
															<a href="https://www.nybooks.com/politics/" class="pl-xs-8 pr-xs-8 font-giza color-ny-red hover-text-ny-red hover-border-ny-red">
									<span>Politics</span>
								</a>
															<a href="https://www.nybooks.com/literature/" class="pl-xs-8 pr-xs-8 font-giza color-ny-red hover-text-ny-red hover-border-ny-red">
									<span>Literature</span>
								</a>
															<a href="https://www.nybooks.com/arts/" class="pl-xs-8 pr-xs-8 font-giza color-ny-red hover-text-ny-red hover-border-ny-red">
									<span>Arts</span>
								</a>
															<a href="https://www.nybooks.com/ideas/" class="pl-xs-8 pr-xs-8 font-giza color-ny-red hover-text-ny-red hover-border-ny-red">
									<span>Ideas</span>
								</a>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid px-0">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="rule-10 mt-xs-5"></div>
					</div>
				</div>
			</div>
			<div class="desktop-nav">
    <div class="d-flex desktop-nav-inner">
                <div class="desktop-main d-inline-block pt-xs-6 d-flex flex-column position-relative bg-yellow">
            <div class="overflow-scroll h-100">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="d-flex">
                                <a href="https://www.nybooks.com" class="align-self-center logo-menu-width w-100 mx-auto">
                                    <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 736 80" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M355.221 73.3336V71.1114C355.221 71.1114 357.776 71.1114 358.443 71.1114C359.665 71.1114 360.443 71.8891 360.443 73.3336C360.443 74.778 359.665 75.3336 358.221 75.3336H355.221V73.3336H348.332V75.3336H344.776V79.5558H360.11C365.665 79.5558 367.443 77.1114 367.443 74.0003C367.443 71.2225 364.999 69.5558 363.332 69.4447C364.887 69.0003 366.443 68.4447 366.443 65.6669C366.443 62.2225 363.554 60.3336 360.999 60.3336H344.776V64.6669H348.443V65.8892H355.11V64.4447H357.999C358.999 64.4447 359.776 65.1114 359.776 66.3336C359.776 67.5558 358.999 68.2225 357.887 68.2225C356.887 68.2225 355.11 68.2225 355.11 68.2225V65.8892H348.443V73.3336H355.221Z" fill="#990101"/>
<path d="M373.219 72.7779C373.219 70.889 373.552 69.3335 374.996 69.3335C376.663 69.3335 376.885 71.2224 376.885 72.889C376.885 74.6668 376.885 76.5557 375.108 76.5557C373.33 76.5557 373.219 74.6668 373.219 72.7779L367.774 72.889C367.774 76.2224 370.33 80.0001 375.441 80.0001C375.441 80.0001 382.33 80.1113 382.33 72.889C382.33 69.0002 378.885 65.8891 375.108 65.8891C371.33 65.8891 367.663 68.5557 367.663 72.889L373.219 72.7779Z" fill="#990101"/>
<path d="M388.219 72.7779C388.219 70.889 388.552 69.3335 389.996 69.3335C391.663 69.3335 391.885 71.2224 391.885 72.889C391.885 74.6668 391.885 76.5557 390.108 76.5557C388.441 76.5557 388.219 74.6668 388.219 72.7779L382.774 72.889C382.774 76.2224 385.33 80.0001 390.441 80.0001C390.441 80.0001 397.33 80.1113 397.33 72.889C397.33 69.0002 393.885 65.8891 390.108 65.8891C386.33 65.8891 382.663 68.5557 382.663 72.889L388.219 72.7779Z" fill="#990101"/>
<path d="M409.667 70.7778L412.445 76.3334H415.001V79.5556H406.223V76.3334H407.001L405.89 73.8889L404.779 75.2223V76.3334H405.779V79.5556H397.112V76.3334H399.445V63.6667H396.89V60.3334H404.779V71.8889L407.334 69.3334H405.667V66.2223H413.445V69.5556H410.667L409.667 70.7778Z" fill="#990101"/>
<path d="M425.999 66.0001H423.11V67.3335C422.555 66.6668 421.221 65.889 419.999 65.889C418.777 65.889 415.221 66.889 415.221 70.2223C415.221 73.3334 418.11 74.1112 419.221 74.3334C420.443 74.5557 421.332 74.6668 422.11 74.6668C423.11 74.7779 423.666 75.0001 423.666 75.6668C423.666 76.3334 422.666 76.889 421.888 76.889C420.888 76.889 418.999 76.2223 417.999 74.4446H415.443V79.7779H418.443V78.2223C419.221 79.0001 420.555 80.0001 422.443 80.0001C424.332 80.0001 427.221 78.5557 427.221 75.3334C427.221 72.5557 424.777 71.4446 422.999 71.1112C421.332 70.889 418.777 71.0001 418.777 69.889C418.777 69.4446 419.332 68.889 420.555 68.889C421.555 68.889 422.555 69.2223 423.443 70.889H426.11L425.999 66.0001Z" fill="#990101"/>
<path d="M317.665 72.7778C317.665 70.8889 317.998 69.3334 319.443 69.3334C321.109 69.3334 321.332 71.2223 321.332 72.8889C321.332 74.6667 321.332 76.5556 319.554 76.5556C317.887 76.5556 317.665 74.6667 317.665 72.7778L312.22 72.8889C312.22 76.2223 314.776 80 319.887 80C319.887 80 326.776 80.1111 326.776 72.8889C326.776 69 323.332 65.8889 319.554 65.8889C315.776 65.8889 312.109 68.5556 312.109 72.8889L317.665 72.7778Z" fill="#990101"/>
<path d="M334.22 69.7777V76.5555H336.665V79.7777H326.443V76.5555H328.776V69.7777H326.332V66.4444H328.665C328.665 62.8888 330.665 60.2222 335.332 60.2222C340.109 60.2222 341.109 62.9999 341.109 65.5555H336.332C336.332 64.111 335.998 63.6666 335.22 63.6666C334.443 63.6666 334.109 64.2222 334.109 64.9999C334.109 65.7777 334.109 66.4444 334.109 66.4444H336.887V69.7777H334.22Z" fill="#990101"/>
<path d="M495.334 14.4445V20.2223C495.334 20.2223 500.889 20.2223 503.445 20.2223C506 20.2223 508 18.6668 508 15.6668C508 12.6668 505.889 11.4445 503.445 11.4445H495.334V14.4445H478.223V11.4445H469.223V0.666779H511.445C517.778 0.666779 525 5.44455 525 13.889C525 20.889 519.889 23.3334 516.111 24.5556C518.778 26.2223 522 28.5556 522.445 33.2223C522.889 37.889 523.556 37.889 524.445 37.889C525.334 37.889 526.223 36.0001 526.223 34.6667V28.7779H535.667C535.889 29.0001 536 30.0001 536 32.2223C536 47.0001 530.778 48.7778 520.445 48.7778C509.223 48.7778 505.667 45.0001 505.667 37.3334C505.667 29.7779 503.556 28.1112 502 28.1112C500.334 28.1112 495.445 28.1112 495.445 28.1112V37.889H502.889V48.3334H469.667V37.889H478.334V14.4445H495.334Z" fill="#990101"/>
<path d="M555.667 26.9999H559.667C559.667 25.6665 558.667 21.5554 555.445 21.5554C552.334 21.5554 551.334 23.8887 551.334 26.9999H555.667V33.7776H551.223C551.223 36.2221 551.667 41.1109 557.112 41.1109C562.445 41.1109 563.223 36.7776 563.334 35.4443H572.445C570.334 45.8887 560.667 48.7776 555.667 48.7776C545.334 48.7776 536.667 41.3332 536.667 31.2221C536.667 21.111 545.667 13.7776 555.001 13.7776C563.112 13.7776 572.778 20.6665 572.778 30.9998C572.778 31.8887 572.667 32.9998 572.667 33.7776H555.667V26.9999Z" fill="#990101"/>
<path d="M606.889 22.5556H612.778V14.5556H594.556V22.5556H597.667L594.111 36.4445L590.334 22.5556H593.333V14.5556H571.222V22.5556H577.667L584.445 48H599.445L606.889 22.5556Z" fill="#990101"/>
<path d="M672.891 14.5557V22.5557H679.557L687.335 48.0001H702.113L704.557 38.7779L707.557 48.0001H723.113L729.113 22.5557H735.113V14.5557H716.668V22.5557H719.446L716.446 36.4445L712.335 22.5557H715.668V14.5557H696.891V22.5557H700.002L697.002 37.4445L692.557 22.5557H695.557V14.5557H672.891Z" fill="#990101"/>
<path d="M633.333 14.5556H614.555V22.5556H620.444L620.555 40.1112H614.778V48H639.222V40.1112H633.333V14.5556Z" fill="#990101"/>
<path d="M633.333 0H619.555V10.5555H633.333V0Z" fill="#990101"/>
<path d="M656.891 27H660.891C660.891 25.6667 659.891 21.5556 656.668 21.5556C653.557 21.5556 652.557 23.8889 652.557 27H656.891V33.7778H652.446C652.446 36.2222 652.891 41.1111 658.335 41.1111C663.668 41.1111 664.446 36.7778 664.557 35.4445H673.668C671.557 45.8889 661.891 48.7778 656.891 48.7778C646.557 48.7778 637.891 41.3334 637.891 31.2223C637.891 21.1112 646.891 13.7778 656.224 13.7778C664.335 13.7778 674.002 20.6667 674.002 31C674.002 31.8889 673.891 33 673.891 33.7778H656.891V27Z" fill="#990101"/>
<path d="M54.7777 1.00018H0V24.1113H13V11.7779H19.3333V38.3335H10.1111V48.7779H45.3333V38.3335H35.7777V11.7779H42.1111V24.1113H54.7777V1.00018Z" fill="#990101"/>
<path d="M75.2235 33.6667V40.6667H77.8902V48.7778H56.0013V40.6667H61.8902V9.33338H55.668V0.888947H75.1124V21.7778C77.0013 18.2223 80.4457 15 85.4457 15C90.5568 15 94.6679 17.6667 94.6679 25C94.6679 32.3334 94.6679 40.6667 94.6679 40.6667H100.89V48.7778H79.2235V40.6667H81.3346C81.3346 40.6667 81.3346 31 81.3346 27.6667C81.3346 24.3334 79.8902 23.5556 78.8902 23.5556C77.8902 23.5556 75.2235 24.3334 75.2235 33.6667Z" fill="#990101"/>
<path d="M118.109 27.4446H122.109C122.109 26.1113 121.109 22.0002 117.887 22.0002C114.776 22.0002 113.776 24.3335 113.776 27.4446H118.109V34.2224H113.665C113.665 36.6669 114.109 41.5557 119.554 41.5557C124.887 41.5557 125.665 37.2224 125.776 35.8891H134.887C132.776 46.3335 123.109 49.2224 118.109 49.2224C107.776 49.2224 99.1094 41.778 99.1094 31.6669C99.1094 21.5558 108.109 14.2224 117.443 14.2224C125.554 14.2224 135.22 21.1113 135.22 31.4446C135.22 32.3335 135.109 33.4446 135.109 34.2224H118.109V27.4446Z" fill="#990101"/>
<path d="M333.222 0.666992H361.777V11.1114H352.888L339.444 30.8892V38.0003H348.222V48.4447H314.111V38.0003H322.888V33.5558L305.666 11.1114H297V0.666992H331.222V11.1114H325.888L332.777 19.7781L338.333 11.1114H333.222V0.666992Z" fill="#990101"/>
<path d="M408.778 29.7778C408.778 24.7778 408.555 22.3334 406.666 22.3334C405.666 22.3334 403.222 24 403.222 33.3334V40.3334H409.222V48.4445H384V40.3334H389.889V23.4445H383.667V15.0001H403.222V21.4445C405.111 17.8889 407.444 14.7778 412.555 14.7778C417.222 14.7778 420.444 19.3334 420.444 25.3334C420.444 26.8889 420 29.3334 419.666 30.1111L408.778 29.7778Z" fill="#990101"/>
<path d="M361.779 30.8889C361.779 26.2223 362.557 22.3334 366.335 22.3334C370.446 22.3334 371.002 26.8889 371.002 31.2223C371.002 35.4445 370.891 40.4445 366.668 40.4445C362.335 40.3334 361.779 35.5556 361.779 30.8889L348.113 31.3334C348.113 39.5556 354.446 48.8889 367.113 48.8889C367.113 48.8889 384.335 49.2222 384.335 31.1111C384.335 21.4445 375.891 13.8889 366.557 13.8889C357.224 13.8889 348.224 20.5556 348.224 31.3334L361.779 30.8889Z" fill="#990101"/>
<path d="M446.778 26.6668L453.667 40.4445H460V48.4445H438.334V40.4445H440.112L437.445 34.4445L434.667 37.6668V40.4445H437.112V48.4445H415.556V40.4445H421.445V9.11125H415.223V0.666809H434.667V29.3334L440.889 23.0001H436.778V15.4446H456.112V23.4446H449.112L446.778 26.6668Z" fill="#990101"/>
<path d="M167.891 1H143.891V11.7778H152.446V38.3333H144.224V48.7777H171.446V38.3333H164.335V22.8889L182.002 48.4444H196.446V11.7778H204.668V1H177.224V11.7778H184.668V24.7778L167.891 1Z" fill="#990101"/>
<path d="M216.559 27.2222H220.559C220.559 25.8889 219.559 21.7778 216.336 21.7778C213.114 21.7778 212.225 24.1111 212.225 27.2222H216.559V34H212.114C212.114 36.4444 212.559 41.3333 218.003 41.3333C223.336 41.3333 224.114 37 224.225 35.6666H233.336C231.225 46.1111 221.559 49 216.559 49C206.225 49 197.559 41.5555 197.559 31.4444C197.559 21.3333 206.559 14 215.892 14C224.003 14 233.67 20.8889 233.67 31.2222C233.67 32.1111 233.559 33.2222 233.559 34H216.559V27.2222Z" fill="#990101"/>
<path d="M232 14.8887V22.8887H238.667L246.444 48.3331H261.222L263.667 39.1109L266.778 48.3331H282.222L288.222 22.8887H294.222V14.8887H275.778V22.8887H278.555L275.556 36.7775L271.444 22.8887H274.778V14.8887H256V22.8887H259.111L256.111 37.6664L251.667 22.8887H254.667V14.8887H232Z" fill="#990101"/>
</svg>
                                </a>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="header_search position-relative logo-menu-width mx-auto mt-xs-6 mb-xs-6">
                                <form method="get" action="/search/" autocomplete="off">
                                    <div class="input-append">
                                        <input class="text-small w-100 pr-xs-10 st-default-search-input" id="search appendedInputButton" name="s"
                                            type="text" placeholder="Search by article title, author, book, contributor or subject">
                                        <button type="submit" class="pl-xs-3 pr-xs-3 bg-transparent border-0 search-submit">
                                            <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.7666 20.0001C17.2909 20.0001 16.8152 19.8178 16.4514 19.4533L13.3802 16.376C12.6526 15.647 12.6526 14.4694 13.3802 13.7474C14.1077 13.0254 15.2831 13.0184 16.0036 13.7474L19.0749 16.8247C19.8024 17.5537 19.8024 18.7313 19.0749 19.4533C18.7181 19.8178 18.2423 20.0001 17.7666 20.0001Z" fill="#990101"/>
<path d="M14.6955 15.8155C14.4996 15.8155 14.3108 15.7384 14.1638 15.5912L9.88932 11.3083C9.59549 11.0138 9.59549 10.5372 9.88932 10.2428C10.1831 9.94837 10.6589 9.94837 10.9527 10.2428L15.2272 14.5257C15.5211 14.8201 15.5211 15.2968 15.2272 15.5912C15.0803 15.7454 14.8844 15.8155 14.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13401 3.13401 0 7 0C10.866 0 14 3.13401 14 7ZM7.00733 11.0949C9.26485 11.0949 11.0949 9.2648 11.0949 7.00727C11.0949 4.74975 9.26485 2.91967 7.00733 2.91967C4.74981 2.91967 2.91972 4.74975 2.91972 7.00727C2.91972 9.2648 4.74981 11.0949 7.00733 11.0949Z" fill="#990101"/>
</svg>
                                        </button>
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="container menu-scrollable pb-xs-2">
                    <div class="row">
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/politics/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Politics</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/politics/us-politics/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>United States</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/international/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>International</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/human-rights/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Human Rights</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/climate-change/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Climate Change</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/literature/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Literature</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/literature/fiction/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Fiction</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/poetry/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Poetry</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/biography-memoir/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Biography &#038; Memoir</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/in-translation/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>In Translation</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/essays/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Essays</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/arts/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Arts</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/arts/visual-arts/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Visual Arts</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/performing-arts/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Performing Arts</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/film-television/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Film &#038; Television</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/music/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Music</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/society-culture/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Society &#038; Culture</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/ideas/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Ideas</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/ideas/history/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>History</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/economics/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Economics</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/science-technology/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Science &#038; Technology</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/law/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Law</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/philosophy-religion/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Philosophy &#038; Religion</span>
                                    </a>
                                                            </div>
                                            </div>
                </div>
            </div>
                                    <div class="desktop-menu-bottom bg-white mt-auto">
                <div class="container">
                    <div class="row">
                        <div class="col-6 pt-xs-6 pb-xs-6">
                            <p class="h5 color-ny-red">More from the Review</p>
                            <div class="row no-gutters">
                                <div class="col-6">
                                                                            <a href="https://www.nybooks.com/about/" class="color-black hover-text-black font-giza text-small d-block mt-xs-4 hover-border-black">
                                            <span>About Us</span>
                                        </a>
                                                                            <a href="/issues/" class="color-black hover-text-black font-giza text-small d-block mt-xs-4 hover-border-black">
                                            <span>All Issues</span>
                                        </a>
                                                                    </div>
                                <div class="col-6">
                                                                            <a href="https://shop.nybooks.com/" class="color-black hover-text-black hover-border-black text-small font-giza mb-xs-4 d-block mt-xs-4" target="_blank">
                                            <span>Shop</span>
                                        </a>
                                                                            <a href="http://www.nyrb.com/" class="color-black hover-text-black hover-border-black text-small font-giza mb-xs-4 d-block mt-xs-4" target="_blank">
                                            <span>Books</span>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                        <div class="col-6 column-left-border pt-xs-6 pb-xs-6">
                            <p class="h5 mb-xs-4 color-ny-red">Subscribe to our Newsletter</p>
                            <p class="text-small">Best of The New York Review, plus books, events, and other items of interest</p>
                            <div class="menu-newsletter text-small">
                                                                                                            
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_843313954' ><div id='gf_843313954' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_843313954' id='gform_843313954'  action='/daily/2021/07/12/when-i-lived-in-french/#gf_843313954'>
                        <div class='gform_body'><ul id='gform_fields_843313954' class='gform_fields top_label form_sublabel_below description_below'><li id='field_843313954_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_843313954_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_843313954_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_843313954_3'  class='gfield d-none field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Interests</label><div class='gfield_description' id='gfield_description_13_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_843313954_3'><li class='gchoice_13_3_1'>
								<input name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_843313954_13_3_1'   />
								<label for='choice_843313954_13_3_1' id='label_843313954_13_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice_13_3_2'>
								<input name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_843313954_13_3_2'   />
								<label for='choice_843313954_13_3_2' id='label_843313954_13_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice_13_3_3'>
								<input name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_843313954_13_3_3'   />
								<label for='choice_843313954_13_3_3' id='label_843313954_13_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id='field_843313954_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_843313954_5'><li class='gchoice_13_5_1'>
								<input name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_843313954_13_5_1'   />
								<label for='choice_843313954_13_5_1' id='label_843313954_13_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id='field_843313954_6'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_843313954_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_843313954_6' type='text' value='Menu Signup' class='medium'      aria-invalid="false" /></div></li><li id='field_843313954_7'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_843313954_7' >CAPTCHA</label><div id='input_843313954_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_843313954' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_843313954"]){return false;}  window["gf_submitting_843313954"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_843313954"]){return false;} window["gf_submitting_843313954"]=true;  jQuery("#gform_843313954").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsImE5M2FkYTA2MWU3NDEyMzdlNDE3NTgyOGE5MDE0YWIxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_843313954_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_843313954_13' value='1' />
            <input type='hidden' name='gform_random_id' value='843313954' /><input type='hidden' name='gform_field_values' value='form_source=Menu+Signup' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_843313954' id='gform_ajax_frame_843313954' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 843313954, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_843313954').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_843313954');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_843313954').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_843313954').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_843313954').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_843313954').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_843313954').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_843313954_13').val();gformInitSpinner( 843313954, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [843313954, current_page]);window['gf_submitting_843313954'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_843313954').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_843313954').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [843313954]);window['gf_submitting_843313954'] = false;}, 50);}else{jQuery('#gform_843313954').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [843313954, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 843313954) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [843313954, 1]) } ); </script>
                                                                                                 </div>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
                        <div class="desktop-header-sidebar bg-ny-red pt-xs-4 pb-xs-6 pl-xs-6 pr-xs-6 d-flex flex-column">
            <div class="text-center w-100 mt-auto mb-auto">
                <p class="color-yellow text-small mb-0">July 22, 2021</p>
                <p class="color-white h5 mb-xs-3">Current Issue</p>
                <a href="https://www.nybooks.com/issues/2021/07/22/" class="d-block shadow-hover-dark">
                    <img src="https://cdn.nybooks.com/wp-content/uploads/2021/06/nyrb072221.png" class="mw-100" alt="Image of the July 22, 2021 issue cover.">
                </a>
            </div>
        </div>
            </div>
</div>		</div>
		<div class="mobile-menu d-lg-none position-relative">
			<div class="pt-xs-4 pb-xs-4">
				<div class="container-xl">
					<div class="row">
						<div class="col-12">
							<div class="d-flex position-relative justify-content-center">
								<div class="mr-xs-2 mobile-hamburger fill-ny-red">
									<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 35 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0005 1H0.000488281V4H12.0005V1Z" fill="#990101"/>
<path d="M13 9H0V12H13V9Z" fill="#990101"/>
<path d="M18 17H0V20H18V17Z" fill="#990101"/>
<path d="M32.7666 20.0001C32.2909 20.0001 31.8152 19.8178 31.4514 19.4533L28.3802 16.376C27.6526 15.647 27.6526 14.4694 28.3802 13.7474C29.1077 13.0254 30.2831 13.0184 31.0036 13.7474L34.0749 16.8247C34.8024 17.5537 34.8024 18.7313 34.0749 19.4533C33.7181 19.8178 33.2423 20.0001 32.7666 20.0001Z" fill="#990101"/>
<path d="M29.6955 15.8155C29.4996 15.8155 29.3108 15.7384 29.1638 15.5912L24.8893 11.3083C24.5955 11.0138 24.5955 10.5372 24.8893 10.2428C25.1831 9.94837 25.6589 9.94837 25.9527 10.2428L30.2272 14.5257C30.5211 14.8201 30.5211 15.2968 30.2272 15.5912C30.0803 15.7454 29.8844 15.8155 29.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M29 7C29 10.866 25.866 14 22 14C18.134 14 15 10.866 15 7C15 3.13401 18.134 0 22 0C25.866 0 29 3.13401 29 7ZM22.0073 11.0949C24.2649 11.0949 26.0949 9.2648 26.0949 7.00727C26.0949 4.74975 24.2649 2.91967 22.0073 2.91967C19.7498 2.91967 17.9197 4.74975 17.9197 7.00727C17.9197 9.2648 19.7498 11.0949 22.0073 11.0949Z" fill="#990101"/>
</svg>
								</div>
								<a href="https://www.nybooks.com" class="header-logo-short w-100 fill-ny-red">
									<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 442 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M297.199 8.66685V12.1335C297.199 12.1335 300.533 12.1335 302.066 12.1335C303.599 12.1335 304.799 11.2002 304.799 9.40018C304.799 7.60019 303.533 6.86685 302.066 6.86685H297.199V8.66685H286.933V6.86685H281.533V0.400192H306.866C310.666 0.400192 314.999 3.26686 314.999 8.33352C314.999 12.5335 311.933 14.0002 309.666 14.7335C311.266 15.7335 313.199 17.1335 313.466 19.9335C313.733 22.7335 314.133 22.7335 314.666 22.7335C315.199 22.7335 315.733 21.6002 315.733 20.8002V17.2668H321.399C321.533 17.4002 321.599 18.0002 321.599 19.3335C321.599 28.2002 318.466 29.2668 312.266 29.2668C305.533 29.2668 303.399 27.0002 303.399 22.4002C303.399 17.8668 302.133 16.8668 301.199 16.8668C300.199 16.8668 297.266 16.8668 297.266 16.8668V22.7335H301.733V29.0002H281.799V22.7335H286.999V8.66685H297.199Z" fill="#990101"/>
<path d="M333.4 16.1997H335.8C335.8 15.3997 335.2 12.9331 333.266 12.9331C331.4 12.9331 330.8 14.3331 330.8 16.1997H333.4V20.2664H330.733C330.733 21.7331 331 24.6664 334.266 24.6664C337.466 24.6664 337.933 22.0664 337.999 21.2664H343.466C342.2 27.5331 336.4 29.2664 333.4 29.2664C327.2 29.2664 322 24.7997 322 18.7331C322 12.6664 327.4 8.26641 333 8.26641C337.866 8.26641 343.666 12.3997 343.666 18.5997C343.666 19.1331 343.6 19.7997 343.6 20.2664H333.4V16.1997Z" fill="#990101"/>
<path d="M364.132 13.5334H367.666V8.7334H356.732V13.5334H358.599L356.466 21.8667L354.199 13.5334H355.999V8.7334H342.732V13.5334H346.599L350.666 28.8H359.666L364.132 13.5334Z" fill="#990101"/>
<path d="M403.732 8.7334V13.5334H407.732L412.399 28.8H421.266L422.732 23.2667L424.532 28.8H433.866L437.466 13.5334H441.066V8.7334H429.999V13.5334H431.666L429.866 21.8667L427.399 13.5334H429.399V8.7334H418.132V13.5334H419.999L418.199 22.4667L415.532 13.5334H417.332V8.7334H403.732Z" fill="#990101"/>
<path d="M379.999 8.7334H368.732V13.5334H372.266L372.332 24.0667H368.866V28.8H383.532V24.0667H379.999V8.7334Z" fill="#990101"/>
<path d="M379.999 0H371.732V6.33333H379.999V0Z" fill="#990101"/>
<path d="M394.132 16.1997H396.532C396.532 15.3997 395.932 12.9331 393.999 12.9331C392.132 12.9331 391.532 14.3331 391.532 16.1997H394.132V20.2664H391.466C391.466 21.7331 391.732 24.6664 394.999 24.6664C398.199 24.6664 398.666 22.0664 398.732 21.2664H404.199C402.932 27.5331 397.132 29.2664 394.132 29.2664C387.932 29.2664 382.732 24.7997 382.732 18.7331C382.732 12.6664 388.132 8.26641 393.732 8.26641C398.599 8.26641 404.399 12.3997 404.399 18.5997C404.399 19.1331 404.332 19.7997 404.332 20.2664H394.132V16.1997Z" fill="#990101"/>
<path d="M32.8666 0.599998H0V14.4667H7.8V7.06666H11.6V23H6.06666V29.2666H27.2V23H21.4667V7.06666H25.2666V14.4667H32.8666V0.599998Z" fill="#990101"/>
<path d="M45.1332 20.1999V24.3998H46.7332V29.2665H33.5999V24.3998H37.1332V5.59986H33.3999V0.533203H45.0666V13.0665C46.1999 10.9332 48.2666 8.99986 51.2666 8.99986C54.3332 8.99986 56.7999 10.5999 56.7999 14.9999C56.7999 19.3999 56.7999 24.3998 56.7999 24.3998H60.5332V29.2665H47.5332V24.3998H48.7999C48.7999 24.3998 48.7999 18.5999 48.7999 16.5999C48.7999 14.5999 47.9332 14.1332 47.3332 14.1332C46.7332 14.1332 45.1332 14.5999 45.1332 20.1999Z" fill="#990101"/>
<path d="M70.8668 16.4663H73.2668C73.2668 15.6663 72.6668 13.1997 70.7334 13.1997C68.8668 13.1997 68.2668 14.5997 68.2668 16.4663H70.8668V20.533H68.2001C68.2001 21.9997 68.4668 24.933 71.7334 24.933C74.9334 24.933 75.4001 22.333 75.4668 21.533H80.9334C79.6668 27.7997 73.8668 29.533 70.8668 29.533C64.6668 29.533 59.4668 25.0663 59.4668 18.9997C59.4668 12.933 64.8668 8.53301 70.4668 8.53301C75.3334 8.53301 81.1334 12.6663 81.1334 18.8663C81.1334 19.3997 81.0668 20.0663 81.0668 20.533H70.8668V16.4663Z" fill="#990101"/>
<path d="M199.933 0.4002H217.066V6.66686H211.733L203.666 18.5335V22.8002H208.933V29.0668H188.466V22.8002H193.733V20.1335L183.4 6.66686H178.2V0.4002H198.733V6.66686H195.533L199.666 11.8669L203 6.66686H199.933V0.4002Z" fill="#990101"/>
<path d="M245.266 17.8668C245.266 14.8668 245.133 13.4001 244 13.4001C243.4 13.4001 241.933 14.4001 241.933 20.0001V24.2001H245.533V29.0668H230.4V24.2001H233.933V14.0668H230.2V9.00013H241.933V12.8668C243.066 10.7335 244.466 8.8668 247.533 8.8668C250.333 8.8668 252.266 11.6001 252.266 15.2001C252.266 16.1335 252 17.6001 251.8 18.0668L245.266 17.8668Z" fill="#990101"/>
<path d="M217.067 18.533C217.067 15.733 217.533 13.3997 219.8 13.3997C222.267 13.3997 222.6 16.133 222.6 18.733C222.6 21.2663 222.533 24.2663 220 24.2663C217.4 24.1997 217.067 21.333 217.067 18.533L208.867 18.7997C208.867 23.733 212.667 29.333 220.267 29.333C220.267 29.333 230.6 29.533 230.6 18.6663C230.6 12.8663 225.533 8.33301 219.933 8.33301C214.333 8.33301 208.933 12.333 208.933 18.7997L217.067 18.533Z" fill="#990101"/>
<path d="M268.067 16L272.2 24.2666H276V29.0666H263V24.2666H264.067L262.467 20.6666L260.8 22.6V24.2666H262.267V29.0666H249.333V24.2666H252.867V5.46666H249.133V0.400002H260.8V17.6L264.533 13.8H262.067V9.26666H273.667V14.0667H269.467L268.067 16Z" fill="#990101"/>
<path d="M100.733 0.599998H86.333V7.06666H91.4663V23H86.533V29.2666H102.866V23H98.5997V13.7333L109.2 29.0666H117.866V7.06666H122.8V0.599998H106.333V7.06666H110.8V14.8667L100.733 0.599998Z" fill="#990101"/>
<path d="M129.933 16.3337H132.333C132.333 15.5337 131.733 13.0671 129.8 13.0671C127.867 13.0671 127.333 14.4671 127.333 16.3337H129.933V20.4004H127.267C127.267 21.867 127.533 24.8004 130.8 24.8004C134 24.8004 134.467 22.2004 134.533 21.4004H140C138.733 27.667 132.933 29.4004 129.933 29.4004C123.733 29.4004 118.533 24.9337 118.533 18.867C118.533 12.8004 123.933 8.40039 129.533 8.40039C134.4 8.40039 140.2 12.5337 140.2 18.7337C140.2 19.267 140.133 19.9337 140.133 20.4004H129.933V16.3337Z" fill="#990101"/>
<path d="M139.2 8.93359V13.7336H143.2L147.866 29.0002H156.733L158.2 23.4669L160.066 29.0002H169.333L172.933 13.7336H176.533V8.93359H165.466V13.7336H167.133L165.333 22.0669L162.866 13.7336H164.866V8.93359H153.6V13.7336H155.466L153.666 22.6002L151 13.7336H152.8V8.93359H139.2Z" fill="#990101"/>
</svg>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="rule-ny-red"></div>
			<div class="mobile-nav bg-yellow">
    <div class="container-xl">
        <div class="row">
            <div class="col-12">
                <div class="d-flex justify-content-between pt-xs-4">
                    <div class="mobile-close hover-cursor">
                        <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
                    </div>
                                        <div class="pt-lg-3 text-xs">
                                                    <a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F07%2F12%2Fwhen-i-lived-in-french%2F"
                                class="font-giza mr-xs-3 color-ny-red">Sign In</a>
                            <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPGGNPA&type=S&gift_key=GPGGNPR"
                                class="button font-giza bg-ny-red color-yellow hover-text-yellow hover-expand"><span>Subscribe</span></a>
                                            </div>
                                    </div>
            </div>
            <div class="col-12">
                <a href="https://www.nybooks.com" class="d-block mt-xs-8 mb-xs-8">
                    <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 736 80" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M355.221 73.3336V71.1114C355.221 71.1114 357.776 71.1114 358.443 71.1114C359.665 71.1114 360.443 71.8891 360.443 73.3336C360.443 74.778 359.665 75.3336 358.221 75.3336H355.221V73.3336H348.332V75.3336H344.776V79.5558H360.11C365.665 79.5558 367.443 77.1114 367.443 74.0003C367.443 71.2225 364.999 69.5558 363.332 69.4447C364.887 69.0003 366.443 68.4447 366.443 65.6669C366.443 62.2225 363.554 60.3336 360.999 60.3336H344.776V64.6669H348.443V65.8892H355.11V64.4447H357.999C358.999 64.4447 359.776 65.1114 359.776 66.3336C359.776 67.5558 358.999 68.2225 357.887 68.2225C356.887 68.2225 355.11 68.2225 355.11 68.2225V65.8892H348.443V73.3336H355.221Z" fill="#990101"/>
<path d="M373.219 72.7779C373.219 70.889 373.552 69.3335 374.996 69.3335C376.663 69.3335 376.885 71.2224 376.885 72.889C376.885 74.6668 376.885 76.5557 375.108 76.5557C373.33 76.5557 373.219 74.6668 373.219 72.7779L367.774 72.889C367.774 76.2224 370.33 80.0001 375.441 80.0001C375.441 80.0001 382.33 80.1113 382.33 72.889C382.33 69.0002 378.885 65.8891 375.108 65.8891C371.33 65.8891 367.663 68.5557 367.663 72.889L373.219 72.7779Z" fill="#990101"/>
<path d="M388.219 72.7779C388.219 70.889 388.552 69.3335 389.996 69.3335C391.663 69.3335 391.885 71.2224 391.885 72.889C391.885 74.6668 391.885 76.5557 390.108 76.5557C388.441 76.5557 388.219 74.6668 388.219 72.7779L382.774 72.889C382.774 76.2224 385.33 80.0001 390.441 80.0001C390.441 80.0001 397.33 80.1113 397.33 72.889C397.33 69.0002 393.885 65.8891 390.108 65.8891C386.33 65.8891 382.663 68.5557 382.663 72.889L388.219 72.7779Z" fill="#990101"/>
<path d="M409.667 70.7778L412.445 76.3334H415.001V79.5556H406.223V76.3334H407.001L405.89 73.8889L404.779 75.2223V76.3334H405.779V79.5556H397.112V76.3334H399.445V63.6667H396.89V60.3334H404.779V71.8889L407.334 69.3334H405.667V66.2223H413.445V69.5556H410.667L409.667 70.7778Z" fill="#990101"/>
<path d="M425.999 66.0001H423.11V67.3335C422.555 66.6668 421.221 65.889 419.999 65.889C418.777 65.889 415.221 66.889 415.221 70.2223C415.221 73.3334 418.11 74.1112 419.221 74.3334C420.443 74.5557 421.332 74.6668 422.11 74.6668C423.11 74.7779 423.666 75.0001 423.666 75.6668C423.666 76.3334 422.666 76.889 421.888 76.889C420.888 76.889 418.999 76.2223 417.999 74.4446H415.443V79.7779H418.443V78.2223C419.221 79.0001 420.555 80.0001 422.443 80.0001C424.332 80.0001 427.221 78.5557 427.221 75.3334C427.221 72.5557 424.777 71.4446 422.999 71.1112C421.332 70.889 418.777 71.0001 418.777 69.889C418.777 69.4446 419.332 68.889 420.555 68.889C421.555 68.889 422.555 69.2223 423.443 70.889H426.11L425.999 66.0001Z" fill="#990101"/>
<path d="M317.665 72.7778C317.665 70.8889 317.998 69.3334 319.443 69.3334C321.109 69.3334 321.332 71.2223 321.332 72.8889C321.332 74.6667 321.332 76.5556 319.554 76.5556C317.887 76.5556 317.665 74.6667 317.665 72.7778L312.22 72.8889C312.22 76.2223 314.776 80 319.887 80C319.887 80 326.776 80.1111 326.776 72.8889C326.776 69 323.332 65.8889 319.554 65.8889C315.776 65.8889 312.109 68.5556 312.109 72.8889L317.665 72.7778Z" fill="#990101"/>
<path d="M334.22 69.7777V76.5555H336.665V79.7777H326.443V76.5555H328.776V69.7777H326.332V66.4444H328.665C328.665 62.8888 330.665 60.2222 335.332 60.2222C340.109 60.2222 341.109 62.9999 341.109 65.5555H336.332C336.332 64.111 335.998 63.6666 335.22 63.6666C334.443 63.6666 334.109 64.2222 334.109 64.9999C334.109 65.7777 334.109 66.4444 334.109 66.4444H336.887V69.7777H334.22Z" fill="#990101"/>
<path d="M495.334 14.4445V20.2223C495.334 20.2223 500.889 20.2223 503.445 20.2223C506 20.2223 508 18.6668 508 15.6668C508 12.6668 505.889 11.4445 503.445 11.4445H495.334V14.4445H478.223V11.4445H469.223V0.666779H511.445C517.778 0.666779 525 5.44455 525 13.889C525 20.889 519.889 23.3334 516.111 24.5556C518.778 26.2223 522 28.5556 522.445 33.2223C522.889 37.889 523.556 37.889 524.445 37.889C525.334 37.889 526.223 36.0001 526.223 34.6667V28.7779H535.667C535.889 29.0001 536 30.0001 536 32.2223C536 47.0001 530.778 48.7778 520.445 48.7778C509.223 48.7778 505.667 45.0001 505.667 37.3334C505.667 29.7779 503.556 28.1112 502 28.1112C500.334 28.1112 495.445 28.1112 495.445 28.1112V37.889H502.889V48.3334H469.667V37.889H478.334V14.4445H495.334Z" fill="#990101"/>
<path d="M555.667 26.9999H559.667C559.667 25.6665 558.667 21.5554 555.445 21.5554C552.334 21.5554 551.334 23.8887 551.334 26.9999H555.667V33.7776H551.223C551.223 36.2221 551.667 41.1109 557.112 41.1109C562.445 41.1109 563.223 36.7776 563.334 35.4443H572.445C570.334 45.8887 560.667 48.7776 555.667 48.7776C545.334 48.7776 536.667 41.3332 536.667 31.2221C536.667 21.111 545.667 13.7776 555.001 13.7776C563.112 13.7776 572.778 20.6665 572.778 30.9998C572.778 31.8887 572.667 32.9998 572.667 33.7776H555.667V26.9999Z" fill="#990101"/>
<path d="M606.889 22.5556H612.778V14.5556H594.556V22.5556H597.667L594.111 36.4445L590.334 22.5556H593.333V14.5556H571.222V22.5556H577.667L584.445 48H599.445L606.889 22.5556Z" fill="#990101"/>
<path d="M672.891 14.5557V22.5557H679.557L687.335 48.0001H702.113L704.557 38.7779L707.557 48.0001H723.113L729.113 22.5557H735.113V14.5557H716.668V22.5557H719.446L716.446 36.4445L712.335 22.5557H715.668V14.5557H696.891V22.5557H700.002L697.002 37.4445L692.557 22.5557H695.557V14.5557H672.891Z" fill="#990101"/>
<path d="M633.333 14.5556H614.555V22.5556H620.444L620.555 40.1112H614.778V48H639.222V40.1112H633.333V14.5556Z" fill="#990101"/>
<path d="M633.333 0H619.555V10.5555H633.333V0Z" fill="#990101"/>
<path d="M656.891 27H660.891C660.891 25.6667 659.891 21.5556 656.668 21.5556C653.557 21.5556 652.557 23.8889 652.557 27H656.891V33.7778H652.446C652.446 36.2222 652.891 41.1111 658.335 41.1111C663.668 41.1111 664.446 36.7778 664.557 35.4445H673.668C671.557 45.8889 661.891 48.7778 656.891 48.7778C646.557 48.7778 637.891 41.3334 637.891 31.2223C637.891 21.1112 646.891 13.7778 656.224 13.7778C664.335 13.7778 674.002 20.6667 674.002 31C674.002 31.8889 673.891 33 673.891 33.7778H656.891V27Z" fill="#990101"/>
<path d="M54.7777 1.00018H0V24.1113H13V11.7779H19.3333V38.3335H10.1111V48.7779H45.3333V38.3335H35.7777V11.7779H42.1111V24.1113H54.7777V1.00018Z" fill="#990101"/>
<path d="M75.2235 33.6667V40.6667H77.8902V48.7778H56.0013V40.6667H61.8902V9.33338H55.668V0.888947H75.1124V21.7778C77.0013 18.2223 80.4457 15 85.4457 15C90.5568 15 94.6679 17.6667 94.6679 25C94.6679 32.3334 94.6679 40.6667 94.6679 40.6667H100.89V48.7778H79.2235V40.6667H81.3346C81.3346 40.6667 81.3346 31 81.3346 27.6667C81.3346 24.3334 79.8902 23.5556 78.8902 23.5556C77.8902 23.5556 75.2235 24.3334 75.2235 33.6667Z" fill="#990101"/>
<path d="M118.109 27.4446H122.109C122.109 26.1113 121.109 22.0002 117.887 22.0002C114.776 22.0002 113.776 24.3335 113.776 27.4446H118.109V34.2224H113.665C113.665 36.6669 114.109 41.5557 119.554 41.5557C124.887 41.5557 125.665 37.2224 125.776 35.8891H134.887C132.776 46.3335 123.109 49.2224 118.109 49.2224C107.776 49.2224 99.1094 41.778 99.1094 31.6669C99.1094 21.5558 108.109 14.2224 117.443 14.2224C125.554 14.2224 135.22 21.1113 135.22 31.4446C135.22 32.3335 135.109 33.4446 135.109 34.2224H118.109V27.4446Z" fill="#990101"/>
<path d="M333.222 0.666992H361.777V11.1114H352.888L339.444 30.8892V38.0003H348.222V48.4447H314.111V38.0003H322.888V33.5558L305.666 11.1114H297V0.666992H331.222V11.1114H325.888L332.777 19.7781L338.333 11.1114H333.222V0.666992Z" fill="#990101"/>
<path d="M408.778 29.7778C408.778 24.7778 408.555 22.3334 406.666 22.3334C405.666 22.3334 403.222 24 403.222 33.3334V40.3334H409.222V48.4445H384V40.3334H389.889V23.4445H383.667V15.0001H403.222V21.4445C405.111 17.8889 407.444 14.7778 412.555 14.7778C417.222 14.7778 420.444 19.3334 420.444 25.3334C420.444 26.8889 420 29.3334 419.666 30.1111L408.778 29.7778Z" fill="#990101"/>
<path d="M361.779 30.8889C361.779 26.2223 362.557 22.3334 366.335 22.3334C370.446 22.3334 371.002 26.8889 371.002 31.2223C371.002 35.4445 370.891 40.4445 366.668 40.4445C362.335 40.3334 361.779 35.5556 361.779 30.8889L348.113 31.3334C348.113 39.5556 354.446 48.8889 367.113 48.8889C367.113 48.8889 384.335 49.2222 384.335 31.1111C384.335 21.4445 375.891 13.8889 366.557 13.8889C357.224 13.8889 348.224 20.5556 348.224 31.3334L361.779 30.8889Z" fill="#990101"/>
<path d="M446.778 26.6668L453.667 40.4445H460V48.4445H438.334V40.4445H440.112L437.445 34.4445L434.667 37.6668V40.4445H437.112V48.4445H415.556V40.4445H421.445V9.11125H415.223V0.666809H434.667V29.3334L440.889 23.0001H436.778V15.4446H456.112V23.4446H449.112L446.778 26.6668Z" fill="#990101"/>
<path d="M167.891 1H143.891V11.7778H152.446V38.3333H144.224V48.7777H171.446V38.3333H164.335V22.8889L182.002 48.4444H196.446V11.7778H204.668V1H177.224V11.7778H184.668V24.7778L167.891 1Z" fill="#990101"/>
<path d="M216.559 27.2222H220.559C220.559 25.8889 219.559 21.7778 216.336 21.7778C213.114 21.7778 212.225 24.1111 212.225 27.2222H216.559V34H212.114C212.114 36.4444 212.559 41.3333 218.003 41.3333C223.336 41.3333 224.114 37 224.225 35.6666H233.336C231.225 46.1111 221.559 49 216.559 49C206.225 49 197.559 41.5555 197.559 31.4444C197.559 21.3333 206.559 14 215.892 14C224.003 14 233.67 20.8889 233.67 31.2222C233.67 32.1111 233.559 33.2222 233.559 34H216.559V27.2222Z" fill="#990101"/>
<path d="M232 14.8887V22.8887H238.667L246.444 48.3331H261.222L263.667 39.1109L266.778 48.3331H282.222L288.222 22.8887H294.222V14.8887H275.778V22.8887H278.555L275.556 36.7775L271.444 22.8887H274.778V14.8887H256V22.8887H259.111L256.111 37.6664L251.667 22.8887H254.667V14.8887H232Z" fill="#990101"/>
</svg>
                </a>
            </div>
            <div class="col-12">
                <div class="header_search position-relative mb-xs-8">
                    <form method="get" action="/search/">
                        <div class="input-append">
                            <input class="w-100 pr-xs-10 st-default-search-input" id="search appendedInputButton" name="s"
                                type="text" placeholder="Search">
                            <button type="submit" class="pl-xs-3 pr-xs-3">
                                <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.7666 20.0001C17.2909 20.0001 16.8152 19.8178 16.4514 19.4533L13.3802 16.376C12.6526 15.647 12.6526 14.4694 13.3802 13.7474C14.1077 13.0254 15.2831 13.0184 16.0036 13.7474L19.0749 16.8247C19.8024 17.5537 19.8024 18.7313 19.0749 19.4533C18.7181 19.8178 18.2423 20.0001 17.7666 20.0001Z" fill="#990101"/>
<path d="M14.6955 15.8155C14.4996 15.8155 14.3108 15.7384 14.1638 15.5912L9.88932 11.3083C9.59549 11.0138 9.59549 10.5372 9.88932 10.2428C10.1831 9.94837 10.6589 9.94837 10.9527 10.2428L15.2272 14.5257C15.5211 14.8201 15.5211 15.2968 15.2272 15.5912C15.0803 15.7454 14.8844 15.8155 14.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13401 3.13401 0 7 0C10.866 0 14 3.13401 14 7ZM7.00733 11.0949C9.26485 11.0949 11.0949 9.2648 11.0949 7.00727C11.0949 4.74975 9.26485 2.91967 7.00733 2.91967C4.74981 2.91967 2.91972 4.74975 2.91972 7.00727C2.91972 9.2648 4.74981 11.0949 7.00733 11.0949Z" fill="#990101"/>
</svg>
                            </button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12">
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/politics/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Politics</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-politics"
                                role="button" aria-expanded="false" aria-controls="collapse-politics">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-politics">
                                                            <a href="https://www.nybooks.com/politics/us-politics/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">United States</a>
                                                            <a href="https://www.nybooks.com/politics/international/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">International</a>
                                                            <a href="https://www.nybooks.com/politics/human-rights/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Human Rights</a>
                                                            <a href="https://www.nybooks.com/politics/climate-change/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Climate Change</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/literature/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Literature</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-literature"
                                role="button" aria-expanded="false" aria-controls="collapse-literature">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-literature">
                                                            <a href="https://www.nybooks.com/literature/fiction/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Fiction</a>
                                                            <a href="https://www.nybooks.com/literature/poetry/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Poetry</a>
                                                            <a href="https://www.nybooks.com/literature/biography-memoir/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Biography &#038; Memoir</a>
                                                            <a href="https://www.nybooks.com/literature/in-translation/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">In Translation</a>
                                                            <a href="https://www.nybooks.com/literature/essays/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Essays</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/arts/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Arts</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-arts"
                                role="button" aria-expanded="false" aria-controls="collapse-arts">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-arts">
                                                            <a href="https://www.nybooks.com/arts/visual-arts/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Visual Arts</a>
                                                            <a href="https://www.nybooks.com/arts/performing-arts/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Performing Arts</a>
                                                            <a href="https://www.nybooks.com/arts/film-television/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Film &#038; Television</a>
                                                            <a href="https://www.nybooks.com/arts/music/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Music</a>
                                                            <a href="https://www.nybooks.com/arts/society-culture/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Society &#038; Culture</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/ideas/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Ideas</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-ideas"
                                role="button" aria-expanded="false" aria-controls="collapse-ideas">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-ideas">
                                                            <a href="https://www.nybooks.com/ideas/history/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">History</a>
                                                            <a href="https://www.nybooks.com/ideas/economics/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Economics</a>
                                                            <a href="https://www.nybooks.com/ideas/science-technology/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Science &#038; Technology</a>
                                                            <a href="https://www.nybooks.com/ideas/law/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Law</a>
                                                            <a href="https://www.nybooks.com/ideas/philosophy-religion/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Philosophy &#038; Religion</a>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
    <div class="container-xl bg-ny-red pt-xs-3 pb-xs-3">
        <div class="row">
            <div class="col-5 col-md-3">
                <a href="https://www.nybooks.com/issues/2021/07/22/">
                    <img src="https://cdn.nybooks.com/wp-content/uploads/2021/06/nyrb072221.png" class="mw-100" alt="">
                </a>
            </div>
            <div class="col-7 col-md-9">
                <a href="https://www.nybooks.com/issues/2021/07/22/" class="text-decoration-none">
                    <div class="d-flex justify-content-between align-items-center h-100">
                        <div class="text-center w-100">
                            <p class="color-yellow text-small mb-0"></p>
                            <p class="color-white h5 mb-0">Current Issue</p>
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
    <div class="container-xl bg-white pt-xs-5 pb-xs-3">
        <div class="row">
            <div class="col-12">
                <p class="color-ny-red mb-xs-4 h5">More from the Review</p>
            </div>
            <div class="col-6">
                                    <a href="https://www.nybooks.com/about/" class="hover-text-black color-black font-giza mb-xs-4 d-block">About Us</a>
                                    <a href="/issues/" class="hover-text-black color-black font-giza mb-xs-4 d-block">All Issues</a>
                            </div>
            <div class="col-6">
                                    <a href="https://shop.nybooks.com/" target="_blank" class="hover-text-black color-black font-giza mb-xs-4 d-block ">
                        <span>Shop</span>
                    </a>
                                    <a href="http://www.nyrb.com/" target="_blank" class="hover-text-black color-black font-giza mb-xs-4 d-block ">
                        <span>Books</span>
                    </a>
                            </div>
        </div>
    </div>
</div>		</div>
	</div>
</header>
		
			<header class="article-header pt-xs-6 pt-lg-8 pb-xs-3 pb-lg-4 mb-xs-6 mb-lg-12 mb-xs-6 bg-light-blue" data-keen-page-type="article">
	<div class="container">
		<div class="row">
			<div class="col-12 col-md-10 offset-md-1">
				<h1 class="text-center mb-xs-2 color-black">When I Lived in French</h1>
				<div class="author text-center dek color-ny-red font-giza">
										


<a href="https://www.nybooks.com/contributors/david-hoon-kim/" class="dek color-ny-red font-giza hover-border-ny-red hover-text-ny-red text-decoration-none"><span class="dek color-ny-red font-giza hover-border-ny-red hover-text-ny-red text-decoration-none">David Hoon Kim</span></a>				</div>
			</div>
			<div class="col-12 col-md-10 offset-md-1 col-lg-6 offset-lg-3 color-black">
									<div class="dek mt-xs-3 mt-lg-6 mb-xs-3 text-center wrapped-link-ny-red">
						I loved the language and found a home within it. But France itself, that was a less hospitable place to me.
					</div>
								<div class="text-center">
					<time>
						<p class="color-black text-label mb-0">
															July 12, 2021
													</p>
					</time>
				</div>
			</div>
		</div>
	</div>
</header>	

				
	
		<article class="blog_post blog_detail article" data-post-id="1262295">
			<div class="container">
				<div class="row position-relative">

										<div class="social-desktop d-none d-lg-block">
						<div class="article-social">
    <div class="d-flex flex-lg-column justify-content-center align-items-lg-end">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F07%2F12%2Fwhen-i-lived-in-french%2F" data-share="facebook" class="social-icon d-flex bg-light-blue justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.5 3H8V0H5.5C3.57 0 2 1.57 2 3.5V5H0V8H2V16H5V8H7.5L8 5H5V3.5C5 3.229 5.229 3 5.5 3Z" fill="#990101"/>
</svg>
        </a>
        <a href="https://twitter.com/share?text=When%20I%20Lived%20in%20French&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F07%2F12%2Fwhen-i-lived-in-french%2F&via=nybooks" data-share="twitter" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg fill="none" height="13" viewBox="0 0 17 13" width="17" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m16.004 1.537c-.588.263-1.222.438-1.884.516.678-.406 1.197-1.05 1.444-1.816-.634.375-1.338.65-2.084.797-.6-.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 .256.028.506.084.747-2.728-.138-5.147-1.444-6.766-3.431-.281.484-.444 1.05-.444 1.65 0 1.138.578 2.144 1.459 2.731-.538-.016-1.044-.166-1.488-.409v.041c0 1.591 1.131 2.919 2.634 3.219-.275.075-.566.116-.866.116-.212 0-.416-.022-.619-.059.419 1.303 1.631 2.253 3.066 2.281-1.125.881-2.538 1.406-4.078 1.406-.266 0-.525-.016-.784-.047 1.456.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-.144-.003-.284-.009-.425.641-.459 1.197-1.038 1.637-1.697z" fill="#990101" fill-rule="evenodd"/></svg>        </a>
        <a href="/cdn-cgi/l/email-protection#5a65292f38303f392e670d323f347f686a137f686a16332c3f3e7f686a33347f686a1c283f3439327a38237a1e3b2c333e7a123535347a1133377c3b372a6138353e23671c2835377a0e323f7a143f2d7a033528317a083f2c333f2d7a353c7a18353531297f6a1e7f6a1b7f6a1e7f6a1b0d323f347f686a137f686a16332c3f3e7f686a33347f686a1c283f3439327f6a1e7f6a1b137a36352c3f3e7a2e323f7a363b343d2f3b3d3f7a3b343e7a3c352f343e7a3b7a3235373f7a2d332e3233347a332e747a182f2e7a1c283b34393f7a332e293f363c767a2e323b2e7a2d3b297a3b7a363f29297a3235292a332e3b38363f7a2a363b393f7a2e357a373f74507f6a1e7f6a1b7f6a1e7f6a1b322e2e2a296075752d2d2d743423383535312974393537753e3b33362375686a686b756a6d756b68752d323f3477337736332c3f3e773334773c283f343932757f691c2f2e370529352f28393f7f691e342338353531297f686c2f2e3705373f3e332f377f691e3f373b33367f686c2f2e3705393b372a3b333d347f691e3f373b33367729323b283f" class="social-icon d-flex bg-light-blue justify-content-center align-items-center position-relative fill-ny-red">
            <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 34 34">
<path d="M24.7,14.9c0.1-0.1,0.3,0,0.3,0.2v6.9c0,0.9-0.7,1.6-1.5,1.6h-13c-0.8,0-1.5-0.7-1.5-1.6V15
	c0-0.2,0.2-0.3,0.3-0.2c0.7,0.6,1.6,1.3,4.8,3.8c0.7,0.5,1.8,1.6,2.9,1.6c1.1,0,2.2-1.1,2.9-1.6C23.1,16.2,24,15.5,24.7,14.9z
	 M17,19c0.7,0,1.8-1,2.3-1.4c4.1-3.2,4.5-3.5,5.4-4.3c0.2-0.2,0.3-0.4,0.3-0.6v-0.6c0-0.9-0.7-1.6-1.5-1.6h-13
	c-0.8,0-1.5,0.7-1.5,1.6v0.6c0,0.2,0.1,0.5,0.3,0.6c1,0.8,1.3,1.1,5.4,4.3C15.2,18.1,16.3,19,17,19z"/>
</svg>
        </a>
        <a href="?printpage=true" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mt-lg-4 hover-text-ny-red color-ny-red fill-ny-red" target="_blank">
            <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="17" r="17" fill="transparent"/>
<path d="M13 11H21V13H13V11Z"/>
<path d="M24 14H10C9.4 14 9 14.5 9 15V20C9 20.6 9.4 21 10 21H13V25H21V21H24C24.6 21 25 20.6 25 20V15C25 14.5 24.6 14 24 14ZM11 17C10.4 17 10 16.6 10 16C10 15.4 10.4 15 11 15C11.6 15 12 15.4 12 16C12 16.6 11.6 17 11 17ZM20 24H14V19H20V24Z"/>
</svg>        </a>
    </div>
</div>					</div>

					<div class="col-12">

												<div class="sidebar-item article-sidebar">
													</div>

												
																		
												<div class="article-col article-main-content paywall-article has-tombstone">
						<figure class="article-img aligncenter ">
            <div class="image-caption-wrapper">
                <a href="https://cdn.nybooks.com/wp-content/uploads/2021/07/159767943.jpeg" class="d-block ">
                    <img src="https://cdn.nybooks.com/wp-content/uploads/2021/07/159767943.jpeg" class="" alt="">
                </a>
                <figcaption class="img-caption pt-xs-1">
                    <p class="text-label-sm mb-xs-1 color-gray text-center">John Patrick Ryan/Getty Images</p>
                    <p class="text-xs color-gray text-center mb-0">Waiting for a M&eacute;tro train at the Bastille stop, Paris, France,
January 17, 2013</p>
                </figcaption>
            </div>
        </figure><p>A year or so before I left Paris, and France, for good, in 2004, I was on my way home after an evening at a friend&rsquo;s place in the Belleville neighborhood. As I approached the moving walkway in the long subway tunnel connecting Ch&acirc;telet&ndash;Pont au Change to the RER train platforms at Ch&acirc;telet&ndash;Les Halles, I was vaguely aware of a group hanging out near the wall to my left. In the corner of my vision, I saw one of them step away from the group. I assumed she was headed for the walkway, as I was, and didn&rsquo;t pay much attention.</p><p>The days were cold, and I was wearing a scarf, which&mdash;it took me a moment to realize&mdash;someone had just yanked on, hard, from behind. As I turned around, stumbling, I saw the rest of the group making its way toward me. At that moment, I heard someone call out the French equivalent of &ldquo;gook.&rdquo; I didn&rsquo;t wait for any of them to reach me.</p><p>I ended up losing my pursuers among the corridors of the Forum des Halles. Moments later, I arrived at the Place Carr&eacute;e (a regular meeting spot for me and my friends when we went to watch a movie at UGC Cin&eacute; Cit&eacute;), and in that enclosed space, surrounded by oblivious passersby, I must have stood for some moments catching my breath before heading back to wait for my train.</p><p>There is no way to be certain, but I am convinced that I had encountered the one who yelled &ldquo;gook&rdquo; some hours earlier that same evening, not far from my friend&rsquo;s apartment. He was alone, as though waiting for someone, standing on a street corner. As I walked past, he threw out a casual &ldquo;ching chong&rdquo; (or in French it would be &ldquo;<em>tching tchong</em>&rdquo;).</p><p>Rather than pretending I hadn&rsquo;t heard (as I often did), I turned to him and, raising an arm in a Nazi salute, I said loudly, &ldquo;Heil Hitler.&rdquo; He was so surprised that he actually raised his own arm and muttered a half-hearted &ldquo;Heil Hitler&rdquo; of his own. I continued on to my friend&rsquo;s place, where I helped her and another friend make cr&ecirc;pes, which we ate while discussing the antics of a then up-and-coming politician named Nicolas Sarkozy. My friend chided me for pouring too much sugar on my cr&ecirc;pe, in a moment of distraction.</p><p>I didn&rsquo;t tell anyone about the incident. During all my years in France, I don&rsquo;t think I ever really brought up the subject of racism&mdash;much less of racism directed at me&mdash;with my French friends. Most of it was &ldquo;ordinary,&rdquo; as in the French expression <em>le racisme ordinaire</em> (an American equivalent might be &ldquo;microaggressions&rdquo;), involving, for example, cashiers&rsquo; disdaining to say a word to me as I paid for my groceries, or strangers addressing me as <em>tu</em> (in French, there is a friendly <em>tu</em> used among peers and a not-so-friendly <em>tu</em> used by those who aren&rsquo;t your peers).</p><p>Did I think my friends wouldn&rsquo;t understand? I knew that some of them, maybe most of them, thought of racism as something that happened to Arabs and Blacks.</p><p>Or perhaps the reason I kept the incident to myself had less to do with them and more to do with me. Being around my friends was my antidote to the racism I encountered, my protection from it, in a way. Their presence didn&rsquo;t always protect me, of course, but by and large it had the desired effect. No one ever spoke to me in English when I was with my friends, which is what the French generally do when they&rsquo;ve decided that you don&rsquo;t speak their language.</p><p>In the company of my friends, I became one of them, French like them. I perfected my accent, scoured dictionaries, and never read a book without taking notes, so that when my friends blanked on a word, they often turned to me for the answer.</p><p>I had no wish to compromise the image they had of me. I remember a friend&rsquo;s voicing her astonishment that I never seemed to get the gender of a word wrong (a word&rsquo;s gender is something that&rsquo;s interiorized while learning the language as a child), not realizing that I avoided saying a word when I wasn&rsquo;t sure of its gender. To introduce the subject of racism into our conversations would have been to contaminate what was good about my life in France with the very thing that wasn&rsquo;t.</p><p>It makes me wonder: Would my friendship with my French friends have been the same if we had spoken English to one another? Given that most of them have fluent English, such a scenario is not, I suppose, impossible. But I can&rsquo;t really imagine it, any more than I can imagine speaking English with my mother, whose very personality is defined, in my mind, by the Korean that I&rsquo;ve always spoken with her. Which leads me to ask myself: Was I friends with them for the French they spoke, or for them? Where does the language end and the friendship begin?</p><div id="article-p1" class="inline-ad"><p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p><div id="div-gpt-ad-1561395340865-0" style="height: 250px; width: 300px; margin: 0 auto;"></div></div><p>A third possibility for my silence about the attack in the underground tunnels is that it simply never occurred to me to tell someone about what happened, a result of my Korean upbringing and the fact that you don&rsquo;t air dirty laundry in public. In some ways, I understand why so few Asians who are victims of aggressions in France go to the police.</p><p class="has-text-align-center">*</p><p>French is my third language, but it&rsquo;s the first language that I chose to learn and master. &ldquo;Master&rdquo; (like &ldquo;learn&rdquo;) is a relative term: one might say that I&rsquo;ve &ldquo;mastered&rdquo; French, in the sense that Qu&eacute;b&eacute;cois and French literary reviews have started to publish my work&mdash;modest publications: there is no Francophone equivalent of <em>The New Yorker</em> or <em>The Paris Review</em>&mdash;but I&rsquo;ve never stopped being a student of the language. Not a day goes by when I don&rsquo;t learn something new, something that I didn&rsquo;t know (a word, an expression, a syntactical nuance).</p><p>I started learning French at the age of nineteen, half a lifetime ago, as an entirely personal choice&mdash;one of those fateful and fortuitous encounters that can forever alter the trajectory of a life, like stories of love at first sight, except that mine was with a language. It might have had something to do with the fact that, even before my encounter with French, I never felt that I <em>possessed</em> a language, neither the Korean that was always mine, nor the English that was imposed on me after I immigrated to America with my mother. One I spoke at home, but nowhere else; the other I spoke everywhere but at home. There are things I said in one language but never in the other.</p><p>In English, I didn&rsquo;t know what it was like to talk about the things one talks about with one&rsquo;s parents; just as, in Korean, I didn&rsquo;t know what it was like to have a conversation with people who weren&rsquo;t family (that is, until I came to France and met a group of Korean students). Both languages were &ldquo;given&rdquo; to me, one when I was born, the other when I was eight years old, after my family moved from Seoul to the US. I didn&rsquo;t have to go to either language; they each came to me.</p><p>As a child, the choices one makes are never really one&rsquo;s own. I learned English without ever questioning <em>what</em> I was learning. I still remember the very first sentence in English I understood, as well as the first word in English I said out loud. But I don&rsquo;t remember what I felt, what I thought of the language, whether I thought it sounded nice, or strange, or funny.</p><p>I also accepted, without question, the way a child does, that the Korean I had spoken with everyone and that had been my entire linguistic reality would henceforth be relegated to the background, spoken only with my mother and with certain relatives. The result of such an arrangement was that both languages felt borrowed, temporary, albeit in different ways and to different degrees. With both, I felt like an actor repeating his lines, pretending to be an American (an Asian American, a Korean American, a Korean) but never quite fitting in anywhere, with any group.</p><p>Not that I was able to &ldquo;fit in&rdquo; in France, which doesn&rsquo;t view national identity in the same way as the US does. Even if I had acquired French citizenship, even if I had lived there for fifty years as a French citizen, I would not have been accepted in the way that someone, after five, ten, fifteen years in America, can be accepted as an American. (This is obviously contingent on one&rsquo;s skin color, social milieu, physical appearance&mdash;in the US and in France&mdash;I am not so naive as to think otherwise. But there <em>is</em> a difference, despite both countries&rsquo; having a large immigrant population.)</p><p>Where I did find acceptance was among a group of aspiring writers, fellow members of a creative writing workshop organized by the CROUS, a student center tied to the different universities throughout the city. Outside of the workshop, I would meet up with my newfound friends, each of us taking turns hosting a <em>soir&eacute;e atelier</em>, as we called them (<em>atelier</em> as in <em>atelier d&rsquo;&eacute;criture</em>, or writing workshop). These get-togethers were no different from any other between friends, except that, at some point in the evening, we would each try to write something based on a theme one of us had chosen. Afterward, we read to one another what we had written.</p><div id="article-p2" class="inline-ad"><p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p><div id="div-gpt-ad-1600977546587-0" style="height: 250px; width: 300px; margin: 0 auto;"></div></div><p>There is a photo one of my friends took of me during one of our get-togethers. I am looking down at a piece of paper; it is not clear if I am reading my text or if I&rsquo;m in the middle of writing it. I recognize my favorite shirt at the time&mdash;a light-green plaid number, bought at a Kilo Shop in Lille. The expression on my face is one of happy concentration. On the table between me and my friends is a bottle of wine, three-quarters empty.</p><p>Could I have met such friends in the US? Probably. But the fact remains that I met them in France.</p><p>Living in Southern California, where no one I know speaks French, and the closest thing to France is a pastry shop called &ldquo;Paris Baguette&rdquo; in a strip mall, I sometimes question my desire to practice a language I am so thoroughly cut off from and which seems, at times, like a futile undertaking. Or like an invisible fortress I&rsquo;ve built around myself. No one seeing me in public would suspect that I live in a Francophone world (population: one) composed entirely of books, Internet radio, occasional emails, and, of course, my own writing in French.</p><p>Sometimes I feel like the only one of my kind, by which I&rsquo;m not trying to imply that my love of the French language is unique or special. (For one thing, French isn&rsquo;t exactly a little-known language.) But there are times when I can&rsquo;t help wondering if this is what the last speaker of a language must feel, the loneliness that comes from knowing that there is no one to answer you in your language&mdash;or, in my case, the language I chose for myself.</p><p class="has-text-align-center">*</p><p>In 2016, a seamster (<em>couturier</em>) named Chaolin Zhang was assaulted by three young men while on his way home from work in Aubervilliers, a Paris suburb. Five days later, he died from his injuries in a hospital.</p><p>Zhang, like others, had come to France seeking a better life. He wasn&rsquo;t wealthy by any stretch of the imagination, despite the commonly held myth about Asians in France: that they&rsquo;re rich and walk around with large sums of cash on them&mdash;easy pickings for anyone wanting to have a go. There&rsquo;s even an expression for it: <em>se faire un Chinois</em>, the way one might <em>se faire un cin&eacute;</em>, &ldquo;take in a film,&rdquo; <em>se faire un resto</em>, &ldquo;go out for a meal,&rdquo; or <em>se faire un FIFA</em>, &ldquo;play a game of FIFA&rdquo; (<em>se faire</em> can also mean &ldquo;fuck,&rdquo; as in &ldquo;fuck someone&rdquo;).</p><p>In response to Zhang&rsquo;s death, members of the Asian community in Paris marched in the streets to protest against the unsafe living conditions in Aubervilliers. It was quite possibly the largest demonstration by a demographic group that had always been omitted from multicultural slogans and ignored by left-wing organizations. (Unlike their counterparts in the US, Asians in France never knew a civil rights movement.)</p><p>At the time, I had started writing what would eventually become the second chapter of my novel, <em>Paris Is a Party, Paris Is a Ghost</em>. I found myself wishing that I was still there, in Paris, the Paris I had known, if only to take part in the protests, to march alongside them, though I am not French, though I didn&rsquo;t grow up in France as they did.</p><figure class="article-img aligncenter ">
            <div class="image-caption-wrapper">
                <a href="https://cdn.nybooks.com/wp-content/uploads/2021/07/664151484.jpeg" class="d-block ">
                    <img src="https://cdn.nybooks.com/wp-content/uploads/2021/07/664151484.jpeg" class="" alt="">
                </a>
                <figcaption class="img-caption pt-xs-1">
                    <p class="text-label-sm mb-xs-1 color-gray text-center">Julien Mattia/NurPhoto via Getty Images</p>
                    <p class="text-xs color-gray text-center mb-0">Shaoyao Liu&rsquo;s widow next to a placard bearing his image at a protest against his police-involved killing, Paris, France on April 2, 2017</p>
                </figcaption>
            </div>
        </figure><p>I had been working on the book for close to a year when I read about the death of Shaoyao Liu, who was shot and killed in front of his family by the French police. Officers had been called to his home in the nineteenth arrondissement of Paris by a noise complaint made by a neighbor. There are conflicting accounts: the police claim that he came at them with a knife; according to Liu&rsquo;s family, he was in the kitchen prepping a fish for dinner when the police shot him down.</p><p>What has stayed with me is a headline some two years later from a news site reporting on the dismissal of the case against the police. The headline originally read &ldquo;<em>Chinois tu&eacute; en 2017 par la police &agrave; Paris</em>&rdquo; (Chinese killed in 2017 by the police in Paris), before it was changed, the next day, to the more detailed &ldquo;<em>Mort du Shaoyao Liu, tu&eacute; en 2017 par la police &agrave; Paris</em>&rdquo; (Death of the Shaoyao Liu, killed in 2017 by the police in Paris). The typo of <em>du</em> (of the) instead of <em>de</em> (of) is a likely sign that the person making the change was still thinking <em>Chinois</em> in his head, from the original headline&mdash;just the death of a nameless <em>Chinois.</em> (In French, the word means &ldquo;Chinese person,&rdquo; but it can be used with a derogatory intonation&mdash;something along the lines of &ldquo;Chinaman,&rdquo; for lack of a better equivalent.) You could say that Shaoyao Liu didn&rsquo;t have a Chinaman&rsquo;s chance against the police.</p><p class="has-text-align-center">*</p><p>In addition to making me want to become a writer, my time in France also taught me to think about myself, as an Asian, in a different way.</p><p>My first experience of meeting an Asian European (or European Asian) took place in Rennes, Brittany, during the Transmusicales festival in the winter of 1996. I had just transferred&mdash;on my own&mdash;to the university there, leaving behind the American school system with its student loans and ivy-covered campuses. I&rsquo;m not sure how she and I got to talking, but I imagine I simply walked up to her in the street, which was full of people and music and stands selling mulled wine.</p><p>Back in the US, I would never have approached a stranger like that, even at a music festival; but something about speaking a new language, one that I&rsquo;d chosen for myself, enabled me to display a confidence that had never been mine in English, in America. Perhaps it was because I felt protected when speaking French: I had no past in French, nothing that tied the language to the &ldquo;me&rdquo; I knew all too well. French was like a mask I could put on over my English (which itself had been a mask&ndash;a different kind of mask&mdash;covering up my Korean).</p><p>For me, despite what French represents for many people&mdash;either a symbol of elitism or an instrument of colonialism&mdash;it was, above all, a neutral language, neither the language of my upbringing (Korean) nor the language of my immigration (English). In other words, it was an idiom that belonged entirely to me, because I was the one who had chosen it. According to Akira Mizubayashi, a Japanese author who writes in French, a language is something that exists outside of national borders: you can come and go as you please, without answering to any higher power or authority.</p><p>It turned out that the girl I had started talking to was from Denmark: a Danish Asian. Accompanying her and a friend she was with to a nearby restaurant for something to eat, I would learn that she had been born in Korea and adopted by Danish parents. In the months and years to come, I would meet other Korean adoptees; a few would become friends, apartment mates, though I never saw the Danish girl again. But that initial encounter&mdash;otherwise unremarkable&mdash;signaled the beginning of something new in my life.</p><p>At the restaurant that day, the other girl, who wasn&rsquo;t Asian, wanted to know where I was from, and her question&mdash;a typical enough thing to ask between newly arrived foreign students&mdash;had none of the connotations it might have had in English, back in the US. Growing up, I had wanted nothing more than to be seen as a full-fledged American. The question of my origins had always put me on my guard, but it was enough, in France, to answer &ldquo;the US.&rdquo; No one thought to approach the magnifying glass any closer&mdash;perhaps because being American was already foreign, &ldquo;other,&rdquo; outside the US.</p><p>At the Fine Arts Work Center in Provincetown, where I finished my novel about Paris, I had a conversation with the partner of one of the other fellows. I had been telling him about France, and I must have let myself paint a darker portrait than I had originally intended, because he asked why I would want to live in such an unpleasant and hostile environment. No doubt, I stammered something characteristically inarticulate in response&mdash;but it was hard to explain.</p><p>Would he have understood if I had answered that the best thing about France, for me, was being able to live in French every day, the same French language in which I had composed my first literary texts, in which I had experienced my first real friendships, as well as my first romantic relationships?</p><p class="has-text-align-center">*</p><figure class="article-img aligncenter ">
            <div class="image-caption-wrapper">
                <a href="https://cdn.nybooks.com/wp-content/uploads/2021/07/872921106.jpeg" class="d-block ">
                    <img src="https://cdn.nybooks.com/wp-content/uploads/2021/07/872921106.jpeg" class="" alt="">
                </a>
                <figcaption class="img-caption pt-xs-1">
                    <p class="text-label-sm mb-xs-1 color-gray text-center">Val&eacute;ry Hache/AFP via Getty Images)</p>
                    <p class="text-xs color-gray text-center mb-0">Riding the M&eacute;tro past the Eiffel Tower, Paris, France, November 10, 2017</p>
                </figcaption>
            </div>
        </figure><p>Last year, I had planned to spend four months in Paris, my first prolonged stay since 2012, but because of a family emergency, I had to cancel my plans at the last minute. If I had gone, I would have been there for the start of the Covid-19 pandemic. Around that time, a French newspaper ran a front-page headline &ldquo;<em>Alerte jaune</em>&rdquo; (Yellow alert: maybe some editor thought he was being clever with the wordplay). In schools all over France, Asians were being singled out and ostracized by their classmates. The first viral hashtag against the amalgam that people everywhere were making between Asians and the coronavirus was a French one&mdash;#JeNeSuisPasUnVirus (I am not a virus)&mdash;started by French millennials of Asian origin.</p><p>None of this, at the time, came as a surprise to me: it was indeed the France I had known. Reading about the rise of anti-Asian sentiment in France resulting from the pandemic, I couldn&rsquo;t help but feel something like relief at the thought that I had at least spared myself further encounters with racists there.</p><p>In the end, what made me leave France all those years ago was a letter of acceptance from the Iowa Writers&rsquo; Workshop&mdash;a once-in-a-lifetime opportunity, to say the least. Of course, I could have gone back to France after the program. So why didn&rsquo;t I? It&rsquo;s a question I&rsquo;ve been asking myself more and more lately. Despite attempts, over the years, to return to France, I have been repeatedly &ldquo;thwarted&rdquo;&mdash;by fellowships falling through, by a lack of funds, by a lack of a place to stay. I&rsquo;ve come to understand that, for a foreigner (for this foreigner, at any rate), it is much easier to leave France than to go back.</p><p>A language does not exist in a vacuum but is the product of a culture, a people. It is impossible to say where one begins and where ends the other. The French language that I continue to keep alive inside of me, despite having no one to speak it with, is the same language my interlocutor used to engage me in a one-way conversation as he and the others chased me through the underground tunnel of Ch&acirc;telet&ndash;Les Halles. It is the same language whose grammar is exhaustively and meticulously accounted for in the pages of my Grevisse (fourteenth edition), which I consult even when I don&rsquo;t need to look up anything&ndash;like wandering among the labyrinthine streets of a ghost city.</p><p>It is the French language that I love, not France. Or so I tell myself. But a part of me knows that there is no separating one from the other.</p>

						</div>

												<div class="article-newsletter-signup to-position has-position sidebar-item mt-0 mb-xs-8">
    <div class="sidebar-sign-up">
        <p class="newsletter-title font-giza mb-xs-2">Subscribe to our Newsletters</p>
        <p class="mb-xs-2 text-xs">Best of The New York Review, plus books, events, and other items of interest</p>
        <div class="sidebar-newsletter mb-xs-6">
                                                
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1498105864' ><div id='gf_1498105864' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1498105864' id='gform_1498105864'  action='/daily/2021/07/12/when-i-lived-in-french/#gf_1498105864'>
                        <div class='gform_body'><ul id='gform_fields_1498105864' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1498105864_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1498105864_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_1498105864_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_1498105864_3'  class='gfield d-none field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Interests</label><div class='gfield_description' id='gfield_description_13_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1498105864_3'><li class='gchoice_13_3_1'>
								<input name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_1498105864_13_3_1'   />
								<label for='choice_1498105864_13_3_1' id='label_1498105864_13_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice_13_3_2'>
								<input name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_1498105864_13_3_2'   />
								<label for='choice_1498105864_13_3_2' id='label_1498105864_13_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice_13_3_3'>
								<input name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_1498105864_13_3_3'   />
								<label for='choice_1498105864_13_3_3' id='label_1498105864_13_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id='field_1498105864_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1498105864_5'><li class='gchoice_13_5_1'>
								<input name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_1498105864_13_5_1'   />
								<label for='choice_1498105864_13_5_1' id='label_1498105864_13_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id='field_1498105864_6'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_1498105864_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_1498105864_6' type='text' value='Article Sidebar' class='medium'      aria-invalid="false" /></div></li><li id='field_1498105864_7'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_1498105864_7' >CAPTCHA</label><div id='input_1498105864_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1498105864' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_1498105864"]){return false;}  window["gf_submitting_1498105864"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1498105864"]){return false;} window["gf_submitting_1498105864"]=true;  jQuery("#gform_1498105864").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsImE5M2FkYTA2MWU3NDEyMzdlNDE3NTgyOGE5MDE0YWIxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_1498105864_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_1498105864_13' value='1' />
            <input type='hidden' name='gform_random_id' value='1498105864' /><input type='hidden' name='gform_field_values' value='form_source=Article+Sidebar' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1498105864' id='gform_ajax_frame_1498105864' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1498105864, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1498105864').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1498105864');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1498105864').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1498105864').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1498105864').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1498105864').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1498105864').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1498105864_13').val();gformInitSpinner( 1498105864, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1498105864, current_page]);window['gf_submitting_1498105864'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1498105864').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1498105864').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1498105864]);window['gf_submitting_1498105864'] = false;}, 50);}else{jQuery('#gform_1498105864').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1498105864, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1498105864) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1498105864, 1]) } ); </script>
                                    </div>
    </div>
</div>
																			<div class="submit-letter sidebar-item text-xs left-border-lg mr-auto d-none d-lg-block hide-on-paywall">
								<div class="pl-xs-2">
									<p class="mb-xs-2">Submit a letter:</p>
									<p class="mb-0">Email us <a href="/cdn-cgi/l/email-protection#e68a839292839495a6889f8489898d95c885898b"><span class="__cf_email__" data-cfemail="b5d9d0c1c1d0c7c6f5dbccd7dadadec69bd6dad8">[email&#160;protected]</span></a></p>
								</div>
							</div>
						
												
					</div>
				</div>
				<div class="row">
					<div class="col-12">
						<div class="article-bottom article-col hide-on-paywall mb-xs-6">

							
							
														<div class="social-bottom d-lg-none mb-xs-12">
								<div class="article-social">
    <div class="d-flex flex-lg-column justify-content-center align-items-lg-end">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F07%2F12%2Fwhen-i-lived-in-french%2F" data-share="facebook" class="social-icon d-flex bg-light-blue justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.5 3H8V0H5.5C3.57 0 2 1.57 2 3.5V5H0V8H2V16H5V8H7.5L8 5H5V3.5C5 3.229 5.229 3 5.5 3Z" fill="#990101"/>
</svg>
        </a>
        <a href="https://twitter.com/share?text=When%20I%20Lived%20in%20French&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F07%2F12%2Fwhen-i-lived-in-french%2F&via=nybooks" data-share="twitter" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg fill="none" height="13" viewBox="0 0 17 13" width="17" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m16.004 1.537c-.588.263-1.222.438-1.884.516.678-.406 1.197-1.05 1.444-1.816-.634.375-1.338.65-2.084.797-.6-.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 .256.028.506.084.747-2.728-.138-5.147-1.444-6.766-3.431-.281.484-.444 1.05-.444 1.65 0 1.138.578 2.144 1.459 2.731-.538-.016-1.044-.166-1.488-.409v.041c0 1.591 1.131 2.919 2.634 3.219-.275.075-.566.116-.866.116-.212 0-.416-.022-.619-.059.419 1.303 1.631 2.253 3.066 2.281-1.125.881-2.538 1.406-4.078 1.406-.266 0-.525-.016-.784-.047 1.456.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-.144-.003-.284-.009-.425.641-.459 1.197-1.038 1.637-1.697z" fill="#990101" fill-rule="evenodd"/></svg>        </a>
        <a href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d244e717c773c2b29503c2b2955706f7c7d3c2b2970773c2b295f6b7c777a71397b60395d786f707d3951767677395270743f787469227b767d60245f6b7674394d717c39577c6e3940766b72394b7c6f707c6e39767f395b7676726a3c295d3c29583c295d3c29584e717c773c2b29503c2b2955706f7c7d3c2b2970773c2b295f6b7c777a713c295d3c2958503975766f7c7d396d717c397578777e6c787e7c3978777d397f766c777d3978397176747c396e706d71707739706d37395b6c6d395f6b78777a7c39706d6a7c757f35396d71786d396e786a397839757c6a6a3971766a69706d787b757c396975787a7c396d7639747c37133c295d3c29583c295d3c2958716d6d696a2336366e6e6e3777607b7676726a377a7674367d78707560362b292b2836292e36282b366e717c7734703475706f7c7d347077347f6b7c777a71363c2a5f6c6d74466a766c6b7a7c3c2a5d77607b7676726a3c2b2f6c6d7446747c7d706c743c2a5d7c747870753c2b2f6c6d74467a78746978707e773c2a5d7c74787075346a71786b7c" class="social-icon d-flex bg-light-blue justify-content-center align-items-center position-relative fill-ny-red">
            <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 34 34">
<path d="M24.7,14.9c0.1-0.1,0.3,0,0.3,0.2v6.9c0,0.9-0.7,1.6-1.5,1.6h-13c-0.8,0-1.5-0.7-1.5-1.6V15
	c0-0.2,0.2-0.3,0.3-0.2c0.7,0.6,1.6,1.3,4.8,3.8c0.7,0.5,1.8,1.6,2.9,1.6c1.1,0,2.2-1.1,2.9-1.6C23.1,16.2,24,15.5,24.7,14.9z
	 M17,19c0.7,0,1.8-1,2.3-1.4c4.1-3.2,4.5-3.5,5.4-4.3c0.2-0.2,0.3-0.4,0.3-0.6v-0.6c0-0.9-0.7-1.6-1.5-1.6h-13
	c-0.8,0-1.5,0.7-1.5,1.6v0.6c0,0.2,0.1,0.5,0.3,0.6c1,0.8,1.3,1.1,5.4,4.3C15.2,18.1,16.3,19,17,19z"/>
</svg>
        </a>
        <a href="?printpage=true" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mt-lg-4 hover-text-ny-red color-ny-red fill-ny-red" target="_blank">
            <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="17" r="17" fill="transparent"/>
<path d="M13 11H21V13H13V11Z"/>
<path d="M24 14H10C9.4 14 9 14.5 9 15V20C9 20.6 9.4 21 10 21H13V25H21V21H24C24.6 21 25 20.6 25 20V15C25 14.5 24.6 14 24 14ZM11 17C10.4 17 10 16.6 10 16C10 15.4 10.4 15 11 15C11.6 15 12 15.4 12 16C12 16.6 11.6 17 11 17ZM20 24H14V19H20V24Z"/>
</svg>        </a>
    </div>
</div>							</div>

													</div>
					</div>
				</div>
				<div class="row">
					<div class="col-12">
						<div class="article-col">

														
														<div class="mb-xs-12">
																											<div class="author-block bg-light-blue pt-xs-3 pl-xs-3 pr-xs-3 pt-lg-6 pl-lg-6 pr-lg-6 mb-xs-6">
											<div class="d-flex">
												<div class="author-info wrapped-link-ny-red">
													<a href="https://www.nybooks.com/contributors/david-hoon-kim/" class="d-inline-block hover-border-ny-red text-decoration-none text-xs-22 font-giza mb-xs-2"><span>David Hoon Kim</span></a>
													<p class="text-xs-16 mb-xs-4 color-black">David Hoon Kim is a novelist and short story writer who writes in both English and French. He took his first creative writing workshops in France, at the CROUS and at the Sorbonne, before attending the Iowa Writers’ Workshop, the Stegner Program, and the Fine Arts Work Center in Provincetown. His story “Sweetheart Sorrow” appeared in the 2007 summer fiction issue of <em>The New Yorker</em>, and other fiction has appeared in various French-language publications, including <em>Brins d’éternité</em>, <em>Le Sabord</em>, <em>Brèves</em>, and <em>XYZ La revue de la nouvelle</em>. His novel <em>Paris Is a Party, Paris Is a Ghost</em> is published in August of 2021. </p>
													<div class="mb-xs-3 mb-lg-6"></div>
												</div>
											</div>
										</div>
																								</div>
							
						</div>
					</div>
				</div>
			</div>
		</article>

					<section class="related-content">
    <div class="container">
        <div class="row">
            <div class="col-12 text-center">
                <p class="color-ny-red text-center mb-xs-5 mb-lg-12 border-yellow border-bottom-3 d-inline-block text-xs-30 text-lg-42 font-giza">Read Next</p>
            </div>
        </div>
        <div class="row">
                                                <div class="col-12 col-lg-3  mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/daily/2019/09/28/the-war-stories-of-evacuated-children/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Aubrey Nolan</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">The War Stories of Evacuated Children</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">Eighty years ago, in September 1939, Operation Pied Piper—a World War II effort to evacuate Britain&#8217;s most vulnerable citizens from areas deemed most vulnerable to German attack—was put into effect. In the first three days alone, 1.5 million people, most of them children, left their homes.</p>
                                <p class="text-label color-gray">    September 28, 2019
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/daily/2018/05/05/growing-up-in-wartime-france/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Huguette Martel</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Growing Up in Wartime France</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">I was born in 1938. Why was I called Huguette, an old French name my father couldn&#8217;t pronounce? In 1940, the Germans invaded France.</p>
                                <p class="text-label color-gray">    May 5, 2018
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/daily/2011/04/18/new-travels-with-mark-twain/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Andrew Delbanco</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">New Travels with Mark Twain</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">A conversation about the first volume of Mark Twain’s unabridged Autobiography and the distinctive joys and challenges of reading Twain in the twenty-first century.</p>
                                <p class="text-label color-gray">    April 18, 2011
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1980/11/20/short-review/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Kirkus Reviews</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Short Review</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    November 20, 1980 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                                                <div class="col-12 col-lg-3  mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1971/09/23/judging-art/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Morse Peckham</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Judging Art</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    September 23, 1971 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/daily/2012/05/19/joe-sacco-kushinagar/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Joe Sacco</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Kushinagar</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">The extraordinarily successful French magazine XXI is the publishing industry&#8217;s greatest champion of comics reportage. It has regularly sent cartoonists out into the world and given them a good deal of magazine space. Editor Patrick de Saint-Exupery, a seasoned journalist himself, was open to any idea I had and supportive&hellip;</p>
                                <p class="text-label color-gray">    May 19, 2012
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2010/04/29/thoughts-autobiography-abandoned-autobiography/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Janet Malcolm</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Thoughts on Autobiography from an Abandoned Autobiography</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">Not only have I failed to make my young self as interesting as the strangers I have written about, but I have withheld my affection.</p>
                                <p class="text-label color-gray">    April 29, 2010 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2003/07/17/at-lady-ottolines/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Virginia Woolf</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">At Lady Ottoline&#8217;s</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    July 17, 2003 issue
</p>
                            </a>
                                                                                </article>
                    </div>
                                    </div>
    </div>
</section>		
		
	
		
		    <div class="toast-cta w-100 bg-white shadow to-activate">
        <div class="pb-xs-3 pt-xs-3 position-relative">
            <div class="toast-close">
                <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
            </div>
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="short-width mx-auto position-relative">
                                                            <img class="toast-img" src="https://cdn.nybooks.com/wp-content/uploads/2021/07/NYRplusTPR-450px-2021-July.png" alt="">
                                <p class="font-giza mb-xs-3 color-ny-red text-xs-22 pr-xs-10">Save $50 on an inspired pairing!</p>
                            
                                                            <p class="text-xs-16">Get both <em>The New York Review</em> AND <em>The Paris Review</em> at one low price.</p>
                                                        <div class="text-xs pr-xs-6 z-index-10 d-flex align-items-center">
                                <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPGGNPT&type=S&gift_key=GPGGNPR" class="button font-giza bg-ny-red color-white hover-text-white hover-expand sign-in-subscribe text-xs-16 mr-xs-3"><span>See offer</span></a>
                                                                    <p class="text-label mb-0 color-gray"><span class="mr-xs-1">Already a subscriber?</span> <a href="https://www.nybooks.com/account/signin/?current_page=?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F07%2F12%2Fwhen-i-lived-in-french%2F" class="color-gray">Sign in</a></p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

				
		    	<footer class="bg-black color-white pt-xs-6 pt-lg-10">
	<div class="container">
		<div class="row">
						<div class="col-12 col-lg-6">
				<p class="text-xs-24 text-lg-30 font-giza mb-xs-3">Subscribe to our Newsletters</p>
			</div>
			<div class="col-12 col-lg-6">
				<div class="mb-xs-6 mb-lg-3 text-xs-16 text-lg-20 footer-newsletter-text"><p>Best of <em>The New York Review</em>, plus books, events, and other items of interest. Or, see all newsletter options <a href="/newsletter/">here</a>.</p>
</div>
				<div class="menu-newsletter mb-xs-6">
																		
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_111952386' ><div id='gf_111952386' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_111952386' id='gform_111952386'  action='/daily/2021/07/12/when-i-lived-in-french/#gf_111952386'>
                        <div class='gform_body'><ul id='gform_fields_111952386' class='gform_fields top_label form_sublabel_below description_below'><li id='field_111952386_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_111952386_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_111952386_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_111952386_3'  class='gfield d-none field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Interests</label><div class='gfield_description' id='gfield_description_13_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_111952386_3'><li class='gchoice_13_3_1'>
								<input name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_111952386_13_3_1'   />
								<label for='choice_111952386_13_3_1' id='label_111952386_13_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice_13_3_2'>
								<input name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_111952386_13_3_2'   />
								<label for='choice_111952386_13_3_2' id='label_111952386_13_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice_13_3_3'>
								<input name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_111952386_13_3_3'   />
								<label for='choice_111952386_13_3_3' id='label_111952386_13_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id='field_111952386_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_111952386_5'><li class='gchoice_13_5_1'>
								<input name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_111952386_13_5_1'   />
								<label for='choice_111952386_13_5_1' id='label_111952386_13_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id='field_111952386_6'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_111952386_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_111952386_6' type='text' value='Footer Signup' class='medium'      aria-invalid="false" /></div></li><li id='field_111952386_7'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_111952386_7' >CAPTCHA</label><div id='input_111952386_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_111952386' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_111952386"]){return false;}  window["gf_submitting_111952386"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_111952386"]){return false;} window["gf_submitting_111952386"]=true;  jQuery("#gform_111952386").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsImE5M2FkYTA2MWU3NDEyMzdlNDE3NTgyOGE5MDE0YWIxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_111952386_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_111952386_13' value='1' />
            <input type='hidden' name='gform_random_id' value='111952386' /><input type='hidden' name='gform_field_values' value='form_source=Footer+Signup' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_111952386' id='gform_ajax_frame_111952386' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 111952386, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_111952386').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_111952386');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_111952386').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_111952386').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_111952386').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_111952386').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_111952386').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_111952386_13').val();gformInitSpinner( 111952386, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [111952386, current_page]);window['gf_submitting_111952386'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_111952386').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_111952386').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [111952386]);window['gf_submitting_111952386'] = false;}, 50);}else{jQuery('#gform_111952386').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [111952386, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 111952386) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [111952386, 1]) } ); </script>
															</div>
			</div>
			<div class="col-12">
				<div class="rule-white mb-xs-6"></div>
			</div>
			<div class="col-12 d-none d-lg-block">
				<div class="d-flex justify-content-between font-giza text-small">
					<div class="footer-left-links">
													<a class="pl-0 pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/" title="">
								<span>About Us</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/archive/" title="">
								<span>Archive</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/classifieds/" title="">
								<span>Classifieds</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/advertising/" title="">
								<span>Advertising</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/faq/" title="">
								<span>Help/FAQ</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/newsletter/" title="">
								<span>Newsletters</span>
							</a>
																			<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block d-lg-none" href="https://shop.nybooks.com/" target="blank">
								<span>Shop</span>
							</a>
													<a class=" mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block d-lg-none" href="http://www.nyrb.com/" target="blank">
								<span>Books</span>
							</a>
											</div>
					<div class="footer-right-links">
													<a class="mr-xs-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-none d-lg-inline-block" href="https://shop.nybooks.com/" target="blank">
								<span>Shop</span>
							</a>
													<a class=" mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-none d-lg-inline-block" href="http://www.nyrb.com/" target="blank">
								<span>Books</span>
							</a>
											</div>
				</div>
			</div>
									<div class="col-12 d-lg-none">
				<div class="row no-gutters">
																<div class="col-6">
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/" title="">About Us</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/archive/" title="">Archive</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/classifieds/" title="">Classifieds</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/advertising/" title="">Advertising</a>
																				</div>
											<div class="col-6">
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/faq/" title="">Help/FAQ</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/newsletter/" title="">Newsletters</a>
																															<a class="mr-xs-6 mb-xs-5 mb-lg-6 hover-text-white d-block font-giza text-small d-lg-none" href="https://shop.nybooks.com/" target="_blank">
										<span class="color-white hover-underline">Shop</span>
									</a>
																	<a class=" mb-xs-5 mb-lg-6 hover-text-white d-block font-giza text-small d-lg-none" href="http://www.nyrb.com/" target="_blank">
										<span class="color-white hover-underline">Books</span>
									</a>
																					</div>
									</div>
			</div>
						<div class="col-12 pb-xs-6">
				<div class="rule-white mb-xs-4"></div>
				<p class="text-label color-gray d-lg-inline-block mr-lg-6 mb-0">&copy; 1963-2021 NYREV, Inc. All rights reserved.</p>
									<a href="https://www.nybooks.com/about/terms-of-service/" class="mr-xs-6 text-label color-gray hover-text-white">Terms of Service</a>
									<a href="https://www.nybooks.com/privacy/" class="mr-xs-6 text-label color-gray hover-text-white">Privacy Statement</a>
								<span class="text-label color-gray float-lg-right d-block d-lg-inline-block mt-xs-1 mt-lg-0">Site by <a href="http://athleticsnyc.com/" target="_blank" class="text-label color-gray hover-text-white text-underline">Athletics</a></span>
			</div>
		</div>
	</div>
</footer>	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
					<style>
				.single .paywall-article {
					display: none;
				}
			</style>
			<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb_2020/assets/js/nyrb-01a94858c75d8d71b8c1.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.20'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=5.4.6'></script>
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202128.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'103491281',post:'1262295',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '1262295' ]);
</script>


	</body>

</html>