<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel="icon" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-152x152.png"/>
		<link rel="icon" type="image/png" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/favicon-16x16.png" sizes="16x16"/>
		<meta name="application-name" content="The New York Review of Books"/>
		<meta name="msapplication-TileColor" content="#990101"/>
		<meta name="msapplication-TileImage" content="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/mstile-144x144.png"/>


		

		<!--[if IE]><link rel="stylesheet" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<script type='text/javascript'>
/*<![CDATA[ */
var swiftypeParams = {"engineKey":"2-fnPZMEabD2B6CH-zgf"};
/* ]]> */
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.0 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How Samizdat Chronicled the Moral Collapse of the USSR | by Gal Beckerman | The New York Review of Books</title>
	<meta name="description" content="In the years following Stalin’s death in 1953, the Soviet Union exhaled. It was a period known as the Thaw, and Natalya Gorbanevskaya, an aspiring young" />
	<link rel="canonical" href="https://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How Samizdat Chronicled the Moral Collapse of the USSR" />
	<meta property="og:description" content="In the years following Stalin’s death in 1953, the Soviet Union exhaled. It was a period known as the Thaw, and Natalya Gorbanevskaya, an aspiring young" />
	<meta property="og:url" content="https://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/" />
	<meta property="og:site_name" content="The New York Review of Books" />
	<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
	<meta property="article:modified_time" content="2022-02-08T14:25:13+00:00" />
	<meta property="og:image" content="https://www.nybooks.com/wp-content/uploads/2022/02/177632423.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1035" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@nybooks" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://www.linkedin.com/company/the-new-york-review-of-books","https://www.youtube.com/nybooks/","https://www.pinterest.com/nybooks/","https://en.wikipedia.org/wiki/The_New_York_Review_of_Books","https://twitter.com/nybooks"],"logo":{"@type":"ImageObject","@id":"https://www.nybooks.com/#logo","inLanguage":"en-US","url":"https://www.nybooks.com/wp-content/uploads/2020/05/nybooks-t.png","contentUrl":"https://www.nybooks.com/wp-content/uploads/2020/05/nybooks-t.png","width":1200,"height":1200,"caption":"The New York Review of Books"},"image":{"@id":"https://www.nybooks.com/#logo"}},{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","description":"","publisher":{"@id":"https://www.nybooks.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nybooks.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/#primaryimage","inLanguage":"en-US","url":"https://www.nybooks.com/wp-content/uploads/2022/02/177632423.jpeg","contentUrl":"https://www.nybooks.com/wp-content/uploads/2022/02/177632423.jpeg","width":1600,"height":1035,"caption":"Natalya Gorbanevskaya joining a small group of protesters in Red Square, shortly before their arrest, to commemorate opposition to the 1968 Soviet invasion of Czechoslovakia, Moscow, Russia, August 25, 2013"},{"@type":"WebPage","@id":"https://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/#webpage","url":"https://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/","name":"How Samizdat Chronicled the Moral Collapse of the USSR | by Gal Beckerman | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/#primaryimage"},"datePublished":"2022-02-13T11:00:00+00:00","dateModified":"2022-02-08T14:25:13+00:00","description":"In the years following Stalin\u2019s death in 1953, the Soviet Union exhaled. It was a period known as the Thaw, and Natalya Gorbanevskaya, an aspiring young","breadcrumb":{"@id":"https://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nybooks.com/"},{"@type":"ListItem","position":2,"name":"Daily Entries","item":"https://www.nybooks.com/?post_type=daily"},{"@type":"ListItem","position":3,"name":"How Samizdat Chronicled the Moral Collapse of the USSR"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="author" content="Gal Beckerman" />
<meta name="byl" content="by GAL BECKERMAN" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://www.nybooks.com/_static/??-eJyNy0EOQDAQheELqVFEbMRZqp3IMC3pVKS3ZyNhZ/nnvQ/OXVGwfDgUsCLgSBJMvNlVMU3RxAySMmPpKZT3oYC3WAQ8OjLI6DGkT+xsMkbFOBub//F7e/eDRj/orm10q+u+ugCHZkGf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.nybooks.com/_static/??/wp-content/plugins/swiftype-search/assets/facets.css,/wp-content/mu-plugins/jetpack-10.6/css/jetpack.css?m=1644587506' type='text/css' media='all' />
<link rel='stylesheet' id='screen, print-css-2' href='https://www.nybooks.com/wp-content/themes/nyrb_2020/assets/css/nyrb.css?m=1641414447g' type='text/css' media='screen, print' />
<script id='leaky_paywall_cookie_js-js-extra'>
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":".paywall-article","page_container":".page-content","lead_in_elements":"5"};
</script>
<script id='lp_registration_redirect-js-extra'>
var lp_registration_redirect_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
</script>
<script type="text/javascript" src="https://www.nybooks.com/_static/??-eJyVjuEKwjAMhF/IrlaH+Ed8ltKFkq5Na5sy+vYrsh8TRRQC4cJ3d5FLEkjG1wmKdH0eFXLb1hCQBlcO8hskAtqsGfawicRALJOvFqlID3puIum2aO+fCaUzcUb42fFy+McsMlgs3F/ESF1MmMHwe+RHrDfcw01dxrMa1el6dCuw2XIw" ></script><link rel="https://api.w.org/" href="https://www.nybooks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nybooks.com/wp-json/wp/v2/daily/1324978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=1324978' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2022%2F02%2F13%2Fhow-samizdat-chronicled-the-moral-collapse-of-the-ussr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2022%2F02%2F13%2Fhow-samizdat-chronicled-the-moral-collapse-of-the-ussr%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
	

			<link rel="stylesheet" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/print-css/print.css?ver=2.1" type="text/css" media="print" />

		<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

		<!-- Bugherd -->
		<script type="text/javascript" src="https://www.bugherd.com/sidebarv2.js?apikey=4bdbkkrope9hewynvggzaw" async="true"></script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="daily-template-default single single-daily postid-1324978 context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="60c9983bb6" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div class="top-ad-wrapper">
			<div id="article-top-ad" class="ad-spacing d-flex flex-column">
	<p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p>
	<div id="div-gpt-ad-1600879067006-0" class="mx-auto mb-xs-6"></div>
</div>
		</div>

			<header class="site-header w-100 bg-green" id="side-header-full">
	<div class="position-relative header-inner">
		<div class="desktop-menu d-none d-lg-block">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 d-flex align-items-center pt-xs-4 menu-top-nav">
						<div class="d-flex align-items-center position-absolute">
							<div class="desktop-hamburger hover-cursor mr-xs-4 fill-light-blue">
								<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 35 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0005 1H0.000488281V4H12.0005V1Z" fill="#990101"/>
<path d="M13 9H0V12H13V9Z" fill="#990101"/>
<path d="M18 17H0V20H18V17Z" fill="#990101"/>
<path d="M32.7666 20.0001C32.2909 20.0001 31.8152 19.8178 31.4514 19.4533L28.3802 16.376C27.6526 15.647 27.6526 14.4694 28.3802 13.7474C29.1077 13.0254 30.2831 13.0184 31.0036 13.7474L34.0749 16.8247C34.8024 17.5537 34.8024 18.7313 34.0749 19.4533C33.7181 19.8178 33.2423 20.0001 32.7666 20.0001Z" fill="#990101"/>
<path d="M29.6955 15.8155C29.4996 15.8155 29.3108 15.7384 29.1638 15.5912L24.8893 11.3083C24.5955 11.0138 24.5955 10.5372 24.8893 10.2428C25.1831 9.94837 25.6589 9.94837 25.9527 10.2428L30.2272 14.5257C30.5211 14.8201 30.5211 15.2968 30.2272 15.5912C30.0803 15.7454 29.8844 15.8155 29.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M29 7C29 10.866 25.866 14 22 14C18.134 14 15 10.866 15 7C15 3.13401 18.134 0 22 0C25.866 0 29 3.13401 29 7ZM22.0073 11.0949C24.2649 11.0949 26.0949 9.2648 26.0949 7.00727C26.0949 4.74975 24.2649 2.91967 22.0073 2.91967C19.7498 2.91967 17.9197 4.74975 17.9197 7.00727C17.9197 9.2648 19.7498 11.0949 22.0073 11.0949Z" fill="#990101"/>
</svg>
							</div>
							<div class="desktop-menu-close hover-cursor align-self-start">
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
							</div>
							<div class="cat-nav-left">
																	<a href="https://www.nybooks.com/politics/" class="pl-xs-2 pr-xs-2 font-giza color-light-blue d-inline-block text-small hover-text-light-blue hover-border-light-blue">
										<span>Politics</span>
									</a>
																	<a href="https://www.nybooks.com/literature/" class="pl-xs-2 pr-xs-2 font-giza color-light-blue d-inline-block text-small hover-text-light-blue hover-border-light-blue">
										<span>Literature</span>
									</a>
																	<a href="https://www.nybooks.com/arts/" class="pl-xs-2 pr-xs-2 font-giza color-light-blue d-inline-block text-small hover-text-light-blue hover-border-light-blue">
										<span>Arts</span>
									</a>
																	<a href="https://www.nybooks.com/ideas/" class="pl-xs-2 pr-xs-2 font-giza color-light-blue d-inline-block text-small hover-text-light-blue hover-border-light-blue">
										<span>Ideas</span>
									</a>
															</div>
						</div>
						
						
												
						<a href="https://www.nybooks.com" class="text-center header-logo-short mb-0 mx-auto w-100 fill-light-blue">
							<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 442 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M297.199 8.66685V12.1335C297.199 12.1335 300.533 12.1335 302.066 12.1335C303.599 12.1335 304.799 11.2002 304.799 9.40018C304.799 7.60019 303.533 6.86685 302.066 6.86685H297.199V8.66685H286.933V6.86685H281.533V0.400192H306.866C310.666 0.400192 314.999 3.26686 314.999 8.33352C314.999 12.5335 311.933 14.0002 309.666 14.7335C311.266 15.7335 313.199 17.1335 313.466 19.9335C313.733 22.7335 314.133 22.7335 314.666 22.7335C315.199 22.7335 315.733 21.6002 315.733 20.8002V17.2668H321.399C321.533 17.4002 321.599 18.0002 321.599 19.3335C321.599 28.2002 318.466 29.2668 312.266 29.2668C305.533 29.2668 303.399 27.0002 303.399 22.4002C303.399 17.8668 302.133 16.8668 301.199 16.8668C300.199 16.8668 297.266 16.8668 297.266 16.8668V22.7335H301.733V29.0002H281.799V22.7335H286.999V8.66685H297.199Z" fill="#990101"/>
<path d="M333.4 16.1997H335.8C335.8 15.3997 335.2 12.9331 333.266 12.9331C331.4 12.9331 330.8 14.3331 330.8 16.1997H333.4V20.2664H330.733C330.733 21.7331 331 24.6664 334.266 24.6664C337.466 24.6664 337.933 22.0664 337.999 21.2664H343.466C342.2 27.5331 336.4 29.2664 333.4 29.2664C327.2 29.2664 322 24.7997 322 18.7331C322 12.6664 327.4 8.26641 333 8.26641C337.866 8.26641 343.666 12.3997 343.666 18.5997C343.666 19.1331 343.6 19.7997 343.6 20.2664H333.4V16.1997Z" fill="#990101"/>
<path d="M364.132 13.5334H367.666V8.7334H356.732V13.5334H358.599L356.466 21.8667L354.199 13.5334H355.999V8.7334H342.732V13.5334H346.599L350.666 28.8H359.666L364.132 13.5334Z" fill="#990101"/>
<path d="M403.732 8.7334V13.5334H407.732L412.399 28.8H421.266L422.732 23.2667L424.532 28.8H433.866L437.466 13.5334H441.066V8.7334H429.999V13.5334H431.666L429.866 21.8667L427.399 13.5334H429.399V8.7334H418.132V13.5334H419.999L418.199 22.4667L415.532 13.5334H417.332V8.7334H403.732Z" fill="#990101"/>
<path d="M379.999 8.7334H368.732V13.5334H372.266L372.332 24.0667H368.866V28.8H383.532V24.0667H379.999V8.7334Z" fill="#990101"/>
<path d="M379.999 0H371.732V6.33333H379.999V0Z" fill="#990101"/>
<path d="M394.132 16.1997H396.532C396.532 15.3997 395.932 12.9331 393.999 12.9331C392.132 12.9331 391.532 14.3331 391.532 16.1997H394.132V20.2664H391.466C391.466 21.7331 391.732 24.6664 394.999 24.6664C398.199 24.6664 398.666 22.0664 398.732 21.2664H404.199C402.932 27.5331 397.132 29.2664 394.132 29.2664C387.932 29.2664 382.732 24.7997 382.732 18.7331C382.732 12.6664 388.132 8.26641 393.732 8.26641C398.599 8.26641 404.399 12.3997 404.399 18.5997C404.399 19.1331 404.332 19.7997 404.332 20.2664H394.132V16.1997Z" fill="#990101"/>
<path d="M32.8666 0.599998H0V14.4667H7.8V7.06666H11.6V23H6.06666V29.2666H27.2V23H21.4667V7.06666H25.2666V14.4667H32.8666V0.599998Z" fill="#990101"/>
<path d="M45.1332 20.1999V24.3998H46.7332V29.2665H33.5999V24.3998H37.1332V5.59986H33.3999V0.533203H45.0666V13.0665C46.1999 10.9332 48.2666 8.99986 51.2666 8.99986C54.3332 8.99986 56.7999 10.5999 56.7999 14.9999C56.7999 19.3999 56.7999 24.3998 56.7999 24.3998H60.5332V29.2665H47.5332V24.3998H48.7999C48.7999 24.3998 48.7999 18.5999 48.7999 16.5999C48.7999 14.5999 47.9332 14.1332 47.3332 14.1332C46.7332 14.1332 45.1332 14.5999 45.1332 20.1999Z" fill="#990101"/>
<path d="M70.8668 16.4663H73.2668C73.2668 15.6663 72.6668 13.1997 70.7334 13.1997C68.8668 13.1997 68.2668 14.5997 68.2668 16.4663H70.8668V20.533H68.2001C68.2001 21.9997 68.4668 24.933 71.7334 24.933C74.9334 24.933 75.4001 22.333 75.4668 21.533H80.9334C79.6668 27.7997 73.8668 29.533 70.8668 29.533C64.6668 29.533 59.4668 25.0663 59.4668 18.9997C59.4668 12.933 64.8668 8.53301 70.4668 8.53301C75.3334 8.53301 81.1334 12.6663 81.1334 18.8663C81.1334 19.3997 81.0668 20.0663 81.0668 20.533H70.8668V16.4663Z" fill="#990101"/>
<path d="M199.933 0.4002H217.066V6.66686H211.733L203.666 18.5335V22.8002H208.933V29.0668H188.466V22.8002H193.733V20.1335L183.4 6.66686H178.2V0.4002H198.733V6.66686H195.533L199.666 11.8669L203 6.66686H199.933V0.4002Z" fill="#990101"/>
<path d="M245.266 17.8668C245.266 14.8668 245.133 13.4001 244 13.4001C243.4 13.4001 241.933 14.4001 241.933 20.0001V24.2001H245.533V29.0668H230.4V24.2001H233.933V14.0668H230.2V9.00013H241.933V12.8668C243.066 10.7335 244.466 8.8668 247.533 8.8668C250.333 8.8668 252.266 11.6001 252.266 15.2001C252.266 16.1335 252 17.6001 251.8 18.0668L245.266 17.8668Z" fill="#990101"/>
<path d="M217.067 18.533C217.067 15.733 217.533 13.3997 219.8 13.3997C222.267 13.3997 222.6 16.133 222.6 18.733C222.6 21.2663 222.533 24.2663 220 24.2663C217.4 24.1997 217.067 21.333 217.067 18.533L208.867 18.7997C208.867 23.733 212.667 29.333 220.267 29.333C220.267 29.333 230.6 29.533 230.6 18.6663C230.6 12.8663 225.533 8.33301 219.933 8.33301C214.333 8.33301 208.933 12.333 208.933 18.7997L217.067 18.533Z" fill="#990101"/>
<path d="M268.067 16L272.2 24.2666H276V29.0666H263V24.2666H264.067L262.467 20.6666L260.8 22.6V24.2666H262.267V29.0666H249.333V24.2666H252.867V5.46666H249.133V0.400002H260.8V17.6L264.533 13.8H262.067V9.26666H273.667V14.0667H269.467L268.067 16Z" fill="#990101"/>
<path d="M100.733 0.599998H86.333V7.06666H91.4663V23H86.533V29.2666H102.866V23H98.5997V13.7333L109.2 29.0666H117.866V7.06666H122.8V0.599998H106.333V7.06666H110.8V14.8667L100.733 0.599998Z" fill="#990101"/>
<path d="M129.933 16.3337H132.333C132.333 15.5337 131.733 13.0671 129.8 13.0671C127.867 13.0671 127.333 14.4671 127.333 16.3337H129.933V20.4004H127.267C127.267 21.867 127.533 24.8004 130.8 24.8004C134 24.8004 134.467 22.2004 134.533 21.4004H140C138.733 27.667 132.933 29.4004 129.933 29.4004C123.733 29.4004 118.533 24.9337 118.533 18.867C118.533 12.8004 123.933 8.40039 129.533 8.40039C134.4 8.40039 140.2 12.5337 140.2 18.7337C140.2 19.267 140.133 19.9337 140.133 20.4004H129.933V16.3337Z" fill="#990101"/>
<path d="M139.2 8.93359V13.7336H143.2L147.866 29.0002H156.733L158.2 23.4669L160.066 29.0002H169.333L172.933 13.7336H176.533V8.93359H165.466V13.7336H167.133L165.333 22.0669L162.866 13.7336H164.866V8.93359H153.6V13.7336H155.466L153.666 22.6002L151 13.7336H152.8V8.93359H139.2Z" fill="#990101"/>
</svg>
						</a>

													<div class="text-xs position-right position-absolute pr-xs-3 pr-xl-6 z-index-10 header-sign-in d-flex align-items-center">
																<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2022%2F02%2F13%2Fhow-samizdat-chronicled-the-moral-collapse-of-the-ussr%2F"
									class="font-giza mr-xs-3 button px-0 color-light-blue hover-text-light-blue hover-border-light-blue sign-in-link">
										<span>Sign In</span>
									</a>
								<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPHXWWW&type=S"
									class="button font-giza bg-light-blue color-green hover-text-green hover-expand sign-in-subscribe"><span>Subscribe</span></a>
															</div>
											</div>	
				</div>
				<div class="row cat-nav mt-lg-8">
					<div class="col-12">
						<div class="d-flex justify-content-center">
															<a href="https://www.nybooks.com/politics/" class="pl-xs-8 pr-xs-8 font-giza color-light-blue hover-text-light-blue hover-border-light-blue">
									<span>Politics</span>
								</a>
															<a href="https://www.nybooks.com/literature/" class="pl-xs-8 pr-xs-8 font-giza color-light-blue hover-text-light-blue hover-border-light-blue">
									<span>Literature</span>
								</a>
															<a href="https://www.nybooks.com/arts/" class="pl-xs-8 pr-xs-8 font-giza color-light-blue hover-text-light-blue hover-border-light-blue">
									<span>Arts</span>
								</a>
															<a href="https://www.nybooks.com/ideas/" class="pl-xs-8 pr-xs-8 font-giza color-light-blue hover-text-light-blue hover-border-light-blue">
									<span>Ideas</span>
								</a>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid px-0">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="rule-10 mt-xs-5"></div>
					</div>
				</div>
			</div>
			<div class="desktop-nav">
    <div class="d-flex desktop-nav-inner">
                <div class="desktop-main d-inline-block pt-xs-6 d-flex flex-column position-relative bg-yellow">
            <div class="overflow-scroll h-100">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="d-flex">
                                <a href="https://www.nybooks.com" class="align-self-center logo-menu-width w-100 mx-auto">
                                    <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 736 80" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M355.221 73.3336V71.1114C355.221 71.1114 357.776 71.1114 358.443 71.1114C359.665 71.1114 360.443 71.8891 360.443 73.3336C360.443 74.778 359.665 75.3336 358.221 75.3336H355.221V73.3336H348.332V75.3336H344.776V79.5558H360.11C365.665 79.5558 367.443 77.1114 367.443 74.0003C367.443 71.2225 364.999 69.5558 363.332 69.4447C364.887 69.0003 366.443 68.4447 366.443 65.6669C366.443 62.2225 363.554 60.3336 360.999 60.3336H344.776V64.6669H348.443V65.8892H355.11V64.4447H357.999C358.999 64.4447 359.776 65.1114 359.776 66.3336C359.776 67.5558 358.999 68.2225 357.887 68.2225C356.887 68.2225 355.11 68.2225 355.11 68.2225V65.8892H348.443V73.3336H355.221Z" fill="#990101"/>
<path d="M373.219 72.7779C373.219 70.889 373.552 69.3335 374.996 69.3335C376.663 69.3335 376.885 71.2224 376.885 72.889C376.885 74.6668 376.885 76.5557 375.108 76.5557C373.33 76.5557 373.219 74.6668 373.219 72.7779L367.774 72.889C367.774 76.2224 370.33 80.0001 375.441 80.0001C375.441 80.0001 382.33 80.1113 382.33 72.889C382.33 69.0002 378.885 65.8891 375.108 65.8891C371.33 65.8891 367.663 68.5557 367.663 72.889L373.219 72.7779Z" fill="#990101"/>
<path d="M388.219 72.7779C388.219 70.889 388.552 69.3335 389.996 69.3335C391.663 69.3335 391.885 71.2224 391.885 72.889C391.885 74.6668 391.885 76.5557 390.108 76.5557C388.441 76.5557 388.219 74.6668 388.219 72.7779L382.774 72.889C382.774 76.2224 385.33 80.0001 390.441 80.0001C390.441 80.0001 397.33 80.1113 397.33 72.889C397.33 69.0002 393.885 65.8891 390.108 65.8891C386.33 65.8891 382.663 68.5557 382.663 72.889L388.219 72.7779Z" fill="#990101"/>
<path d="M409.667 70.7778L412.445 76.3334H415.001V79.5556H406.223V76.3334H407.001L405.89 73.8889L404.779 75.2223V76.3334H405.779V79.5556H397.112V76.3334H399.445V63.6667H396.89V60.3334H404.779V71.8889L407.334 69.3334H405.667V66.2223H413.445V69.5556H410.667L409.667 70.7778Z" fill="#990101"/>
<path d="M425.999 66.0001H423.11V67.3335C422.555 66.6668 421.221 65.889 419.999 65.889C418.777 65.889 415.221 66.889 415.221 70.2223C415.221 73.3334 418.11 74.1112 419.221 74.3334C420.443 74.5557 421.332 74.6668 422.11 74.6668C423.11 74.7779 423.666 75.0001 423.666 75.6668C423.666 76.3334 422.666 76.889 421.888 76.889C420.888 76.889 418.999 76.2223 417.999 74.4446H415.443V79.7779H418.443V78.2223C419.221 79.0001 420.555 80.0001 422.443 80.0001C424.332 80.0001 427.221 78.5557 427.221 75.3334C427.221 72.5557 424.777 71.4446 422.999 71.1112C421.332 70.889 418.777 71.0001 418.777 69.889C418.777 69.4446 419.332 68.889 420.555 68.889C421.555 68.889 422.555 69.2223 423.443 70.889H426.11L425.999 66.0001Z" fill="#990101"/>
<path d="M317.665 72.7778C317.665 70.8889 317.998 69.3334 319.443 69.3334C321.109 69.3334 321.332 71.2223 321.332 72.8889C321.332 74.6667 321.332 76.5556 319.554 76.5556C317.887 76.5556 317.665 74.6667 317.665 72.7778L312.22 72.8889C312.22 76.2223 314.776 80 319.887 80C319.887 80 326.776 80.1111 326.776 72.8889C326.776 69 323.332 65.8889 319.554 65.8889C315.776 65.8889 312.109 68.5556 312.109 72.8889L317.665 72.7778Z" fill="#990101"/>
<path d="M334.22 69.7777V76.5555H336.665V79.7777H326.443V76.5555H328.776V69.7777H326.332V66.4444H328.665C328.665 62.8888 330.665 60.2222 335.332 60.2222C340.109 60.2222 341.109 62.9999 341.109 65.5555H336.332C336.332 64.111 335.998 63.6666 335.22 63.6666C334.443 63.6666 334.109 64.2222 334.109 64.9999C334.109 65.7777 334.109 66.4444 334.109 66.4444H336.887V69.7777H334.22Z" fill="#990101"/>
<path d="M495.334 14.4445V20.2223C495.334 20.2223 500.889 20.2223 503.445 20.2223C506 20.2223 508 18.6668 508 15.6668C508 12.6668 505.889 11.4445 503.445 11.4445H495.334V14.4445H478.223V11.4445H469.223V0.666779H511.445C517.778 0.666779 525 5.44455 525 13.889C525 20.889 519.889 23.3334 516.111 24.5556C518.778 26.2223 522 28.5556 522.445 33.2223C522.889 37.889 523.556 37.889 524.445 37.889C525.334 37.889 526.223 36.0001 526.223 34.6667V28.7779H535.667C535.889 29.0001 536 30.0001 536 32.2223C536 47.0001 530.778 48.7778 520.445 48.7778C509.223 48.7778 505.667 45.0001 505.667 37.3334C505.667 29.7779 503.556 28.1112 502 28.1112C500.334 28.1112 495.445 28.1112 495.445 28.1112V37.889H502.889V48.3334H469.667V37.889H478.334V14.4445H495.334Z" fill="#990101"/>
<path d="M555.667 26.9999H559.667C559.667 25.6665 558.667 21.5554 555.445 21.5554C552.334 21.5554 551.334 23.8887 551.334 26.9999H555.667V33.7776H551.223C551.223 36.2221 551.667 41.1109 557.112 41.1109C562.445 41.1109 563.223 36.7776 563.334 35.4443H572.445C570.334 45.8887 560.667 48.7776 555.667 48.7776C545.334 48.7776 536.667 41.3332 536.667 31.2221C536.667 21.111 545.667 13.7776 555.001 13.7776C563.112 13.7776 572.778 20.6665 572.778 30.9998C572.778 31.8887 572.667 32.9998 572.667 33.7776H555.667V26.9999Z" fill="#990101"/>
<path d="M606.889 22.5556H612.778V14.5556H594.556V22.5556H597.667L594.111 36.4445L590.334 22.5556H593.333V14.5556H571.222V22.5556H577.667L584.445 48H599.445L606.889 22.5556Z" fill="#990101"/>
<path d="M672.891 14.5557V22.5557H679.557L687.335 48.0001H702.113L704.557 38.7779L707.557 48.0001H723.113L729.113 22.5557H735.113V14.5557H716.668V22.5557H719.446L716.446 36.4445L712.335 22.5557H715.668V14.5557H696.891V22.5557H700.002L697.002 37.4445L692.557 22.5557H695.557V14.5557H672.891Z" fill="#990101"/>
<path d="M633.333 14.5556H614.555V22.5556H620.444L620.555 40.1112H614.778V48H639.222V40.1112H633.333V14.5556Z" fill="#990101"/>
<path d="M633.333 0H619.555V10.5555H633.333V0Z" fill="#990101"/>
<path d="M656.891 27H660.891C660.891 25.6667 659.891 21.5556 656.668 21.5556C653.557 21.5556 652.557 23.8889 652.557 27H656.891V33.7778H652.446C652.446 36.2222 652.891 41.1111 658.335 41.1111C663.668 41.1111 664.446 36.7778 664.557 35.4445H673.668C671.557 45.8889 661.891 48.7778 656.891 48.7778C646.557 48.7778 637.891 41.3334 637.891 31.2223C637.891 21.1112 646.891 13.7778 656.224 13.7778C664.335 13.7778 674.002 20.6667 674.002 31C674.002 31.8889 673.891 33 673.891 33.7778H656.891V27Z" fill="#990101"/>
<path d="M54.7777 1.00018H0V24.1113H13V11.7779H19.3333V38.3335H10.1111V48.7779H45.3333V38.3335H35.7777V11.7779H42.1111V24.1113H54.7777V1.00018Z" fill="#990101"/>
<path d="M75.2235 33.6667V40.6667H77.8902V48.7778H56.0013V40.6667H61.8902V9.33338H55.668V0.888947H75.1124V21.7778C77.0013 18.2223 80.4457 15 85.4457 15C90.5568 15 94.6679 17.6667 94.6679 25C94.6679 32.3334 94.6679 40.6667 94.6679 40.6667H100.89V48.7778H79.2235V40.6667H81.3346C81.3346 40.6667 81.3346 31 81.3346 27.6667C81.3346 24.3334 79.8902 23.5556 78.8902 23.5556C77.8902 23.5556 75.2235 24.3334 75.2235 33.6667Z" fill="#990101"/>
<path d="M118.109 27.4446H122.109C122.109 26.1113 121.109 22.0002 117.887 22.0002C114.776 22.0002 113.776 24.3335 113.776 27.4446H118.109V34.2224H113.665C113.665 36.6669 114.109 41.5557 119.554 41.5557C124.887 41.5557 125.665 37.2224 125.776 35.8891H134.887C132.776 46.3335 123.109 49.2224 118.109 49.2224C107.776 49.2224 99.1094 41.778 99.1094 31.6669C99.1094 21.5558 108.109 14.2224 117.443 14.2224C125.554 14.2224 135.22 21.1113 135.22 31.4446C135.22 32.3335 135.109 33.4446 135.109 34.2224H118.109V27.4446Z" fill="#990101"/>
<path d="M333.222 0.666992H361.777V11.1114H352.888L339.444 30.8892V38.0003H348.222V48.4447H314.111V38.0003H322.888V33.5558L305.666 11.1114H297V0.666992H331.222V11.1114H325.888L332.777 19.7781L338.333 11.1114H333.222V0.666992Z" fill="#990101"/>
<path d="M408.778 29.7778C408.778 24.7778 408.555 22.3334 406.666 22.3334C405.666 22.3334 403.222 24 403.222 33.3334V40.3334H409.222V48.4445H384V40.3334H389.889V23.4445H383.667V15.0001H403.222V21.4445C405.111 17.8889 407.444 14.7778 412.555 14.7778C417.222 14.7778 420.444 19.3334 420.444 25.3334C420.444 26.8889 420 29.3334 419.666 30.1111L408.778 29.7778Z" fill="#990101"/>
<path d="M361.779 30.8889C361.779 26.2223 362.557 22.3334 366.335 22.3334C370.446 22.3334 371.002 26.8889 371.002 31.2223C371.002 35.4445 370.891 40.4445 366.668 40.4445C362.335 40.3334 361.779 35.5556 361.779 30.8889L348.113 31.3334C348.113 39.5556 354.446 48.8889 367.113 48.8889C367.113 48.8889 384.335 49.2222 384.335 31.1111C384.335 21.4445 375.891 13.8889 366.557 13.8889C357.224 13.8889 348.224 20.5556 348.224 31.3334L361.779 30.8889Z" fill="#990101"/>
<path d="M446.778 26.6668L453.667 40.4445H460V48.4445H438.334V40.4445H440.112L437.445 34.4445L434.667 37.6668V40.4445H437.112V48.4445H415.556V40.4445H421.445V9.11125H415.223V0.666809H434.667V29.3334L440.889 23.0001H436.778V15.4446H456.112V23.4446H449.112L446.778 26.6668Z" fill="#990101"/>
<path d="M167.891 1H143.891V11.7778H152.446V38.3333H144.224V48.7777H171.446V38.3333H164.335V22.8889L182.002 48.4444H196.446V11.7778H204.668V1H177.224V11.7778H184.668V24.7778L167.891 1Z" fill="#990101"/>
<path d="M216.559 27.2222H220.559C220.559 25.8889 219.559 21.7778 216.336 21.7778C213.114 21.7778 212.225 24.1111 212.225 27.2222H216.559V34H212.114C212.114 36.4444 212.559 41.3333 218.003 41.3333C223.336 41.3333 224.114 37 224.225 35.6666H233.336C231.225 46.1111 221.559 49 216.559 49C206.225 49 197.559 41.5555 197.559 31.4444C197.559 21.3333 206.559 14 215.892 14C224.003 14 233.67 20.8889 233.67 31.2222C233.67 32.1111 233.559 33.2222 233.559 34H216.559V27.2222Z" fill="#990101"/>
<path d="M232 14.8887V22.8887H238.667L246.444 48.3331H261.222L263.667 39.1109L266.778 48.3331H282.222L288.222 22.8887H294.222V14.8887H275.778V22.8887H278.555L275.556 36.7775L271.444 22.8887H274.778V14.8887H256V22.8887H259.111L256.111 37.6664L251.667 22.8887H254.667V14.8887H232Z" fill="#990101"/>
</svg>
                                </a>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="header_search position-relative logo-menu-width mx-auto mt-xs-6 mb-xs-6">
                                <form method="get" action="/search/" autocomplete="off">
                                    <div class="input-append">
                                        <input class="text-small w-100 pr-xs-10 st-default-search-input" id="search" name="s"
                                            type="text" placeholder="Search by article title, author, book, contributor or subject">
                                        <button type="submit" class="pl-xs-3 pr-xs-3 bg-transparent border-0 search-submit">
                                            <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.7666 20.0001C17.2909 20.0001 16.8152 19.8178 16.4514 19.4533L13.3802 16.376C12.6526 15.647 12.6526 14.4694 13.3802 13.7474C14.1077 13.0254 15.2831 13.0184 16.0036 13.7474L19.0749 16.8247C19.8024 17.5537 19.8024 18.7313 19.0749 19.4533C18.7181 19.8178 18.2423 20.0001 17.7666 20.0001Z" fill="#990101"/>
<path d="M14.6955 15.8155C14.4996 15.8155 14.3108 15.7384 14.1638 15.5912L9.88932 11.3083C9.59549 11.0138 9.59549 10.5372 9.88932 10.2428C10.1831 9.94837 10.6589 9.94837 10.9527 10.2428L15.2272 14.5257C15.5211 14.8201 15.5211 15.2968 15.2272 15.5912C15.0803 15.7454 14.8844 15.8155 14.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13401 3.13401 0 7 0C10.866 0 14 3.13401 14 7ZM7.00733 11.0949C9.26485 11.0949 11.0949 9.2648 11.0949 7.00727C11.0949 4.74975 9.26485 2.91967 7.00733 2.91967C4.74981 2.91967 2.91972 4.74975 2.91972 7.00727C2.91972 9.2648 4.74981 11.0949 7.00733 11.0949Z" fill="#990101"/>
</svg>
                                        </button>
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="container menu-scrollable pb-xs-2">
                    <div class="row">
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/politics/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Politics</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/politics/us-politics/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>United States</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/international/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>International</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/human-rights/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Human Rights</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/climate-change/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Climate Change</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/literature/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Literature</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/literature/fiction/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Fiction</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/poetry/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Poetry</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/biography-memoir/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Biography &#038; Memoir</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/in-translation/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>In Translation</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/essays/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Essays</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/arts/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Arts</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/arts/visual-arts/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Visual Arts</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/performing-arts/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Performing Arts</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/film-television/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Film &#038; Television</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/music/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Music</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/society-culture/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Society &#038; Culture</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/ideas/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Ideas</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/ideas/history/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>History</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/economics/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Economics</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/science-technology/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Science &#038; Technology</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/law/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Law</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/philosophy-religion/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Philosophy &#038; Religion</span>
                                    </a>
                                                            </div>
                                            </div>
                </div>
            </div>
                                    <div class="desktop-menu-bottom bg-white mt-auto">
                <div class="container">
                    <div class="row">
                        <div class="col-6 pt-xs-6 pb-xs-6">
                            <p class="h5 color-ny-red">More from the Review</p>
                            <div class="row no-gutters">
                                <div class="col-6">
                                                                            <a href="https://www.nybooks.com/about/" class="color-black hover-text-black font-giza text-small d-block mt-xs-4 hover-border-black">
                                            <span>About Us</span>
                                        </a>
                                                                            <a href="/issues/" class="color-black hover-text-black font-giza text-small d-block mt-xs-4 hover-border-black">
                                            <span>All Issues</span>
                                        </a>
                                                                    </div>
                                <div class="col-6">
                                                                            <a href="https://shop.nybooks.com/" class="color-black hover-text-black hover-border-black text-small font-giza mb-xs-4 d-block mt-xs-4" target="_blank">
                                            <span>Shop</span>
                                        </a>
                                                                            <a href="http://www.nyrb.com/" class="color-black hover-text-black hover-border-black text-small font-giza mb-xs-4 d-block mt-xs-4" target="_blank">
                                            <span>Books</span>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                        <div class="col-6 column-left-border pt-xs-6 pb-xs-6">
                            <p class="h5 mb-xs-4 color-ny-red">Subscribe to our Newsletter</p>
                            <p class="text-small">Best of The New York Review, plus books, events, and other items of interest</p>
                            <div class="menu-newsletter text-small">
                                                                                                            <script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_15' ><div id='gf_15' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_15' id='gform_15'  action='/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/#gf_15' >
                        <div class='gform_body gform-body'><ul id='gform_fields_15' class='gform_fields top_label form_sublabel_below description_below'><li id="field_15_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_15_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_15_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_15_3" class="gfield d-none field_sublabel_below field_description_above gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Interests</label><div class='gfield_description' id='gfield_description_15_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_15_3'><li class='gchoice gchoice_15_3_1'>
								<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_15_3_1'   aria-describedby="gfield_description_15_3"/>
								<label for='choice_15_3_1' id='label_15_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice gchoice_15_3_2'>
								<input class='gfield-choice-input' name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_15_3_2'   />
								<label for='choice_15_3_2' id='label_15_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice gchoice_15_3_3'>
								<input class='gfield-choice-input' name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_15_3_3'   />
								<label for='choice_15_3_3' id='label_15_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id="field_15_5" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label gfield_label_before_complex'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_15_5'><li class='gchoice gchoice_15_5_1'>
								<input class='gfield-choice-input' name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_15_5_1'   />
								<label for='choice_15_5_1' id='label_15_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id="field_15_6" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_15_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_15_6' type='text' value='Menu Signup' class='medium'      aria-invalid="false"   /> </div></li><li id="field_15_7" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_15_7' >CAPTCHA</label><div id='input_15_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_15' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_15"]){return false;}  window["gf_submitting_15"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_15"]){return false;} window["gf_submitting_15"]=true;  jQuery("#gform_15").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=15&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_15' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='15' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_15' value='WyJbXSIsIjQ1NDkxZTBiZWQ3OGI3ZDczMDAxNTFjZmU0ZDMyMWEzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_15' id='gform_target_page_number_15' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_15' id='gform_source_page_number_15' value='1' />
            <input type='hidden' name='gform_field_values' value='form_source=Menu+Signup' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="174"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_15' id='gform_ajax_frame_15' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 15, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_15').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_15');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_15').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_15').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_15').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_15').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_15').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_15').val();gformInitSpinner( 15, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [15, current_page]);window['gf_submitting_15'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_15').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_15').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [15]);window['gf_submitting_15'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_15').text());}, 50);}else{jQuery('#gform_15').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [15, current_page]);} );} );
</script>

                                                                                                 </div>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
                        <div class="desktop-header-sidebar bg-ny-red pt-xs-4 pb-xs-6 pl-xs-6 pr-xs-6 d-flex flex-column">
            <div class="text-center w-100 mt-auto mb-auto">
                <p class="color-yellow text-small mb-0">February 24, 2022</p>
                <p class="color-white h5 mb-xs-3">Current Issue</p>
                <a href="https://www.nybooks.com/issues/2022/02/24/" class="d-block shadow-hover-dark">
                    <img src="https://www.nybooks.com/wp-content/uploads/2022/02/nyrb022422.png" class="mw-100" alt="Image of the February 24, 2022 issue cover.">
                </a>
            </div>
        </div>
            </div>
</div>
		</div>
		<div class="mobile-menu d-lg-none position-relative">
			<div class="pt-xs-4 pb-xs-4">
				<div class="container-xl">
					<div class="row">
						<div class="col-12">
							<div class="d-flex position-relative justify-content-center">
								<div class="mr-xs-2 mobile-hamburger fill-light-blue">
									<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 35 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0005 1H0.000488281V4H12.0005V1Z" fill="#990101"/>
<path d="M13 9H0V12H13V9Z" fill="#990101"/>
<path d="M18 17H0V20H18V17Z" fill="#990101"/>
<path d="M32.7666 20.0001C32.2909 20.0001 31.8152 19.8178 31.4514 19.4533L28.3802 16.376C27.6526 15.647 27.6526 14.4694 28.3802 13.7474C29.1077 13.0254 30.2831 13.0184 31.0036 13.7474L34.0749 16.8247C34.8024 17.5537 34.8024 18.7313 34.0749 19.4533C33.7181 19.8178 33.2423 20.0001 32.7666 20.0001Z" fill="#990101"/>
<path d="M29.6955 15.8155C29.4996 15.8155 29.3108 15.7384 29.1638 15.5912L24.8893 11.3083C24.5955 11.0138 24.5955 10.5372 24.8893 10.2428C25.1831 9.94837 25.6589 9.94837 25.9527 10.2428L30.2272 14.5257C30.5211 14.8201 30.5211 15.2968 30.2272 15.5912C30.0803 15.7454 29.8844 15.8155 29.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M29 7C29 10.866 25.866 14 22 14C18.134 14 15 10.866 15 7C15 3.13401 18.134 0 22 0C25.866 0 29 3.13401 29 7ZM22.0073 11.0949C24.2649 11.0949 26.0949 9.2648 26.0949 7.00727C26.0949 4.74975 24.2649 2.91967 22.0073 2.91967C19.7498 2.91967 17.9197 4.74975 17.9197 7.00727C17.9197 9.2648 19.7498 11.0949 22.0073 11.0949Z" fill="#990101"/>
</svg>
								</div>
								<a href="https://www.nybooks.com" class="header-logo-short w-100 fill-light-blue">
									<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 442 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M297.199 8.66685V12.1335C297.199 12.1335 300.533 12.1335 302.066 12.1335C303.599 12.1335 304.799 11.2002 304.799 9.40018C304.799 7.60019 303.533 6.86685 302.066 6.86685H297.199V8.66685H286.933V6.86685H281.533V0.400192H306.866C310.666 0.400192 314.999 3.26686 314.999 8.33352C314.999 12.5335 311.933 14.0002 309.666 14.7335C311.266 15.7335 313.199 17.1335 313.466 19.9335C313.733 22.7335 314.133 22.7335 314.666 22.7335C315.199 22.7335 315.733 21.6002 315.733 20.8002V17.2668H321.399C321.533 17.4002 321.599 18.0002 321.599 19.3335C321.599 28.2002 318.466 29.2668 312.266 29.2668C305.533 29.2668 303.399 27.0002 303.399 22.4002C303.399 17.8668 302.133 16.8668 301.199 16.8668C300.199 16.8668 297.266 16.8668 297.266 16.8668V22.7335H301.733V29.0002H281.799V22.7335H286.999V8.66685H297.199Z" fill="#990101"/>
<path d="M333.4 16.1997H335.8C335.8 15.3997 335.2 12.9331 333.266 12.9331C331.4 12.9331 330.8 14.3331 330.8 16.1997H333.4V20.2664H330.733C330.733 21.7331 331 24.6664 334.266 24.6664C337.466 24.6664 337.933 22.0664 337.999 21.2664H343.466C342.2 27.5331 336.4 29.2664 333.4 29.2664C327.2 29.2664 322 24.7997 322 18.7331C322 12.6664 327.4 8.26641 333 8.26641C337.866 8.26641 343.666 12.3997 343.666 18.5997C343.666 19.1331 343.6 19.7997 343.6 20.2664H333.4V16.1997Z" fill="#990101"/>
<path d="M364.132 13.5334H367.666V8.7334H356.732V13.5334H358.599L356.466 21.8667L354.199 13.5334H355.999V8.7334H342.732V13.5334H346.599L350.666 28.8H359.666L364.132 13.5334Z" fill="#990101"/>
<path d="M403.732 8.7334V13.5334H407.732L412.399 28.8H421.266L422.732 23.2667L424.532 28.8H433.866L437.466 13.5334H441.066V8.7334H429.999V13.5334H431.666L429.866 21.8667L427.399 13.5334H429.399V8.7334H418.132V13.5334H419.999L418.199 22.4667L415.532 13.5334H417.332V8.7334H403.732Z" fill="#990101"/>
<path d="M379.999 8.7334H368.732V13.5334H372.266L372.332 24.0667H368.866V28.8H383.532V24.0667H379.999V8.7334Z" fill="#990101"/>
<path d="M379.999 0H371.732V6.33333H379.999V0Z" fill="#990101"/>
<path d="M394.132 16.1997H396.532C396.532 15.3997 395.932 12.9331 393.999 12.9331C392.132 12.9331 391.532 14.3331 391.532 16.1997H394.132V20.2664H391.466C391.466 21.7331 391.732 24.6664 394.999 24.6664C398.199 24.6664 398.666 22.0664 398.732 21.2664H404.199C402.932 27.5331 397.132 29.2664 394.132 29.2664C387.932 29.2664 382.732 24.7997 382.732 18.7331C382.732 12.6664 388.132 8.26641 393.732 8.26641C398.599 8.26641 404.399 12.3997 404.399 18.5997C404.399 19.1331 404.332 19.7997 404.332 20.2664H394.132V16.1997Z" fill="#990101"/>
<path d="M32.8666 0.599998H0V14.4667H7.8V7.06666H11.6V23H6.06666V29.2666H27.2V23H21.4667V7.06666H25.2666V14.4667H32.8666V0.599998Z" fill="#990101"/>
<path d="M45.1332 20.1999V24.3998H46.7332V29.2665H33.5999V24.3998H37.1332V5.59986H33.3999V0.533203H45.0666V13.0665C46.1999 10.9332 48.2666 8.99986 51.2666 8.99986C54.3332 8.99986 56.7999 10.5999 56.7999 14.9999C56.7999 19.3999 56.7999 24.3998 56.7999 24.3998H60.5332V29.2665H47.5332V24.3998H48.7999C48.7999 24.3998 48.7999 18.5999 48.7999 16.5999C48.7999 14.5999 47.9332 14.1332 47.3332 14.1332C46.7332 14.1332 45.1332 14.5999 45.1332 20.1999Z" fill="#990101"/>
<path d="M70.8668 16.4663H73.2668C73.2668 15.6663 72.6668 13.1997 70.7334 13.1997C68.8668 13.1997 68.2668 14.5997 68.2668 16.4663H70.8668V20.533H68.2001C68.2001 21.9997 68.4668 24.933 71.7334 24.933C74.9334 24.933 75.4001 22.333 75.4668 21.533H80.9334C79.6668 27.7997 73.8668 29.533 70.8668 29.533C64.6668 29.533 59.4668 25.0663 59.4668 18.9997C59.4668 12.933 64.8668 8.53301 70.4668 8.53301C75.3334 8.53301 81.1334 12.6663 81.1334 18.8663C81.1334 19.3997 81.0668 20.0663 81.0668 20.533H70.8668V16.4663Z" fill="#990101"/>
<path d="M199.933 0.4002H217.066V6.66686H211.733L203.666 18.5335V22.8002H208.933V29.0668H188.466V22.8002H193.733V20.1335L183.4 6.66686H178.2V0.4002H198.733V6.66686H195.533L199.666 11.8669L203 6.66686H199.933V0.4002Z" fill="#990101"/>
<path d="M245.266 17.8668C245.266 14.8668 245.133 13.4001 244 13.4001C243.4 13.4001 241.933 14.4001 241.933 20.0001V24.2001H245.533V29.0668H230.4V24.2001H233.933V14.0668H230.2V9.00013H241.933V12.8668C243.066 10.7335 244.466 8.8668 247.533 8.8668C250.333 8.8668 252.266 11.6001 252.266 15.2001C252.266 16.1335 252 17.6001 251.8 18.0668L245.266 17.8668Z" fill="#990101"/>
<path d="M217.067 18.533C217.067 15.733 217.533 13.3997 219.8 13.3997C222.267 13.3997 222.6 16.133 222.6 18.733C222.6 21.2663 222.533 24.2663 220 24.2663C217.4 24.1997 217.067 21.333 217.067 18.533L208.867 18.7997C208.867 23.733 212.667 29.333 220.267 29.333C220.267 29.333 230.6 29.533 230.6 18.6663C230.6 12.8663 225.533 8.33301 219.933 8.33301C214.333 8.33301 208.933 12.333 208.933 18.7997L217.067 18.533Z" fill="#990101"/>
<path d="M268.067 16L272.2 24.2666H276V29.0666H263V24.2666H264.067L262.467 20.6666L260.8 22.6V24.2666H262.267V29.0666H249.333V24.2666H252.867V5.46666H249.133V0.400002H260.8V17.6L264.533 13.8H262.067V9.26666H273.667V14.0667H269.467L268.067 16Z" fill="#990101"/>
<path d="M100.733 0.599998H86.333V7.06666H91.4663V23H86.533V29.2666H102.866V23H98.5997V13.7333L109.2 29.0666H117.866V7.06666H122.8V0.599998H106.333V7.06666H110.8V14.8667L100.733 0.599998Z" fill="#990101"/>
<path d="M129.933 16.3337H132.333C132.333 15.5337 131.733 13.0671 129.8 13.0671C127.867 13.0671 127.333 14.4671 127.333 16.3337H129.933V20.4004H127.267C127.267 21.867 127.533 24.8004 130.8 24.8004C134 24.8004 134.467 22.2004 134.533 21.4004H140C138.733 27.667 132.933 29.4004 129.933 29.4004C123.733 29.4004 118.533 24.9337 118.533 18.867C118.533 12.8004 123.933 8.40039 129.533 8.40039C134.4 8.40039 140.2 12.5337 140.2 18.7337C140.2 19.267 140.133 19.9337 140.133 20.4004H129.933V16.3337Z" fill="#990101"/>
<path d="M139.2 8.93359V13.7336H143.2L147.866 29.0002H156.733L158.2 23.4669L160.066 29.0002H169.333L172.933 13.7336H176.533V8.93359H165.466V13.7336H167.133L165.333 22.0669L162.866 13.7336H164.866V8.93359H153.6V13.7336H155.466L153.666 22.6002L151 13.7336H152.8V8.93359H139.2Z" fill="#990101"/>
</svg>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="rule-light-blue"></div>
			<div class="mobile-nav bg-yellow">
    <div class="container-xl">
        <div class="row">
            <div class="col-12">
                <div class="d-flex justify-content-between pt-xs-4">
                    <div class="mobile-close hover-cursor">
                        <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
                    </div>
                                        <div class="pt-lg-3 text-xs">
                                                    <a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2022%2F02%2F13%2Fhow-samizdat-chronicled-the-moral-collapse-of-the-ussr%2F"
                                class="font-giza mr-xs-3 color-ny-red">Sign In</a>
                            <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPHXWWW&type=S"
                                class="button font-giza bg-ny-red color-yellow hover-text-yellow hover-expand"><span>Subscribe</span></a>
                                            </div>
                                    </div>
            </div>
            <div class="col-12">
                <a href="https://www.nybooks.com" class="d-block mt-xs-8 mb-xs-8">
                    <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 736 80" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M355.221 73.3336V71.1114C355.221 71.1114 357.776 71.1114 358.443 71.1114C359.665 71.1114 360.443 71.8891 360.443 73.3336C360.443 74.778 359.665 75.3336 358.221 75.3336H355.221V73.3336H348.332V75.3336H344.776V79.5558H360.11C365.665 79.5558 367.443 77.1114 367.443 74.0003C367.443 71.2225 364.999 69.5558 363.332 69.4447C364.887 69.0003 366.443 68.4447 366.443 65.6669C366.443 62.2225 363.554 60.3336 360.999 60.3336H344.776V64.6669H348.443V65.8892H355.11V64.4447H357.999C358.999 64.4447 359.776 65.1114 359.776 66.3336C359.776 67.5558 358.999 68.2225 357.887 68.2225C356.887 68.2225 355.11 68.2225 355.11 68.2225V65.8892H348.443V73.3336H355.221Z" fill="#990101"/>
<path d="M373.219 72.7779C373.219 70.889 373.552 69.3335 374.996 69.3335C376.663 69.3335 376.885 71.2224 376.885 72.889C376.885 74.6668 376.885 76.5557 375.108 76.5557C373.33 76.5557 373.219 74.6668 373.219 72.7779L367.774 72.889C367.774 76.2224 370.33 80.0001 375.441 80.0001C375.441 80.0001 382.33 80.1113 382.33 72.889C382.33 69.0002 378.885 65.8891 375.108 65.8891C371.33 65.8891 367.663 68.5557 367.663 72.889L373.219 72.7779Z" fill="#990101"/>
<path d="M388.219 72.7779C388.219 70.889 388.552 69.3335 389.996 69.3335C391.663 69.3335 391.885 71.2224 391.885 72.889C391.885 74.6668 391.885 76.5557 390.108 76.5557C388.441 76.5557 388.219 74.6668 388.219 72.7779L382.774 72.889C382.774 76.2224 385.33 80.0001 390.441 80.0001C390.441 80.0001 397.33 80.1113 397.33 72.889C397.33 69.0002 393.885 65.8891 390.108 65.8891C386.33 65.8891 382.663 68.5557 382.663 72.889L388.219 72.7779Z" fill="#990101"/>
<path d="M409.667 70.7778L412.445 76.3334H415.001V79.5556H406.223V76.3334H407.001L405.89 73.8889L404.779 75.2223V76.3334H405.779V79.5556H397.112V76.3334H399.445V63.6667H396.89V60.3334H404.779V71.8889L407.334 69.3334H405.667V66.2223H413.445V69.5556H410.667L409.667 70.7778Z" fill="#990101"/>
<path d="M425.999 66.0001H423.11V67.3335C422.555 66.6668 421.221 65.889 419.999 65.889C418.777 65.889 415.221 66.889 415.221 70.2223C415.221 73.3334 418.11 74.1112 419.221 74.3334C420.443 74.5557 421.332 74.6668 422.11 74.6668C423.11 74.7779 423.666 75.0001 423.666 75.6668C423.666 76.3334 422.666 76.889 421.888 76.889C420.888 76.889 418.999 76.2223 417.999 74.4446H415.443V79.7779H418.443V78.2223C419.221 79.0001 420.555 80.0001 422.443 80.0001C424.332 80.0001 427.221 78.5557 427.221 75.3334C427.221 72.5557 424.777 71.4446 422.999 71.1112C421.332 70.889 418.777 71.0001 418.777 69.889C418.777 69.4446 419.332 68.889 420.555 68.889C421.555 68.889 422.555 69.2223 423.443 70.889H426.11L425.999 66.0001Z" fill="#990101"/>
<path d="M317.665 72.7778C317.665 70.8889 317.998 69.3334 319.443 69.3334C321.109 69.3334 321.332 71.2223 321.332 72.8889C321.332 74.6667 321.332 76.5556 319.554 76.5556C317.887 76.5556 317.665 74.6667 317.665 72.7778L312.22 72.8889C312.22 76.2223 314.776 80 319.887 80C319.887 80 326.776 80.1111 326.776 72.8889C326.776 69 323.332 65.8889 319.554 65.8889C315.776 65.8889 312.109 68.5556 312.109 72.8889L317.665 72.7778Z" fill="#990101"/>
<path d="M334.22 69.7777V76.5555H336.665V79.7777H326.443V76.5555H328.776V69.7777H326.332V66.4444H328.665C328.665 62.8888 330.665 60.2222 335.332 60.2222C340.109 60.2222 341.109 62.9999 341.109 65.5555H336.332C336.332 64.111 335.998 63.6666 335.22 63.6666C334.443 63.6666 334.109 64.2222 334.109 64.9999C334.109 65.7777 334.109 66.4444 334.109 66.4444H336.887V69.7777H334.22Z" fill="#990101"/>
<path d="M495.334 14.4445V20.2223C495.334 20.2223 500.889 20.2223 503.445 20.2223C506 20.2223 508 18.6668 508 15.6668C508 12.6668 505.889 11.4445 503.445 11.4445H495.334V14.4445H478.223V11.4445H469.223V0.666779H511.445C517.778 0.666779 525 5.44455 525 13.889C525 20.889 519.889 23.3334 516.111 24.5556C518.778 26.2223 522 28.5556 522.445 33.2223C522.889 37.889 523.556 37.889 524.445 37.889C525.334 37.889 526.223 36.0001 526.223 34.6667V28.7779H535.667C535.889 29.0001 536 30.0001 536 32.2223C536 47.0001 530.778 48.7778 520.445 48.7778C509.223 48.7778 505.667 45.0001 505.667 37.3334C505.667 29.7779 503.556 28.1112 502 28.1112C500.334 28.1112 495.445 28.1112 495.445 28.1112V37.889H502.889V48.3334H469.667V37.889H478.334V14.4445H495.334Z" fill="#990101"/>
<path d="M555.667 26.9999H559.667C559.667 25.6665 558.667 21.5554 555.445 21.5554C552.334 21.5554 551.334 23.8887 551.334 26.9999H555.667V33.7776H551.223C551.223 36.2221 551.667 41.1109 557.112 41.1109C562.445 41.1109 563.223 36.7776 563.334 35.4443H572.445C570.334 45.8887 560.667 48.7776 555.667 48.7776C545.334 48.7776 536.667 41.3332 536.667 31.2221C536.667 21.111 545.667 13.7776 555.001 13.7776C563.112 13.7776 572.778 20.6665 572.778 30.9998C572.778 31.8887 572.667 32.9998 572.667 33.7776H555.667V26.9999Z" fill="#990101"/>
<path d="M606.889 22.5556H612.778V14.5556H594.556V22.5556H597.667L594.111 36.4445L590.334 22.5556H593.333V14.5556H571.222V22.5556H577.667L584.445 48H599.445L606.889 22.5556Z" fill="#990101"/>
<path d="M672.891 14.5557V22.5557H679.557L687.335 48.0001H702.113L704.557 38.7779L707.557 48.0001H723.113L729.113 22.5557H735.113V14.5557H716.668V22.5557H719.446L716.446 36.4445L712.335 22.5557H715.668V14.5557H696.891V22.5557H700.002L697.002 37.4445L692.557 22.5557H695.557V14.5557H672.891Z" fill="#990101"/>
<path d="M633.333 14.5556H614.555V22.5556H620.444L620.555 40.1112H614.778V48H639.222V40.1112H633.333V14.5556Z" fill="#990101"/>
<path d="M633.333 0H619.555V10.5555H633.333V0Z" fill="#990101"/>
<path d="M656.891 27H660.891C660.891 25.6667 659.891 21.5556 656.668 21.5556C653.557 21.5556 652.557 23.8889 652.557 27H656.891V33.7778H652.446C652.446 36.2222 652.891 41.1111 658.335 41.1111C663.668 41.1111 664.446 36.7778 664.557 35.4445H673.668C671.557 45.8889 661.891 48.7778 656.891 48.7778C646.557 48.7778 637.891 41.3334 637.891 31.2223C637.891 21.1112 646.891 13.7778 656.224 13.7778C664.335 13.7778 674.002 20.6667 674.002 31C674.002 31.8889 673.891 33 673.891 33.7778H656.891V27Z" fill="#990101"/>
<path d="M54.7777 1.00018H0V24.1113H13V11.7779H19.3333V38.3335H10.1111V48.7779H45.3333V38.3335H35.7777V11.7779H42.1111V24.1113H54.7777V1.00018Z" fill="#990101"/>
<path d="M75.2235 33.6667V40.6667H77.8902V48.7778H56.0013V40.6667H61.8902V9.33338H55.668V0.888947H75.1124V21.7778C77.0013 18.2223 80.4457 15 85.4457 15C90.5568 15 94.6679 17.6667 94.6679 25C94.6679 32.3334 94.6679 40.6667 94.6679 40.6667H100.89V48.7778H79.2235V40.6667H81.3346C81.3346 40.6667 81.3346 31 81.3346 27.6667C81.3346 24.3334 79.8902 23.5556 78.8902 23.5556C77.8902 23.5556 75.2235 24.3334 75.2235 33.6667Z" fill="#990101"/>
<path d="M118.109 27.4446H122.109C122.109 26.1113 121.109 22.0002 117.887 22.0002C114.776 22.0002 113.776 24.3335 113.776 27.4446H118.109V34.2224H113.665C113.665 36.6669 114.109 41.5557 119.554 41.5557C124.887 41.5557 125.665 37.2224 125.776 35.8891H134.887C132.776 46.3335 123.109 49.2224 118.109 49.2224C107.776 49.2224 99.1094 41.778 99.1094 31.6669C99.1094 21.5558 108.109 14.2224 117.443 14.2224C125.554 14.2224 135.22 21.1113 135.22 31.4446C135.22 32.3335 135.109 33.4446 135.109 34.2224H118.109V27.4446Z" fill="#990101"/>
<path d="M333.222 0.666992H361.777V11.1114H352.888L339.444 30.8892V38.0003H348.222V48.4447H314.111V38.0003H322.888V33.5558L305.666 11.1114H297V0.666992H331.222V11.1114H325.888L332.777 19.7781L338.333 11.1114H333.222V0.666992Z" fill="#990101"/>
<path d="M408.778 29.7778C408.778 24.7778 408.555 22.3334 406.666 22.3334C405.666 22.3334 403.222 24 403.222 33.3334V40.3334H409.222V48.4445H384V40.3334H389.889V23.4445H383.667V15.0001H403.222V21.4445C405.111 17.8889 407.444 14.7778 412.555 14.7778C417.222 14.7778 420.444 19.3334 420.444 25.3334C420.444 26.8889 420 29.3334 419.666 30.1111L408.778 29.7778Z" fill="#990101"/>
<path d="M361.779 30.8889C361.779 26.2223 362.557 22.3334 366.335 22.3334C370.446 22.3334 371.002 26.8889 371.002 31.2223C371.002 35.4445 370.891 40.4445 366.668 40.4445C362.335 40.3334 361.779 35.5556 361.779 30.8889L348.113 31.3334C348.113 39.5556 354.446 48.8889 367.113 48.8889C367.113 48.8889 384.335 49.2222 384.335 31.1111C384.335 21.4445 375.891 13.8889 366.557 13.8889C357.224 13.8889 348.224 20.5556 348.224 31.3334L361.779 30.8889Z" fill="#990101"/>
<path d="M446.778 26.6668L453.667 40.4445H460V48.4445H438.334V40.4445H440.112L437.445 34.4445L434.667 37.6668V40.4445H437.112V48.4445H415.556V40.4445H421.445V9.11125H415.223V0.666809H434.667V29.3334L440.889 23.0001H436.778V15.4446H456.112V23.4446H449.112L446.778 26.6668Z" fill="#990101"/>
<path d="M167.891 1H143.891V11.7778H152.446V38.3333H144.224V48.7777H171.446V38.3333H164.335V22.8889L182.002 48.4444H196.446V11.7778H204.668V1H177.224V11.7778H184.668V24.7778L167.891 1Z" fill="#990101"/>
<path d="M216.559 27.2222H220.559C220.559 25.8889 219.559 21.7778 216.336 21.7778C213.114 21.7778 212.225 24.1111 212.225 27.2222H216.559V34H212.114C212.114 36.4444 212.559 41.3333 218.003 41.3333C223.336 41.3333 224.114 37 224.225 35.6666H233.336C231.225 46.1111 221.559 49 216.559 49C206.225 49 197.559 41.5555 197.559 31.4444C197.559 21.3333 206.559 14 215.892 14C224.003 14 233.67 20.8889 233.67 31.2222C233.67 32.1111 233.559 33.2222 233.559 34H216.559V27.2222Z" fill="#990101"/>
<path d="M232 14.8887V22.8887H238.667L246.444 48.3331H261.222L263.667 39.1109L266.778 48.3331H282.222L288.222 22.8887H294.222V14.8887H275.778V22.8887H278.555L275.556 36.7775L271.444 22.8887H274.778V14.8887H256V22.8887H259.111L256.111 37.6664L251.667 22.8887H254.667V14.8887H232Z" fill="#990101"/>
</svg>
                </a>
            </div>
            <div class="col-12">
                <div class="header_search position-relative mb-xs-8">
                    <form method="get" action="/search/">
                        <div class="input-append">
                            <input class="w-100 pr-xs-10 st-default-search-input" id="mobile-search" name="s"
                                type="text" placeholder="Search">
                            <button type="submit" class="pl-xs-3 pr-xs-3">
                                <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.7666 20.0001C17.2909 20.0001 16.8152 19.8178 16.4514 19.4533L13.3802 16.376C12.6526 15.647 12.6526 14.4694 13.3802 13.7474C14.1077 13.0254 15.2831 13.0184 16.0036 13.7474L19.0749 16.8247C19.8024 17.5537 19.8024 18.7313 19.0749 19.4533C18.7181 19.8178 18.2423 20.0001 17.7666 20.0001Z" fill="#990101"/>
<path d="M14.6955 15.8155C14.4996 15.8155 14.3108 15.7384 14.1638 15.5912L9.88932 11.3083C9.59549 11.0138 9.59549 10.5372 9.88932 10.2428C10.1831 9.94837 10.6589 9.94837 10.9527 10.2428L15.2272 14.5257C15.5211 14.8201 15.5211 15.2968 15.2272 15.5912C15.0803 15.7454 14.8844 15.8155 14.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13401 3.13401 0 7 0C10.866 0 14 3.13401 14 7ZM7.00733 11.0949C9.26485 11.0949 11.0949 9.2648 11.0949 7.00727C11.0949 4.74975 9.26485 2.91967 7.00733 2.91967C4.74981 2.91967 2.91972 4.74975 2.91972 7.00727C2.91972 9.2648 4.74981 11.0949 7.00733 11.0949Z" fill="#990101"/>
</svg>
                            </button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12">
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/politics/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Politics</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-politics"
                                role="button" aria-expanded="false" aria-controls="collapse-politics">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-politics">
                                                            <a href="https://www.nybooks.com/politics/us-politics/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">United States</a>
                                                            <a href="https://www.nybooks.com/politics/international/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">International</a>
                                                            <a href="https://www.nybooks.com/politics/human-rights/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Human Rights</a>
                                                            <a href="https://www.nybooks.com/politics/climate-change/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Climate Change</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/literature/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Literature</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-literature"
                                role="button" aria-expanded="false" aria-controls="collapse-literature">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-literature">
                                                            <a href="https://www.nybooks.com/literature/fiction/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Fiction</a>
                                                            <a href="https://www.nybooks.com/literature/poetry/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Poetry</a>
                                                            <a href="https://www.nybooks.com/literature/biography-memoir/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Biography &#038; Memoir</a>
                                                            <a href="https://www.nybooks.com/literature/in-translation/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">In Translation</a>
                                                            <a href="https://www.nybooks.com/literature/essays/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Essays</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/arts/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Arts</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-arts"
                                role="button" aria-expanded="false" aria-controls="collapse-arts">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-arts">
                                                            <a href="https://www.nybooks.com/arts/visual-arts/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Visual Arts</a>
                                                            <a href="https://www.nybooks.com/arts/performing-arts/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Performing Arts</a>
                                                            <a href="https://www.nybooks.com/arts/film-television/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Film &#038; Television</a>
                                                            <a href="https://www.nybooks.com/arts/music/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Music</a>
                                                            <a href="https://www.nybooks.com/arts/society-culture/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Society &#038; Culture</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/ideas/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Ideas</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-ideas"
                                role="button" aria-expanded="false" aria-controls="collapse-ideas">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-ideas">
                                                            <a href="https://www.nybooks.com/ideas/history/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">History</a>
                                                            <a href="https://www.nybooks.com/ideas/economics/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Economics</a>
                                                            <a href="https://www.nybooks.com/ideas/science-technology/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Science &#038; Technology</a>
                                                            <a href="https://www.nybooks.com/ideas/law/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Law</a>
                                                            <a href="https://www.nybooks.com/ideas/philosophy-religion/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Philosophy &#038; Religion</a>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
    <div class="container-xl bg-ny-red pt-xs-3 pb-xs-3">
        <div class="row">
            <div class="col-5 col-md-3">
                <a href="https://www.nybooks.com/issues/2022/02/24/">
                    <img src="https://www.nybooks.com/wp-content/uploads/2022/02/nyrb022422.png" class="mw-100" alt="">
                </a>
            </div>
            <div class="col-7 col-md-9">
                <a href="https://www.nybooks.com/issues/2022/02/24/" class="text-decoration-none">
                    <div class="d-flex justify-content-between align-items-center h-100">
                        <div class="text-center w-100">
                            <p class="color-yellow text-small mb-0"></p>
                            <p class="color-white h5 mb-0">Current Issue</p>
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
    <div class="container-xl bg-white pt-xs-5 pb-xs-3">
        <div class="row">
            <div class="col-12">
                <p class="color-ny-red mb-xs-4 h5">More from the Review</p>
            </div>
            <div class="col-6">
                                    <a href="https://www.nybooks.com/about/" class="hover-text-black color-black font-giza mb-xs-4 d-block">About Us</a>
                                    <a href="/issues/" class="hover-text-black color-black font-giza mb-xs-4 d-block">All Issues</a>
                            </div>
            <div class="col-6">
                                    <a href="https://shop.nybooks.com/" target="_blank" class="hover-text-black color-black font-giza mb-xs-4 d-block ">
                        <span>Shop</span>
                    </a>
                                    <a href="http://www.nyrb.com/" target="_blank" class="hover-text-black color-black font-giza mb-xs-4 d-block ">
                        <span>Books</span>
                    </a>
                            </div>
        </div>
    </div>
</div>
		</div>
	</div>
</header>
		
						
<header class="two-col-article-header bg-green pt-xs-6 pt-lg-0 mb-xs-8" data-keen-page-type="article">
	<div class="container-fluid px-0 bg-green">
		<div class="row no-gutters">
			<div class="col-12 col-lg-7">
				<div class="d-flex flex-column h-100 align-items-center justify-content-center pl-xs-3 pr-xs-3 pt-lg-12 pb-lg-12">
					<h1 class="text-center mb-xs-2 color-white">How Samizdat Chronicled the Moral Collapse of the USSR</h1>
					<div class="author text-center dek color-light-blue font-giza">
                        						


<a href="https://www.nybooks.com/contributors/gal-beckerman/" class="dek color-light-blue font-giza hover-border-light-blue hover-text-light-blue text-decoration-none"><span class="dek color-light-blue font-giza hover-border-light-blue hover-text-light-blue text-decoration-none">Gal Beckerman</span></a>					</div>
											<div class="dek mt-xs-6 mb-xs-2 color-white text-center wrapped-link-light-blue">
							For all its sacrifices, Natalya Gorbanevskaya’s life is emblematic of what a network of poets, thinkers, and activists achieved by daring to defy a totalitarian state.

						</div>
										<div class="text-center">
						<time>
							<p class="color-white text-label mb-xs-6 mb-lg-0">
																	February 13, 2022
															</p>
						</time>
					</div>
				</div>
			</div>
			<div class="col-12 col-lg-5">
				<div class="pb-xs-3 pl-xs-3 pr-xs-3 pb-lg-0 pl-lg-0 pr-lg-0">
					<img src="https://www.nybooks.com/wp-content/uploads/2022/02/56206087.jpeg" class="w-100 h-auto" alt="">
					<p class="color-white mb-0 text-label-sm text-center mt-xs-2 d-lg-none">Roger Viollet Collection/Getty Images</p>
					<p class="color-white mb-0 text-label font-ivar text-center mt-xs-1 img-caption d-lg-none">Natalya Gorbanevskaya attending a colloquium on “Culture and Communist Power” at the Sorbonne, Paris, France, 1979</p>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid">
		<div class="row">
			<div class="col-12 offset-lg-7 col-lg-5">
				<p class="color-gray mb-0 text-label-sm text-center mt-xs-2 d-none d-lg-block">Roger Viollet Collection/Getty Images</p>
				<p class="color-gray mb-0 text-label font-ivar text-center mt-xs-1 img-caption d-none d-lg-block">Natalya Gorbanevskaya attending a colloquium on “Culture and Communist Power” at the Sorbonne, Paris, France, 1979</p>
			</div>
		</div>
	</div>
</header>			

				
	
		<article class="blog_post blog_detail article" data-post-id="1324978">
			<div class="container">
				<div class="row position-relative">

										<div class="social-desktop d-none d-lg-block">
						<div class="article-social">
    <div class="d-flex flex-lg-column justify-content-center align-items-lg-end">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2022%2F02%2F13%2Fhow-samizdat-chronicled-the-moral-collapse-of-the-ussr%2F" data-share="facebook" class="social-icon d-flex bg-light-blue justify-content-center align-items-center mb-lg-4 fill-green">
            <svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.5 3H8V0H5.5C3.57 0 2 1.57 2 3.5V5H0V8H2V16H5V8H7.5L8 5H5V3.5C5 3.229 5.229 3 5.5 3Z" fill="#990101"/>
</svg>
        </a>
        <a href="https://twitter.com/share?text=How%20Samizdat%20Chronicled%20the%20Moral%20Collapse%20of%20the%20USSR&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2022%2F02%2F13%2Fhow-samizdat-chronicled-the-moral-collapse-of-the-ussr%2F&via=nybooks" data-share="twitter" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mb-lg-4 fill-green">
            <svg fill="none" height="13" viewBox="0 0 17 13" width="17" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m16.004 1.537c-.588.263-1.222.438-1.884.516.678-.406 1.197-1.05 1.444-1.816-.634.375-1.338.65-2.084.797-.6-.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 .256.028.506.084.747-2.728-.138-5.147-1.444-6.766-3.431-.281.484-.444 1.05-.444 1.65 0 1.138.578 2.144 1.459 2.731-.538-.016-1.044-.166-1.488-.409v.041c0 1.591 1.131 2.919 2.634 3.219-.275.075-.566.116-.866.116-.212 0-.416-.022-.619-.059.419 1.303 1.631 2.253 3.066 2.281-1.125.881-2.538 1.406-4.078 1.406-.266 0-.525-.016-.784-.047 1.456.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-.144-.003-.284-.009-.425.641-.459 1.197-1.038 1.637-1.697z" fill="#990101" fill-rule="evenodd"/></svg>        </a>
        <a href="mailto:?subject=How%20Samizdat%20Chronicled%20the%20Moral%20Collapse%20of%20the%20USSR by Gal Beckerman&amp;body=From The New York Review of Books%0D%0A%0D%0AHow%20Samizdat%20Chronicled%20the%20Moral%20Collapse%20of%20the%20USSR%0D%0A%0D%0AFor%20all%20its%20sacrifices%2C%20Natalya%20Gorbanevskaya%E2%80%99s%20life%20is%20emblematic%20of%20what%20a%20network%20of%20poets%2C%20thinkers%2C%20and%20activists%20achieved%20by%20daring%20to%20defy%20a%20totalitarian%20state.%0A%0D%0A%0D%0Ahttps://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/%3Futm_source%3Dnybooks%26utm_medium%3Demail%26utm_campaign%3Demail-share"class="social-icon d-flex bg-light-blue justify-content-center align-items-center position-relative fill-green" >
            <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 34 34">
<path d="M24.7,14.9c0.1-0.1,0.3,0,0.3,0.2v6.9c0,0.9-0.7,1.6-1.5,1.6h-13c-0.8,0-1.5-0.7-1.5-1.6V15
	c0-0.2,0.2-0.3,0.3-0.2c0.7,0.6,1.6,1.3,4.8,3.8c0.7,0.5,1.8,1.6,2.9,1.6c1.1,0,2.2-1.1,2.9-1.6C23.1,16.2,24,15.5,24.7,14.9z
	 M17,19c0.7,0,1.8-1,2.3-1.4c4.1-3.2,4.5-3.5,5.4-4.3c0.2-0.2,0.3-0.4,0.3-0.6v-0.6c0-0.9-0.7-1.6-1.5-1.6h-13
	c-0.8,0-1.5,0.7-1.5,1.6v0.6c0,0.2,0.1,0.5,0.3,0.6c1,0.8,1.3,1.1,5.4,4.3C15.2,18.1,16.3,19,17,19z"/>
</svg>
        </a>
        <a href="?printpage=true" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mt-lg-4 hover-text-green color-green fill-green" target="_blank">
            <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="17" r="17" fill="transparent"/>
<path d="M13 11H21V13H13V11Z"/>
<path d="M24 14H10C9.4 14 9 14.5 9 15V20C9 20.6 9.4 21 10 21H13V25H21V21H24C24.6 21 25 20.6 25 20V15C25 14.5 24.6 14 24 14ZM11 17C10.4 17 10 16.6 10 16C10 15.4 10.4 15 11 15C11.6 15 12 15.4 12 16C12 16.6 11.6 17 11 17ZM20 24H14V19H20V24Z"/>
</svg>        </a>
    </div>
</div>
					</div>

					<div class="col-12">

												<div class="sidebar-item article-sidebar">
													</div>

												
																		
												<div class="article-col article-main-content paywall-article has-tombstone ">
						<p>In the years following Stalin&rsquo;s death in 1953, the Soviet Union exhaled. It was a period known as the Thaw, and Natalya Gorbanevskaya, an aspiring young poet, was&mdash;along with many of her generation&mdash;shaped by the sliver of openness it brought after the long years of pervasive fear and murder. Nikita Khrushchev, the new leader, delivered his &ldquo;secret speech&rdquo; in 1956 denouncing Stalin&rsquo;s cult of personality and repressive rule. New thinking, new shapes and colors, made their way in. Picasso&rsquo;s paintings were exhibited in Moscow and Leningrad, and Natasha, as she was known to all, rushed to see them with her friends from university.</p><p>But for the intelligentsia, this dizzying moment also presented a new set of complications. Just a few months before cubism made its way to the Hermitage, Soviet tanks had brutally crushed the Hungarian revolution. Under Stalin, testing the limits of freedom meant possibly being sent to a Siberian Gulag or marched downstairs to a prison basement and shot. But how far could you go now? What would set off the regime? How critical could you be, and what exactly could you criticize? What art was permitted? And what kinds of difficult truths could be uttered above a whisper?</p><p>The testing ground for these questions was samizdat. The word was a contraction of &ldquo;self&rdquo; and &ldquo;publishing,&rdquo; usually by typewritten manuscript, and it was in every way a unique product of the Thaw. The state literally controlled all the means of publication, even down to registering every typewriter so a keystroke could be traced back to its owner. Samizdat was the intelligentsia&rsquo;s solution. Composed on onionskin paper (sometimes up to ten or fifteen sheets typed at the same time) and passed from hand to hand, this became the dissidents&rsquo; way of building and maintaining opposition to a totalitarian state. They wrote about what they were witnessing, compiling lists of human and civil rights violations. They produced essays about what they should do and then other essays countering those points. Writing from the West was translated and circulated as well.</p><p>The network formed and strengthened around this writing. It was dangerous to produce&mdash;getting caught with samizdat could frequently get you sent somewhere far to the east&mdash;but this only increased the dissidents&rsquo; level of commitment. By the early 1960s, it was <em>the</em> underground method for reading the novels, short stories, poems, political essays, and memoirs that would never make it through the Soviet state censors. Samizdat writing quickly became the most interesting writing, passed from hand to hand illicitly, a sort of forbidden fruit. (A famous joke from the time recounts a mother saying that when her daughter refused to read <em>War and Peace</em>, she gave it to her to retype as samizdat, and she grabbed it and read every word.)</p><p>For Natasha, who had been writing verses since she was a young girl, the Thaw made her feel she could express herself more openly, but the options for having her work read were still few. When she was a linguistics student at Moscow University in the late 1950s, her first poems appeared on the university&rsquo;s wall newspaper&mdash;pages of printed broadsheets pasted up around campus, to be read while standing. Other students attacked her as &ldquo;decadent and a pessimist&rdquo; for her dark, lovelorn sentiments. She also learned how dangerous poetry could be in the Soviet Union. After the quashing of the Hungarian revolution, some of Natasha&rsquo;s friends were arrested for their poems, and she herself was detained at the notorious Lubyanka prison (the place where, not long before, inmates had been shot in the basement). Under KGB pressure, she revealed everything about the creation of the pamphlet that had contained the offending poems. In her mind then, at twenty-one, she still imagined herself a good Soviet citizen, a member of the Komsomol, the young pioneers. But afterward, she was filled with remorse and never forgave herself for betraying her friends.</p><p>On her release, she resumed her writing life&mdash;and samizdat now became central to it. At first, she would copy out her poems by hand and share them with friends. But after she purchased an old Olympia for forty-five rubles to write her thesis, she began typing them out. She used carbon paper that could create four copies at once. Natasha would reproduce the same collection as many as eight times, to &ldquo;publish&rdquo; an initial samizdat run of thirty-two. Her poems of alienation and loneliness would then spread as her readers made their own copies. &ldquo;I enter my being like a plane going into a spin,&rdquo; she wrote in one poem, part of her first samizdat publication from 1964, the year when she began putting together annual compendiums. In another, she is &ldquo;not a flame, not a candle, but a light, I am a firefly in the damp, tangled grass.&rdquo;</p><div id="article-p1" class="inline-ad"><p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p><div id="div-gpt-ad-1561395340865-0" style="height: 250px; width: 300px; margin: 0 auto;"></div></div><p>Increasingly, the samizdat drew Natasha into a community of dissidents. In the early 1960s, she helped organize two samizdat poetry magazines, <em>Syntax</em> and <em>Phoenix</em>, both of which so riled the authorities that they arrested their editors, charged them as criminals, and sent them to prison camps. Natasha continued to write. In 1962, she was even taken by a friend to meet Anna Akhmatova, a godmother to the country&rsquo;s dissident poets. Akhmatova&rsquo;s circle of young acolytes then included Joseph Brodsky, who would soon be denounced and put on trial for what were deemed &ldquo;pornographic and anti-Soviet&rdquo; poems. Then in her seventies, Akhmatova&rsquo;s regal, uncompromising presence made a strong impression on Natasha, and she became set on her identity as a poet, with all the difficulties this life would entail.</p><p>If samizdat started this way for her, as a form of self-expression, Natasha was also beginning to see how it could unify the community of dissident artists and writers then increasingly under attack. It fused them together, providing a form of currency when all the usual avenues of culture were closed. But just how instrumental it could be in helping their burgeoning opposition to home in on a clear purpose, hammering away day after day at the same immovable force of the state&mdash;that only became evident once the aperture that had allowed some light into their creative lives began to close.</p><p class="has-text-align-center">*</p><p>The Thaw ended for Natasha and her friends in September 1965, on the day Andrei Sinyavsky and Yuli Daniel were arrested. Both were respected and established writers. Whenever purveyors of samizdat had been prosecuted before, it was almost always for invented or planted crimes, but Sinyavsky and Daniel were put on trial specifically for their words. They were charged under a new Article 70, which made &ldquo;anti-Soviet propaganda and agitation&rdquo; illegal and punishable by prison sentence.</p><p>On December 5, 1965, an official holiday celebrating the Soviet constitution, the dissidents gathered at Pushkin Square in central Moscow in protest, a terrifying prospect coming just a decade after Stalin&rsquo;s death. The banners they unfurled gave an indication of their strategy: not to call for revolution or overthrow, but simply to ask the Soviet state to abide by its own laws&mdash;the civil and human rights principles codified in the country&rsquo;s guiding charter. &ldquo;Respect the Constitution, the Basic Law of the USSR,&rdquo; they insisted, and &ldquo;We Demand That the Sinyavsky-Daniel Trial Be Public.&rdquo; A couple months later, Sinyavsky was sentenced to seven years and Daniel to five in the notorious labor camps in Mordovia.</p><p>The days of poetry deemed subversive simply because its themes were not cheery enough, those days were over. They were now fighting a war with the regime, and their only real weapon was onionskin paper.</p><p>Natasha made her part in this battle public in February 1968, when she signed a letter addressed to the troika of leaders then running the country and guiding the crackdown&mdash;Nikolai Podgorny, Alexei Kosygin, and Leonid Brezhnev&mdash;to demand that her friends Sinyavsky and Daniel, arrested for producing samizdat, be given an open trial, as mandated by law. &ldquo;As long as arbitrary action of this kind continues uncondemned, no one can feel safe.&rdquo; Natasha knew she was taking an enormous risk and that she was in a particularly vulnerable situation.</p><p>She was living with her mother and her son, Yasik, in one unit of a noisy, dimly lit communal apartment with shared bathrooms and kitchens. Natasha&rsquo;s father had been killed at the front in 1943, and she had grown up with a single parent. Her own decision now to raise a child by herself&mdash;with the help of her mother, of course&mdash;was voluntary but unusual. There was a pervasive eccentricity about Natasha. In a photo from 1968, when she was thirty-two, she is dressed in baggy pants, a formless dark, knitted sweater, and tennis shoes. Her hair is messy and comes down only to her chin; cat-eye glasses dominate her face. And she was then pregnant again, once more without the child&rsquo;s father&rsquo;s involvement.</p><p>Two days after sending off her protest letter, she felt the hand of the state slap her down, and in the strangest, most unsettling way. Early in the last trimester of her pregnancy, she woke up ill one day and, fearing there was a problem with the baby, checked herself into a maternity hospital and was diagnosed with anemia. As in a horror story, once admitted, she wasn&rsquo;t allowed to leave. In a series of notes that she managed to smuggle out, she described the ordeal in real time. &ldquo;Why are they keeping me here?&rdquo; she wrote. &ldquo;After each &lsquo;Wait until tomorrow&rsquo; I collapse like an empty sack.&rdquo; After a few days, a psychiatrist examined her and deemed her insistence on being discharged a symptom of schizophrenia. She was then forcibly strip-searched and placed in an ambulance, where she was taken to Moscow&rsquo;s main psychiatric institution, known as Kashchenko.</p><div id="article-p2" class="inline-ad"><p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p><div id="div-gpt-ad-1600977546587-0" style="height: 250px; width: 300px; margin: 0 auto;"></div></div><p>This was the KGB&rsquo;s way of punishing her. Only the pregnancy had dictated she land here and not in a prison camp. She tried to be strong. &ldquo;If they did want to frighten me, to throw me off the rails, to traumatize me, they did not succeed,&rdquo; she wrote in her last note. &ldquo;I am waiting for the birth of my child quite calmly, and neither my pregnancy nor his birth will prevent me from doing what I wish&mdash;which includes participating in every protest against any act of tyranny.&rdquo; After nearly two weeks, she was suddenly and without explanation sent home.</p><p>It was in the days following her release, regrouping with friends, and still very pregnant, that she began imagining some further use of samizdat, extending its role of documentation, creating one central place to compile a detailed list of wrongs committed by the Soviet Union. Nastasha now had time on her hands; her due date fast approaching, she was on leave from her job as a translator at Moscow&rsquo;s State Institute of Experimental Design and Technical Research. There were other intellectuals who had more standing among the dissidents, but they saw the job of compiling and retyping as menial. Natasha, though, was not afraid of work: she had the editorial skills and was a quick typist&mdash;and she was eager to do something. And so, that spring of 1968, Natasha slipped one of the pages of carbon paper into her Olympia&mdash;whose keys she had paid someone on the black market to alter to keep the authorities from connecting her political samizdat to her poetry samizdat&mdash;and started to type.</p><p class="has-text-align-center">*</p><p>At the top of Issue No. 1, Natasha had given the journal a title, half-ironic and half in earnest: <em>Human Rights Year in the Soviet Union</em>. The Universal Declaration of Human Rights (not exactly commemorated in the Soviet Union) had been signed twenty years earlier. For good measure she added Article 19 as an epigraph: &ldquo;Everyone has the right of freedom of opinion and expression; this right includes freedom to hold opinions without interference and to seek, receive and impart information and ideas through any media regardless of frontiers.&rdquo; The name that stuck was the one she used as a subtitle, <em>Chronicle of Current Events</em>, after a BBC Russian-language news roundup. It would become known simply as the <em>Chronicle</em>.</p><p>Natasha and her friends used the <em>Chronicle</em> to unload the burden of all the harm that had been done to them. All the events described at first concerned the small circle of intellectuals in Moscow and Leningrad, starting with an account of the trial of four among them who had been prosecuted for creating samizdat. Even Natasha&rsquo;s recent ordeal made it in: &ldquo;Without any warning and without her relations&rsquo; knowledge, Gorbanevskaya was transferred on 15 February from maternity clinic No. 27, where she was being kept with a threatened miscarriage, to ward 27 of the Kashchenko Hospital.&rdquo;</p><p>She finished by the end of April and gave it an issue date of April 30, 1968. It was twenty tightly spaced pages, with seven carbon copies. Six of the copies were spread among friends to be retyped in turn, and one was given to a Western correspondent. The scribbled notes containing all the information that went into the issue were immediately burned.</p><p>Later, Lyudmila Alexeyeva, one of the dissidents who most helped with the typing of the <em>Chronicle</em>, described its style thus: &ldquo;It would offer no commentary, no belles lettres, no verbal somersaults; just basic information.&rdquo; The absence of embellishment felt to Natasha like a creative act. Not the experience she had writing poetry, which, she often said, seemed to her as natural and necessary as breathing, but a willed sort of chiseling away at emotion that was satisfying in a different way&mdash;that sharpened the focus.</p><p>By the second issue, Natasha began to innovate, adding more features to the journal. The most important was &ldquo;News in Brief,&rdquo; a kind of catchall for violations of every sort and updates on the various cases and prisoners. The first item in Issue No. 2, for example, read, &ldquo;A lathe tore fingers from the hand of Vadim Gaenko in Camp No. 11 in Mordovia. Gaenko from Leningrad is serving four years under Articles 70 and 72 of the RSFSR Criminal Code for taking part in an illegal Marxist circle and issuing <em>The Bell</em> periodical.&rdquo; She also included a long list of &ldquo;extrajudicial political repression,&rdquo; with the names of ninety-one individuals who had been expelled from their workplaces or kicked out of the party for various perceived offenses like signing protest letters or teaching outlawed books.</p><p>Most of the material came from friends who wrote what they knew on slips of paper or committed it to memory and then told it to Natasha, whose identity as the editor was an open secret. With this second issue, Natasha also moved outside the urban centers, with a letter from a group of Crimean Tatars who described the lingering psychic pain from the forced and brutal Stalin-era expulsion from their land. For the <em>Chronicle</em> to convincingly act as a legal brief for the aggrieved Soviet citizen, for it to focus dissent, it had to extend beyond the concerns of Moscow and Leningrad&rsquo;s intelligentsia.</p><p>On August 21, Soviet tanks rolled into Czechoslovakia to crush the Prague Spring. Natasha still felt guilty about the way she had turned on her friends in the wake of the Hungarian revolution. This was her chance to redeem herself. She had to show solidarity with the people of Czechoslovakia and the liberalizing moves of the country&rsquo;s new leader, Alexander Dub&#269;ek.</p><p>Natasha and a group of her friends, including Pavel Litvinov and Larisa Bogoraz, the wife of the imprisoned writer Yuli Daniel, decided they would stage a sit-down protest in Red Square. An act of such flagrantly public dissent had never been attempted on what was essentially sacred ground, mere feet from Lenin&rsquo;s mummified body. They prepared by making Czech flags and banners with slogans like &ldquo;For Your Freedom and Ours,&rdquo; which Natasha then folded up and placed beneath the mattress in her three-month-old son&rsquo;s pram.</p><p>Just before the appointed time at noon on August 25, she rolled sleeping baby Osya toward Red Square, an extra pair of cloth diapers and pants at his feet. The group met at Lobnoye Mesto, the stagelike raised circular stone platform in front of St. Basil&rsquo;s Cathedral, where Ivan the Terrible was said to have carried out beheadings. And when the bell struck noon, the seven friends took out their banners and flags and sat in silence in the middle of the bustling square. Within minutes they were shut down.</p><p>A crowd organized by the KGB to rile up the mostly confused pedestrians began shouting at the protesters, &ldquo;They&rsquo;re all Jews!&rdquo; and &ldquo;Beat up the anti-Soviets!&rdquo; Meanwhile, black Volgas, the cars of the KGB, sped through the square and police hopped out, roughly pulling the seated protesters off the ground and into the vehicles. Natasha, because she was still nursing an infant, was almost immediately released.</p><p>A few days later, she wrote a letter that appeared in <em>The New York Times</em>, among other publications. As the only participant &ldquo;still at liberty,&rdquo; Natasha described what happened in Red Square and expressed pride that, as she put it, &ldquo;we were able even if briefly to break through the sludge of unbridled lies and cowardly silence and thereby demonstrate that not all citizens of our country are in agreement with the violence carried out in the name of the Soviet people.&rdquo; But with her closest collaborators, Litvinov and Bogoraz, now jailed and soon sentenced to Siberian exile, Natasha felt increasingly alone. All the same, not knowing how long she had, she threw herself back into the work of samizdat.</p><p class="has-text-align-center">*</p><p>By the end of 1968, the <em>Chronicle</em> was a fixture in the Soviet Union, a regularly appearing samizdat publication that told a continuing and highly detailed story of repression. Natasha didn&rsquo;t see the <em>Chronicle</em> as an illegal enterprise. Its entire modus operandi was transparency&mdash;&ldquo;glasnost&rdquo; in Russian&mdash;uncovering the inner workings of the Soviet Union for the benefit of vigilant citizens. The concept of an underground newspaper had a major archetype in Lenin&rsquo;s own prerevolutionary propaganda organ, <em>Iskra</em>, printed abroad and smuggled into tsarist Russia, where it had to be hidden and spoken about in hushed tones. The <em>Chronicle</em> was fueled by a different impulse, not building up a shadow revolutionary army, but rather exposing to light, one abuse at a time, the repressive quality of the Soviet state. Natasha and her fellow authors were interested in shattering the distinctly Soviet feeling of having two selves&mdash;one that whispered truths in private and another that was regularly called on to deny reality out loud. Lyudmila Alexeyeva, who by 1969 was retyping issues and also providing information from her contacts in Ukraine, described working on the <em>Chronicle</em> as pledging oneself &ldquo;to be faithful to the truth.&rdquo;</p><p>The <em>Chronicle</em> was demanding more and more of a sacrifice from Natasha, but this was also because it was becoming more important. She felt this acutely when the mother of a political prisoner just off the train from having visited her son rushed to meet her in secret so she could unload all she had learned. Natasha would take notes about who was having their food ration cut in that camp, who had been injured recently while carrying wood, who was sick and not receiving medical care. It all went into the next issue&rsquo;s section on news &ldquo;from the camps.&rdquo;</p><p>With every added <em>Chronicle</em> reader, Natasha&rsquo;s own chance of arrest increased. After ten issues, the KGB and its head, Yuri Andropov, had upgraded the threat level of the journal. And then there was the matter of the BBC and Voice of America, which would broadcast readings of entire issues. The stations saw the journal&rsquo;s reporting as a reliable news source, a contrast to the Potemkin paradise presented in the pages of <em>Pravda</em> and <em>Izvestia</em>. Their frequencies were jammed from transmitting into Soviet territory, but they still managed to reach wily Soviet citizens with shortwave radios.</p><p>After her apartment was searched in late October 1969, Natasha knew she had to pass off her editorial duties to someone else, and quickly. But she had not been able to dispose of all potentially incriminating material when the KGB came knocking again in December, this time to arrest her. She had an envelope crammed with handwritten notes that was in the center drawer of her desk, and a few other crumpled pages stuffed in the pocket of her coat hanging by the door; the KGB would pounce on any handwriting to try to track down contributors. She watched the agents shake out books, hammer their fists against the floors and walls to find possible hollow hiding spaces, cut through cushions, and pour her kitchen utensils out of their drawers.</p><p>By the time the search was done, the agents had gathered a pile of paper a foot thick and dozens of books. Only then did they let Natasha know that she was under arrest. Three friends had stopped by during the search, and still concerned about leaving any incriminating papers and not sure if the KGB had found them, she whispered, &ldquo;Go through the desk,&rdquo; before she was taken away. She also grabbed a light coat and left the one she hoped still had the scraps in its pocket, though she felt the painful chill of December slap her in the face as soon as she walked outside and was shoved into the waiting black Volga.</p><p>The KGB officers brought her to Butyrka Prison, where she was charged with slander of the Soviet system under Article 190-1. In April, after three months in prison, she was taken to the Serbsky Institute, as she had feared would happened. There, she was examined by a commission of psychiatrists, including Professor Daniil Lunts, who had become infamous for liberally diagnosing dissidents with &ldquo;sluggish schizophrenia,&rdquo; a mental illness newly invented by Soviet doctors. Lunts joined in the conclusion that Natasha had a &ldquo;slow progressive&rdquo; case of this schizophrenia.</p><p>Her trial took place on July 7, in absentia&mdash;as a rule, mental patients were not allowed to be present in court proceedings. Natasha&rsquo;s mother was allowed to speak from the stand. Weepy and exhausted, she made a plea: &ldquo;If my daughter has committed a crime, sentence her to any punishment, even the most severe, but do not place an absolutely healthy person in a psychiatric hospital.&rdquo; The defense lawyer&rsquo;s only argument was that the <em>Chronicle</em> was entirely anonymous. No proof had been given that Natasha or anyone else had anything to do with creating or spreading the journal.</p><p>The court took no time to come to its judgment. It found her guilty, but of &ldquo;unsound mind.&rdquo; She would be placed in a &ldquo;psychiatric hospital of special type for compulsory treatment.&rdquo; The period of her &ldquo;treatment&rdquo; was left undefined.</p><p>In the months that followed, Natasha was placed in the hospital wing of Butyrka prison, while she awaited transfer to her ultimate place of confinement: the Special Psychiatric Hospital in Kazan. She knew what to expect: only a year before, in Issue No. 10 of the <em>Chronicle</em>, she had compiled a report on the institution, enumerating its horrors in a sparse style, exactly as they were conveyed to her by former inmates: &ldquo;If the patients commit offences&mdash;refuse to take medicine, quarrel with the doctors, or fight, they are strapped into their beds for three days, sometimes more. With this form of punishment, the elementary rules of hygiene are ignored: the patients are not allowed to go to the lavatory, and bedpans are not provided.&rdquo;</p><p>Now, she recalled the words of a poem she had written for her friend Yuri Galanskov, who had been similarly locked up in a psychiatric ward in 1966 and drugged: &ldquo;In the madhouse/Wring your hands,/Press your pale forehead against the wall/Like a face into a snowdrift.&rdquo; In Kazan, it would be her face, pressed and vanishing. The human rights reporter was now the reported, an item in Issue No. 18 recording: &ldquo;On 9 January 1971 Natalya Gorbanevskaya was transferred from Butyrka Prison to the Special Psychiatric Hospital on Sechenov Street in Kazan (postal address: building 148, block 6, postbox UE, Kazan-82), where a course of treatment with Haloperidol has been prescribed for her.&rdquo;</p><p class="has-text-align-center">*</p><p>Natasha spent a little over a year incarcerated in Kazan, before her release in February 1972. Three years later, in 1975, she left the Soviet Union for good, moving to Paris, where she would live for the rest of her life.</p><p>The <em>Chronicle</em>, though, continued. There was a new editor, and there would be another, and another after that, until the early 1980s, when a fierce crackdown finally killed the journal. And yet, even after its fragile pages had ceased to circulate, the <em>Chronicle</em>&rsquo;s mission somehow survived: within a couple years, the dissidents&rsquo; relentless focus on glasnost&mdash;what Lyudmila Alexeyeva called a &ldquo;process of justice or governance, being conducted in the open&rdquo;&mdash;would become the signature policy of a new Soviet premier, Mikhail Gorbachev, an effort at transparency he felt he had no choice but to implement.</p><p>The journal, which for so long had funneled and concentrated the dissidents&rsquo; efforts, was the vessel for this process. Out of samizdat they constructed a shadow civil society for debating and freethinking when their repressive environment made these activities impossible. In language crisp and unadorned, its insistence on truth had made it harder and harder to accept lies. That ineluctable logic ultimately proved greater than a superpower: it would soon undercut the totalitarian state and cause it to implode.</p><p>Years later, in 2013, Natalya Gorbanevskaya did return to Moscow. By then, she was seventy-seven years old, and Russia was more than a decade into Putin&rsquo;s rule. The purpose of her visit was to join former dissident colleagues in recreating the 1968 protest in Red Square to commemorate its forty-fifth anniversary. Natasha and a group of nine friends unfurled a banner with the same slogan, &ldquo;For Your Freedom and Ours,&rdquo; and stood at the same spot by the stone slab of Lobnoye Mesto. They were instantly arrested by the police. A few months afterward, back in Paris, Natasha died.</p><figure class="article-img aligncenter ">
            <div class="image-caption-wrapper">
                <a href="https://www.nybooks.com/wp-content/uploads/2022/02/177632423.jpeg" class="d-block ">
                    <img src="https://www.nybooks.com/wp-content/uploads/2022/02/177632423.jpeg" class="" alt="Natalya Gorbanevskaya joining a protest in Moscow">
                </a>
                <figcaption class="img-caption pt-xs-1">
                    <p class="text-label-sm mb-xs-1 color-gray text-center">Yuri Timofeyev/AFP via Getty Images</p>
                    <p class="text-xs color-gray text-center mb-0">Natalya Gorbanevskaya joining a small group of protesters in Red Square, shortly before their arrest, to commemorate opposition to the 1968 Soviet invasion of Czechoslovakia, Moscow, Russia, August 25, 2013</p>
                </figcaption>
            </div>
        </figure>

						</div>

												<div class="article-newsletter-signup to-position has-position sidebar-item mt-0 mb-xs-8">
    <div class="sidebar-sign-up">
        <p class="newsletter-title font-giza mb-xs-2">Subscribe to our Newsletters</p>
        <p class="mb-xs-2 text-xs">Best of The New York Review, plus books, events, and other items of interest</p>
        <div class="sidebar-newsletter mb-xs-6">
                                                
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_16' ><div id='gf_16' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_16' id='gform_16'  action='/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/#gf_16' >
                        <div class='gform_body gform-body'><ul id='gform_fields_16' class='gform_fields top_label form_sublabel_below description_below'><li id="field_16_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_16_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_16_3" class="gfield d-none field_sublabel_below field_description_above gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Interests</label><div class='gfield_description' id='gfield_description_16_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_16_3'><li class='gchoice gchoice_16_3_1'>
								<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_16_3_1'   aria-describedby="gfield_description_16_3"/>
								<label for='choice_16_3_1' id='label_16_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice gchoice_16_3_2'>
								<input class='gfield-choice-input' name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_16_3_2'   />
								<label for='choice_16_3_2' id='label_16_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice gchoice_16_3_3'>
								<input class='gfield-choice-input' name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_16_3_3'   />
								<label for='choice_16_3_3' id='label_16_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id="field_16_5" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label gfield_label_before_complex'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_16_5'><li class='gchoice gchoice_16_5_1'>
								<input class='gfield-choice-input' name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_16_5_1'   />
								<label for='choice_16_5_1' id='label_16_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id="field_16_6" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_16_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_16_6' type='text' value='Article Sidebar' class='medium'      aria-invalid="false"   /> </div></li><li id="field_16_7" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_16_7' >CAPTCHA</label><div id='input_16_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_16"]){return false;}  window["gf_submitting_16"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_16"]){return false;} window["gf_submitting_16"]=true;  jQuery("#gform_16").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=16&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='16' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsIjQ1NDkxZTBiZWQ3OGI3ZDczMDAxNTFjZmU0ZDMyMWEzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' />
            <input type='hidden' name='gform_field_values' value='form_source=Article+Sidebar' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="75"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_16' id='gform_ajax_frame_16' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 16, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_16').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_16');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_16').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_16').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_16').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_16').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_16').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_16').val();gformInitSpinner( 16, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [16, current_page]);window['gf_submitting_16'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_16').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_16').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [16]);window['gf_submitting_16'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_16').text());}, 50);}else{jQuery('#gform_16').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [16, current_page]);} );} );
</script>

                                    </div>
    </div>
</div>
																			<div class="submit-letter sidebar-item text-xs left-border-lg mr-auto d-none d-lg-block hide-on-paywall">
								<div class="pl-xs-2">
									<p class="mb-xs-2">Submit a letter:</p>
									<p class="mb-0">Email us <a href="mailto:letters@nybooks.com">letters@nybooks.com</a></p>
								</div>
							</div>
						
												
					</div>
				</div>
				<div class="row">
					<div class="col-12">
						<div class="article-bottom article-col hide-on-paywall mb-xs-6">

																								<hr class="mt-xs-0 mb-xs-2">
									<p class="text-xs-16 color-gray semi-bold mb-xs-2"></p>
									<div class="text-xs-16 mb-xs-8 color-gray"><p><strong>This essay is adapted from the author’s book <em>The Quiet Before: On the Unexpected Origins of Radical Ideas</em>, <a href="https://www.penguinrandomhouse.com/books/552622/the-quiet-before-by-gal-beckerman/" rel="noopener" target="_blank">published by Crown</a> on February 15.</strong></p>
</div>
															
							
														<div class="social-bottom d-lg-none mb-xs-12">
								<div class="article-social">
    <div class="d-flex flex-lg-column justify-content-center align-items-lg-end">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2022%2F02%2F13%2Fhow-samizdat-chronicled-the-moral-collapse-of-the-ussr%2F" data-share="facebook" class="social-icon d-flex bg-light-blue justify-content-center align-items-center mb-lg-4 fill-green">
            <svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.5 3H8V0H5.5C3.57 0 2 1.57 2 3.5V5H0V8H2V16H5V8H7.5L8 5H5V3.5C5 3.229 5.229 3 5.5 3Z" fill="#990101"/>
</svg>
        </a>
        <a href="https://twitter.com/share?text=How%20Samizdat%20Chronicled%20the%20Moral%20Collapse%20of%20the%20USSR&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2022%2F02%2F13%2Fhow-samizdat-chronicled-the-moral-collapse-of-the-ussr%2F&via=nybooks" data-share="twitter" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mb-lg-4 fill-green">
            <svg fill="none" height="13" viewBox="0 0 17 13" width="17" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m16.004 1.537c-.588.263-1.222.438-1.884.516.678-.406 1.197-1.05 1.444-1.816-.634.375-1.338.65-2.084.797-.6-.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 .256.028.506.084.747-2.728-.138-5.147-1.444-6.766-3.431-.281.484-.444 1.05-.444 1.65 0 1.138.578 2.144 1.459 2.731-.538-.016-1.044-.166-1.488-.409v.041c0 1.591 1.131 2.919 2.634 3.219-.275.075-.566.116-.866.116-.212 0-.416-.022-.619-.059.419 1.303 1.631 2.253 3.066 2.281-1.125.881-2.538 1.406-4.078 1.406-.266 0-.525-.016-.784-.047 1.456.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-.144-.003-.284-.009-.425.641-.459 1.197-1.038 1.637-1.697z" fill="#990101" fill-rule="evenodd"/></svg>        </a>
        <a href="mailto:?subject=How%20Samizdat%20Chronicled%20the%20Moral%20Collapse%20of%20the%20USSR by Gal Beckerman&amp;body=From The New York Review of Books%0D%0A%0D%0AHow%20Samizdat%20Chronicled%20the%20Moral%20Collapse%20of%20the%20USSR%0D%0A%0D%0AFor%20all%20its%20sacrifices%2C%20Natalya%20Gorbanevskaya%E2%80%99s%20life%20is%20emblematic%20of%20what%20a%20network%20of%20poets%2C%20thinkers%2C%20and%20activists%20achieved%20by%20daring%20to%20defy%20a%20totalitarian%20state.%0A%0D%0A%0D%0Ahttps://www.nybooks.com/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/%3Futm_source%3Dnybooks%26utm_medium%3Demail%26utm_campaign%3Demail-share"class="social-icon d-flex bg-light-blue justify-content-center align-items-center position-relative fill-green" >
            <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 34 34">
<path d="M24.7,14.9c0.1-0.1,0.3,0,0.3,0.2v6.9c0,0.9-0.7,1.6-1.5,1.6h-13c-0.8,0-1.5-0.7-1.5-1.6V15
	c0-0.2,0.2-0.3,0.3-0.2c0.7,0.6,1.6,1.3,4.8,3.8c0.7,0.5,1.8,1.6,2.9,1.6c1.1,0,2.2-1.1,2.9-1.6C23.1,16.2,24,15.5,24.7,14.9z
	 M17,19c0.7,0,1.8-1,2.3-1.4c4.1-3.2,4.5-3.5,5.4-4.3c0.2-0.2,0.3-0.4,0.3-0.6v-0.6c0-0.9-0.7-1.6-1.5-1.6h-13
	c-0.8,0-1.5,0.7-1.5,1.6v0.6c0,0.2,0.1,0.5,0.3,0.6c1,0.8,1.3,1.1,5.4,4.3C15.2,18.1,16.3,19,17,19z"/>
</svg>
        </a>
        <a href="?printpage=true" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mt-lg-4 hover-text-green color-green fill-green" target="_blank">
            <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="17" r="17" fill="transparent"/>
<path d="M13 11H21V13H13V11Z"/>
<path d="M24 14H10C9.4 14 9 14.5 9 15V20C9 20.6 9.4 21 10 21H13V25H21V21H24C24.6 21 25 20.6 25 20V15C25 14.5 24.6 14 24 14ZM11 17C10.4 17 10 16.6 10 16C10 15.4 10.4 15 11 15C11.6 15 12 15.4 12 16C12 16.6 11.6 17 11 17ZM20 24H14V19H20V24Z"/>
</svg>        </a>
    </div>
</div>
							</div>

													</div>
					</div>
				</div>
				<div class="row">
					<div class="col-12">
						<div class="article-col">

														
														<div class="mb-xs-12">
																											<div class="author-block bg-green pt-xs-3 pl-xs-3 pr-xs-3 pt-lg-6 pl-lg-6 pr-lg-6 mb-xs-6">
											<div class="d-flex">
												<div class="author-info wrapped-link-light-blue">
													<a href="https://www.nybooks.com/contributors/gal-beckerman/" class="d-inline-block hover-border-light-blue text-decoration-none text-xs-22 font-giza mb-xs-2"><span>Gal Beckerman</span></a>
													<p class="text-xs-16 mb-xs-4 color-white">Gal Beckerman is the senior editor for books at <em>The Atlantic</em> and the author of <em>When They Come for Us, We’ll Be Gone</em> (2010) and <em>The Quiet Before: On the Unexpected Origins of Radical Ideas</em> (2022). Formerly, he was an editor and writer at <em>The New York Times Book Review</em>.</p>
													<div class="mb-xs-3 mb-lg-6"></div>
												</div>
											</div>
										</div>
																								</div>
							
						</div>
					</div>
				</div>
			</div>
		</article>

					<section class="related-content">
    <div class="container">
        <div class="row">
            <div class="col-12 text-center">
                <p class="color-ny-red text-center mb-xs-5 mb-lg-12 border-yellow border-bottom-3 d-inline-block text-xs-30 text-lg-42 font-giza">Read Next</p>
            </div>
        </div>
        <div class="row">
                                                <div class="col-12 col-lg-3  mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1989/12/21/the-czech-party/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Ludvik Vaculik</span>, translated by <span class="color-ny-red text-small hover-text-ny-red semi-bold">Barbara Day</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">The Czech Party</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    December 21, 1989 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1990/06/14/the-senator-giovanni-agnelli-international-prize/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Giovanni Agnelli Foundation</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">The Senator Giovanni Agnelli International Prize</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    June 14, 1990 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1989/05/18/israel-and-the-occupied-territories-an-urgent-appe/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Gail Pressberg</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Israel and the Occupied Territories: An Urgent Appeal by the ICRC</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    May 18, 1989 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1979/10/11/amnesty-international-on-argentina/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Amnesty International</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Amnesty International on Argentina</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    October 11, 1979 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                                                <div class="col-12 col-lg-3  mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2016/11/10/on-bombing-aleppo/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">George Soros</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">On the Bombing of Aleppo</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">The world is witnessing a humanitarian catastrophe of historic proportions.</p>
                                <p class="text-label color-gray">    November 10, 2016 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/daily/2013/09/24/beyond-camps-syrian-exodus/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Hugh Eakin</span> and <span class="color-ny-red text-small hover-text-ny-red semi-bold">Alisa Roth</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Beyond the Camps: Images of the Syrian Exodus</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">A series of photographs shows some of the many different situations encountered among Syrian refugees in Jordan, Turkey, Lebanon, and Iraq.</p>
                                <p class="text-label color-gray">    September 24, 2013
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1985/11/21/to-a-western-peace-activist/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">V. H.</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">To a Western Peace Activist</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    November 21, 1985 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1979/08/16/how-it-works/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Jean-Francis Held</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">How It Works</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    August 16, 1979 issue
</p>
                            </a>
                                                                                </article>
                    </div>
                                    </div>
    </div>
</section>		
		
	
		
		    <div class="toast-cta w-100 bg-white shadow to-activate">
        <div class="pb-xs-3 pt-xs-3 position-relative">
            <div class="toast-close">
                <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
            </div>
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="short-width mx-auto position-relative">
                                                            <img class="toast-img" src="https://www.nybooks.com/wp-content/uploads/2022/01/Toast-Sumo-Sub_PrintDigital-400px.png" alt="">
                                <p class="font-giza mb-xs-3 color-ny-red text-xs-22 pr-xs-10">Subscribe and save 50%!</p>
                            
                                                            <p class="text-xs-16">Get immediate access to the current issue and over 20,000 articles from the archives, plus the NYR App.</p>
                                                        <div class="text-xs pr-xs-6 z-index-10 d-flex align-items-center">
                                <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPHXWWT&type=S" class="button font-giza bg-ny-red color-white hover-text-white hover-expand sign-in-subscribe text-xs-16 mr-xs-3"><span>See offers</span></a>
                                                                    <p class="text-label mb-0 color-gray"><span class="mr-xs-1">Already a subscriber?</span> <a href="https://www.nybooks.com/account/signin/?current_page=?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2022%2F02%2F13%2Fhow-samizdat-chronicled-the-moral-collapse-of-the-ussr%2F" class="color-gray">Sign in</a></p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

				
		    	<footer class="bg-black color-white pt-xs-6 pt-lg-10">
	<div class="container">
		<div class="row">
						<div class="col-12 col-lg-6">
				<p class="text-xs-24 text-lg-30 font-giza mb-xs-3">Subscribe to our Newsletters</p>
			</div>
			<div class="col-12 col-lg-6">
				<div class="mb-xs-6 mb-lg-3 text-xs-16 text-lg-20 footer-newsletter-text"><p>Best of <em>The New York Review</em>, plus books, events, and other items of interest. Or, see all newsletter options <a href="/newsletter/">here</a>.</p>
</div>
				<div class="menu-newsletter mb-xs-6">
																		
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_13' ><div id='gf_13' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_13' id='gform_13'  action='/daily/2022/02/13/how-samizdat-chronicled-the-moral-collapse-of-the-ussr/#gf_13' >
                        <div class='gform_body gform-body'><ul id='gform_fields_13' class='gform_fields top_label form_sublabel_below description_below'><li id="field_13_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_13_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_13_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_13_3" class="gfield d-none field_sublabel_below field_description_above gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Interests</label><div class='gfield_description' id='gfield_description_13_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_13_3'><li class='gchoice gchoice_13_3_1'>
								<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_13_3_1'   aria-describedby="gfield_description_13_3"/>
								<label for='choice_13_3_1' id='label_13_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice gchoice_13_3_2'>
								<input class='gfield-choice-input' name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_13_3_2'   />
								<label for='choice_13_3_2' id='label_13_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice gchoice_13_3_3'>
								<input class='gfield-choice-input' name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_13_3_3'   />
								<label for='choice_13_3_3' id='label_13_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id="field_13_5" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label gfield_label_before_complex'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_13_5'><li class='gchoice gchoice_13_5_1'>
								<input class='gfield-choice-input' name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_13_5_1'   />
								<label for='choice_13_5_1' id='label_13_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id="field_13_6" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_13_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_13_6' type='text' value='Footer Signup' class='medium'      aria-invalid="false"   /> </div></li><li id="field_13_7" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_13_7' >CAPTCHA</label><div id='input_13_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_13' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_13"]){return false;}  window["gf_submitting_13"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_13"]){return false;} window["gf_submitting_13"]=true;  jQuery("#gform_13").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsIjQ1NDkxZTBiZWQ3OGI3ZDczMDAxNTFjZmU0ZDMyMWEzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_13' value='1' />
            <input type='hidden' name='gform_field_values' value='form_source=Footer+Signup' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="5"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_13' id='gform_ajax_frame_13' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 13, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_13').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_13');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_13').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_13').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_13').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_13').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_13').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_13').val();gformInitSpinner( 13, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [13, current_page]);window['gf_submitting_13'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_13').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_13').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [13]);window['gf_submitting_13'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_13').text());}, 50);}else{jQuery('#gform_13').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [13, current_page]);} );} );
</script>

															</div>
			</div>
			<div class="col-12">
				<div class="rule-white mb-xs-6"></div>
			</div>
			<div class="col-12 d-none d-lg-block">
				<div class="d-flex justify-content-between font-giza text-small">
					<div class="footer-left-links">
													<a class="pl-0 pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/" title="">
								<span>About Us</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/archive/" title="">
								<span>Archive</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/classifieds/" title="">
								<span>Classifieds</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/advertising/" title="">
								<span>Advertising</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/faq/" title="">
								<span>Help/FAQ</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/newsletter/" title="">
								<span>Newsletters</span>
							</a>
																			<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block d-lg-none" href="https://shop.nybooks.com/" target="blank">
								<span>Shop</span>
							</a>
													<a class=" mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block d-lg-none" href="http://www.nyrb.com/" target="blank">
								<span>Books</span>
							</a>
											</div>
					<div class="footer-right-links">
													<a class="mr-xs-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-none d-lg-inline-block" href="https://shop.nybooks.com/" target="blank">
								<span>Shop</span>
							</a>
													<a class=" mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-none d-lg-inline-block" href="http://www.nyrb.com/" target="blank">
								<span>Books</span>
							</a>
											</div>
				</div>
			</div>
									<div class="col-12 d-lg-none">
				<div class="row no-gutters">
																<div class="col-6">
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/" title="">About Us</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/archive/" title="">Archive</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/classifieds/" title="">Classifieds</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/advertising/" title="">Advertising</a>
																				</div>
											<div class="col-6">
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/faq/" title="">Help/FAQ</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/newsletter/" title="">Newsletters</a>
																															<a class="mr-xs-6 mb-xs-5 mb-lg-6 hover-text-white d-block font-giza text-small d-lg-none" href="https://shop.nybooks.com/" target="_blank">
										<span class="color-white hover-underline">Shop</span>
									</a>
																	<a class=" mb-xs-5 mb-lg-6 hover-text-white d-block font-giza text-small d-lg-none" href="http://www.nyrb.com/" target="_blank">
										<span class="color-white hover-underline">Books</span>
									</a>
																					</div>
									</div>
			</div>
						<div class="col-12 pb-xs-6">
				<div class="rule-white mb-xs-4"></div>
				<p class="text-label color-gray d-lg-inline-block mr-lg-6 mb-0">&copy; 1963-2022 NYREV, Inc. All rights reserved.</p>
									<a href="https://www.nybooks.com/about/terms-of-service/" class="mr-xs-6 text-label color-gray hover-text-white">Terms of Service</a>
									<a href="https://www.nybooks.com/privacy/" class="mr-xs-6 text-label color-gray hover-text-white">Privacy Statement</a>
								<span class="text-label color-gray float-lg-right d-block d-lg-inline-block mt-xs-1 mt-lg-0">Site by <a href="http://athleticsnyc.com/" target="_blank" class="text-label color-gray hover-text-white text-underline">Athletics</a></span>
			</div>
		</div>
	</div>
</footer>	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
					<style>
				.single .paywall-article {
					display: none;
				}
			</style>
			<script type="text/javascript" src="https://www.nybooks.com/_static/??-eJyFy9EOgjAMheEXErpNYrwxPopBVmVza0lbNLy9RL3G2/98B15TMzAZkoGNWFGBFrleggsOelU0hfxtbdYdrDzRUOaInx6TGjyRIgsI3pFQemNpZCZLFdua6N9tnSYuyy2Vsskj10awj8umGpkf+hPnevKHbu87H44uvwHHP1UH" ></script><script src='https://www.nybooks.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nybooks.com/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script id='gform_gravityforms-js-extra'>
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"15":"1"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"15":"1","16":"1"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"15":"1","16":"1","13":"1"};
</script>
<script type="text/javascript" src="https://www.nybooks.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k8vSizLLKlMyy/KLdbPAqLC0tSiSr2s4vw8vdzMPCBDR58Ibch8qD77XFtDMxNDE0NjEyPDLAC02i42" ></script><script defer='defer' src='https://www.google.com/recaptcha/api.js?hl=en&#038;ver=5.9#038;render=explicit' id='gform_recaptcha-js'></script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'195950105',post:'1324978',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '195950105', '1324978' ]);
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 15) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [15, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 16) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [16, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 13) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [13, 1]) } );
</script>


	</body>

</html>
