<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Fatal Genes | by Andrew Solomon | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<!-- District M Header Bid Script for nybooks.com -->
		<script type='text/javascript' src='//hi.districtm.ca/v3.0.104180.js'></script>
		<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
		<script type='text/javascript' src='//cdn.districtm.ca/v4.1.header.min.js'></script>
		<!-- End District M Header Bid Script -->

		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Andrew Solomon" />
<meta name="byl" content="by ANDREW SOLOMON" />
<link rel="canonical" href="http://www.nybooks.com/articles/2017/11/09/fatal-genes/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fatal Genes" />
<meta property="og:description" content="Diagnosis of a disease before the onset of symptoms can benefit patients in many ways. It can circumvent an exhausting investigative odyssey; it can inform reproductive decisions; it can help a patient to plan; it can allow him or her to connect with others with the same condition, which is not only reassuring for the patient but also helpful to research scientists. But it can also cause despair. To what extent is information about an unpreventable genetic disease that has not yet caused any symptoms a gift and to what extent is it a burden?" />
<meta property="og:url" content="http://www.nybooks.com/articles/2017/11/09/fatal-genes/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/10/solomon_1-110917.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Diagnosis of a disease before the onset of symptoms can benefit patients in many ways. It can circumvent an exhausting investigative odyssey; it can inform reproductive decisions; it can help a patient to plan; it can allow him or her to connect with others with the same condition, which is not only reassuring for the patient but also helpful to research scientists. But it can also cause despair. To what extent is information about an unpreventable genetic disease that has not yet caused any symptoms a gift and to what extent is it a burden?" />
<meta name="twitter:title" content="Fatal Genes | by Andrew Solomon" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2017/10/solomon_1-110917.jpg" />
<meta name="twitter:creator" content="@nybooks" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nybooks.com\/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nybooks.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nybooks.com\/articles\/2017\/11\/09\/fatal-genes\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.6' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=59056' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2017%2F11%2F09%2Ffatal-genes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2017%2F11%2F09%2Ffatal-genes%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="http://www.nybooks.com/wp-json/tribe/events/v1/" /><script type="application/ld+json">
false
</script>


			<link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

	</head>

	<body class="context_nyrb  page_article article-detail" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="44db4c5572" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2017%2F11%2F09%2Ffatal-genes%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2017%2F11%2F09%2Ffatal-genes%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

					<div class="row">
		<header class="col-span-12 default_header" data-keen-page-type="article"></header>
		<hr class="header_rule">
	</div>

				<div class="row">
				
	<div class="col-span-8 body_column">
		<article class="article" data-post-id="59056">

		
												<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
									<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>								</li>

								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Fatal Genes" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/articles/2017/11/09/fatal-genes/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->
				
			
			<header>
				<h2>Fatal Genes</h2>

				<div class="clearfix"></div>

				<div class="author">
					

		
		<a href="http://www.nybooks.com/contributors/andrew-solomon/">Andrew Solomon</a>				</div>

				<div class="details">
					<time>
						<a href="http://www.nybooks.com/issues/2017/11/09/">November 9, 2017 Issue</a>
					</time>
				</div>
			</header>

			<section class="article_body">

				
				
				
					<section class="reviewed_articles">

						
							
							<article>
								<h4>
																			<a href="http://www.amazon.com/gp/product/1250064341?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=1250064341" target="_blank">
									Mercies in Disguise: A Story of Hope, a Family’s Genetic Destiny, and the Science That Rescued Them</a><img src="http://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=1250064341" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">by Gina Kolata</div>
								<div class="details">St. Martins, 262 pp., $25.99</div>
							</article>

						
					</section>

				
									<figure data-id="59018" data-usage-terms="3,60,2017-10-12" class="wp-caption aligncenter"><a href="http://cdn.nybooks.com/wp-content/uploads/2017/10/solomon_1-110917.jpg"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/solomon_1-110917.jpg" alt="" width="1600" height="1272" class="size-full wp-image-59018" srcset="http://cdn.nybooks.com/wp-content/uploads/2017/10/solomon_1-110917.jpg 1600w, http://cdn.nybooks.com/wp-content/uploads/2017/10/solomon_1-110917-125x99.jpg 125w, http://cdn.nybooks.com/wp-content/uploads/2017/10/solomon_1-110917-768x611.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>Vicki Reed</small><div class="clearfix"></div>Vicki Reed: <i>The Nest</i>, 2015; from &lsquo;What We Leave Behind,&rsquo; a series of lifesize cyanotype portraits on fabric that Reed made of her parents, in their late eighties and suffering from memory loss and dementia, before their move to a nursing home</figcaption></figure><p>In screening for genetic mutations that can cause disease, the line between useful and damaging knowledge is hard to draw. We can in many instances find out who will fall victim to conditions for which no treatment exists. Huntington&rsquo;s chorea is caused by a single mutation that can easily be identified. So is cystic fibrosis. Everyone who has the mutation will develop the disease unless he or she dies of something else first. No one who does not have the mutation will develop the disease. But though the etiology and development of both these afflictions are well understood, there is no way to prevent either of them.<sup id="fnr-1"><a href="#fn-1">1</a></sup> Hereditary prion diseases&mdash;genetic neural conditions caused by misfolded proteins&mdash;are rarer, but likewise play out with grim reliability. No treatment can slow the inexorable progress toward an agonizing death.</p><p>Bioethicists disagree on whether diagnoses of such diseases should be postponed until symptoms develop or should be made much earlier, even in infancy. More and more, clinicians argue that diagnosis before the onset of symptoms can benefit patients. It can circumvent an exhausting investigative odyssey; it can inform reproductive decisions; it can help a patient to plan; it can allow him or her to connect with others with the same condition, which is not only reassuring for the patient but also helpful to research scientists. But it can also cause despair. To what extent is information about an unpreventable genetic disease that has not yet caused any symptoms a gift and to what extent is it a burden?</p><p class="initial">This double-edged sword of genetic testing hangs over Gina Kolata&rsquo;s <i>Mercies in Disguise</i>. Kolata, a well-known reporter on science and medicine for <i>The New York Times</i>, is a gifted storyteller. Her account of the Baxleys of South Carolina, a family with Gerstmann-Str&auml;ussler-Scheinker disease (<abbr>GSS</abbr>), is both engrossing and distressing. <abbr>GSS</abbr> is a rare hereditary prion disease symptomatically similar to Alzheimer&rsquo;s mixed with Parkinson&rsquo;s. All those who test positive for the mutation will develop the disease unless they die younger of other causes. The age of onset is between thirty-five and fifty-five, and once the disease sets in, the average survival period is five years, though some people live longer.</p><p>Those affected lose their sense of balance; they develop constant shaking; they become unable to walk and ultimately to control their movement at all; their speech becomes slurred, then incomprehensible; they find themselves unable to chew and swallow food; they cease to recognize their spouses and children; and finally, they become wild-eyed and fully demented. In postmortem examination, the cerebral cortex of a <abbr>GSS</abbr> patient is riddled with microscopic holes, making it spongiform, and the sheaths that should protect cerebral nerves are significantly abraded. A few treatments mitigate symptoms temporarily, but none can delay their onset; there is no cure; there is little promising research.</p><p><i>Mercies in Disguise</i> introduces us to the family patriarch, Bill Baxley, and follows his descent into misery, then death; we see two of his children, Billy and Buddy, succumb; and we learn that <abbr>GSS</abbr> will affect at least one of Bill&rsquo;s grandchildren, Amanda, whose story frames Kolata&rsquo;s account. The book opens with Amanda waiting to find out whether she has tested positive for <abbr>GSS</abbr>, and it ends with the story of how her life changes after she finds out that she has the mutant gene. She grapples with the question of whether to have children, and ultimately opts for preimplantation genetic diagnosis (<abbr>PGD</abbr>), a procedure to test embryos created in vitro so as to select those that are free of the <abbr>GSS</abbr> mutation.</p><p>The Baxleys are deeply devout Southern Baptists, and Amanda&rsquo;s choice seems wrong to her sister, Holly, who declines to test for <abbr>GSS</abbr> in herself or to consider <abbr>PGD</abbr>. She says, &ldquo;That is not the way I want to live as a Christian&hellip;. God has a purpose in not creating us with the ability to know our end. I choose to trust Him.&rdquo; Kolata explains:</p><blockquote><p>Holly was married and had a son when she learned her father had <abbr>GSS</abbr>, but she and her husband decided that Holly&rsquo;s risk of getting ill herself and of passing on the gene was not going to deter them from having more children&hellip;. Instead of dwelling on the uncertainty of <abbr>GSS</abbr>, she would concentrate on her children&rsquo;s relationship with God, on their eternal life. </p></blockquote><p>Nor are Amanda&rsquo;s parents supportive of <abbr>PGD</abbr>. Her doctors want a cheek swab from her father to confirm that she and he share a single mutation, but he refuses to assist her, and her mother will not intervene on Amanda&rsquo;s behalf. Holly argues, &ldquo;That idea carries with it the potential to create a medically induced genocide with the murdering of preborn children as a way of manipulating the gene pool and producing a utopia. Humans with too much knowledge are dangerous.&rdquo; She seems unwilling to consider that God might have created our capacity for such knowledge, that this &ldquo;unnatural&rdquo; insight itself comes from our nature. Kolata relates how Holly worries that &ldquo;in a medical family, science often becomes god instead of God.&rdquo;<div id="article-p1"></div></p><p>Amanda herself agonizes over the procedure even as she goes forward with it. &ldquo;She had allowed those embryos to be destroyed as if they were meaningless. It was as if she had pointed to them, one by one, and said, &lsquo;You&rsquo;re sick. You have to go.&rsquo;&rdquo; Yet in choosing <abbr>PGD</abbr>, Amanda says firmly of <abbr>GSS</abbr>, &ldquo;It stopped with me.&rdquo; <i>Mercies in Disguise</i> can be read as a skirmish in the ongoing American conflict between science and faith.</p><p class="initial">Kolata has been dogged for many years by accusations that her reporting promotes conservative beliefs.<sup id="fnr-2"><a href="#fn-2">2</a></sup> In <i>Mercies in Disguise</i> she shows sympathy for Holly&rsquo;s religiosity, writing admiringly:</p><blockquote><p>From the start, Holly had been a light in both her parents&rsquo; lives. She was tall and beautiful and could always be counted on to stay out of trouble. She was an exemplary student, too&hellip;. In her early twenties, already married for three years to a man she had met in college, Holly had developed what she describes as &ldquo;a closer relationship with Christ.&rdquo; &hellip;When [her brother] Buddy got that letter [containing his genetic diagnosis], she and her husband already had one child, a baby boy. His life, she trusted, was in God&rsquo;s hands. She was not going to worry about whether she or her baby had inherited her father&rsquo;s illness. </p></blockquote><p>Elsewhere, Kolata&rsquo;s value judgments come through clearly. She explains in relation to <abbr>PGD</abbr>: &ldquo;Whether or not they believe life begins at conception, few can see a human embryo as just a clump of cells, no different in kind than a piece of skin scraped off a knee. And no one&mdash;not even people who work in fertility clinics&hellip;&mdash;finds it easy to discard those balls of cells.&rdquo; In fact, many people who work in fertility clinics find it deeply meaningful to help a family select for healthy children, and they do not execute their work with ambivalence or regret.</p><p>In many of her <i>Times</i> articles and in <i>Flu: The Story of the Great Influenza Pandemic of 1918</i> (1999), Kolata has shown herself adept at translating scientific language for inexpert readers, but her prose sometimes grows mawkish and manipulative:</p><blockquote><p>There was a remote chance that Bill had a condition called normal pressure hydrocephalus; they knew about it from their medical studies, but the neurologists they&rsquo;d consulted had seemed uninterested&mdash;it took too much time to test for it and the chance that Bill had it really was remote. But Buddy and Tim had time for the test&mdash;Bill was their father, after all. They could make time. </p></blockquote><p>Later, when Tim, one of the Baxley boys, learns that his aunt has troubling symptoms, &ldquo;his heart began to pound as it had when he heard about his grandfather.&rdquo; Soon he &ldquo;felt the cold sweat of certainty&hellip;. He barely noticed the sun coming up.&rdquo; Robert Edwards, a progenitor of <abbr>IVF</abbr>, is &ldquo;flamboyant&rdquo;; so, a page later, is the Russian geneticist and embryologist Yury Verlinsky. Kolata&rsquo;s attempts to be colorful can drain her prose of authentic color.</p><p>The subtitle of the book is &ldquo;A Story of Hope, a Family&rsquo;s Genetic Destiny, and the Science That Rescued Them.&rdquo; Kolata tends to take an upbeat, even celebratory tone, but Amanda is looking at an early deterioration and horrific death, which doesn&rsquo;t exactly constitute a story of hope or a rescue by science. And what of Holly and her children, who may well be marching toward a similar agony? Kolata writes that &ldquo;science presented the Baxley family members with a responsibility they&rsquo;d never asked for or anticipated&mdash;but that each took on in their own daring way.&rdquo; Yet she does not show that anyone other than Amanda took on the challenge in a particularly daring way. She calls her book &ldquo;a story of how a horrific disease taught a family forbearance and the ability to find hope even as the daunting circumstances threatened to extinguish it,&rdquo; but many members of the family don&rsquo;t seem to have achieved forbearance or hope. &ldquo;This is the story of disrupting destiny,&rdquo; Kolata claims, but the destiny to which she refers seems not to have been much disrupted.</p><p class="initial">Interspersed with the story of the Baxleys is the story of prions. Kolata recounts how the physician Daniel Carleton Gajdusek came to study the neurodegenerative disease kuru, which causes a loss of coordination and control over muscle movements, in the Fore people of Papua New Guinea. Through follow-up work with chimpanzees, he demonstrated that this frightening disease was transmissible, then linked it to the Fore&rsquo;s rituals of funerary cannibalism. Gajdusek ultimately connected kuru with many other diseases: scrapie (in sheep), Creutzfeldt Jakob disease (<abbr>CJD</abbr>), mad cow disease, fatal familial insomnia, and <abbr>GSS</abbr>, theorizing that the problem resulted from a &ldquo;slow virus.&rdquo; He won a Nobel Prize in 1976 for his work.</p><p>Stanley Prusiner proceeded from Gajdusek&rsquo;s research but rejected the virus theory, observing that none of these related neurodegenerative conditions triggered any immune response. Prusiner knew these diseases were transmissible, but not contagious. In a radical departure from biological norms, he proposed that they were caused by proteins that could replicate themselves. &ldquo;The idea of a protein that somehow reproduces itself,&rdquo; Kolata writes, &ldquo;seemed like asserting that a cup of egg whites&mdash;pure protein&mdash;on the kitchen counter could somehow start growing, and overflowing the cup, taking over the kitchen like slime in a horror movie.&rdquo;</p><p>But Prusiner persisted, and in the early 1980s he coined the term &ldquo;prion&rdquo; for a class of proteins that can misfold. Contact between a normal prion protein and a misfolded one, he hypothesized, causes the normal one to misfold, too. That prion goes on to misfold further proteins. These misfolded proteins bond into dense amyloid plaques somewhat like those that develop in Alzheimer&rsquo;s and effectively drill little holes in the cerebellum, eventually causing the onset of symptoms.</p><p>Prion diseases can be inherited; they can occur through new mutations that may subsequently be passed on to the next generation; they can also be acquired (in less than one percent of cases) if a healthy brain is directly exposed to misfolded prions, as happened among the cannibalistic Fore, or as might happen through surgical contamination. Prusiner&rsquo;s protein hypothesis, which earned him a Nobel Prize in 1997, is now widely accepted. Kolata clearly admires Prusiner; oddly, however, in her scientific history she does not mention the work of Tikvah Alper and John Stanley Griffith, who had proposed fifteen years before Prusiner that spongiform diseases might be transmitted by proteins, and whose work strongly influenced him.<sup id="fnr-3"><a href="#fn-3">3</a></sup></p><p class="initial">The number of illnesses such as <abbr>GSS</abbr> that are inevitably caused by a single mutated gene is small. In the debates about genetic testing that now roil bioethics, the primary concern is with genes that confer only an increased risk of developing particular medical conditions. For some of them, the preventative measures are straightforward. Some 5 to 10 percent of colorectal cancers are known to be hereditary. About four out of five people who carry the gene for hereditary nonpolyposis colorectal cancer (<abbr>HNPCC</abbr>) will go on to develop the disease; even those who do not carry a known cancer-causing gene but have a family history of the disease are encouraged to have regular colonoscopies for early detection and treatment. People at risk for hereditary cardiomyopathies&mdash;diseases that affect the heart muscle&mdash;can regulate their diet and exercise to significantly reduce the likelihood of early death. It seems like common sense to do so, though research indicates that information from genetic tests is not a powerful motivation for people to change their behavior.<sup id="fnr-4"><a href="#fn-4">4</a></sup></p><p>When the risk conferred by a gene is lower and the preventative measures for the potential condition are more drastic, deciding whether or not to take advantage of them is more difficult. More than fifty hereditary cancer syndromes have been identified. Mutations of the tumor-suppressing genes <abbr>BRCA</abbr>-1 and <abbr>BRCA</abbr>-2 cause some 5 to 10 percent of all breast cancer, and about 15 percent of all ovarian cancer. While only about one in eight women develops breast cancer, more than half of those with <abbr>BRCA</abbr> mutations develop it; while only one of every hundred women develops ovarian cancer, more than one third of those with <abbr>BRCA</abbr> mutations do so.</p><p>Such statistics help women apprehend the seriousness of the risks, but do not make it easy to decide how to respond. We do not understand genetic and environmental factors well enough to predict who will succumb and who will not. Some women with <abbr>BRCA</abbr> mutations have had preemptive double mastectomies, hysterectomies, or both. Such procedures vastly reduce the risk of developing these cancers, but they are extremely invasive responses to a mutation that for many would never result in illness.</p><p>This confusion can only escalate as companies such as 23andMe offer, for a modest fee, to analyze genetic information from a cheek swab. Consumers can get information about their vulnerability to a variety of diseases for which the genetics are well understood&mdash;in the form of statistical likelihoods rather than definitive outcomes. 23andMe now offers testing for vulnerability to Alzheimer&rsquo;s through the ApoE4 gene, as well as for the genetic risk of Parkinson&rsquo;s and celiac diseases. What is someone to do with this knowledge? &ldquo;People clearly want information about themselves,&rdquo; said Anne Wojcicki, the chief executive of 23andMe. &ldquo;There is a demand.&rdquo;</p><p>In a 2016 <abbr>STAT</abbr>-Harvard poll, a majority of respondents said they would want to have genetic testing for Alzheimer&rsquo;s or cancer (for each of which genetic links have been found), and eight out of ten who had had genetic testing were glad to have done so. The same study found that doctors took a much dimmer view of the process. Understanding the results of genetic analysis often requires the assistance of counselors who can interpret probabilities and risks, and there are too few such specialists to go around. As Mildred Z. Solomon, president of the Hastings Center, a bioethics research institute, told me, &ldquo;There is a great chance to introduce enormous confusion among both prospective parents and the public more broadly.&rdquo;</p><p class="initial">Both confidentiality and exposure of the results of such testing can be dangerous. The utilitarian argument would calculate burden against benefit for an entire society and acknowledge that mandatory genetic testing best protects public health by providing statistical information on untreatable conditions; enabling <abbr>PGD</abbr> for families who carry genes for serious illnesses; and allowing people whose conditions respond to lifestyle changes or medical treatments to access them efficiently. The libertarian argument would propose that individuals have sole jurisdiction over their physical selves and medical information.<sup id="fnr-5"><a href="#fn-5">5</a></sup> Along with Amanda Baxley&rsquo;s right to know goes Holly Baxley&rsquo;s right not to know.</p><p>A screening shortly after birth for sickle cell disease, which can be treated, is mandatory in all US states so that affected children can get care. For most other genetic defects, the choice to know rests squarely with the person at risk or, for juveniles, with their parents. 23andMe has a databank of information about a broad range of people&mdash;more than a million at this writing&mdash;and has made some of it available to researchers working on the demographics of particular diseases. Many Americans have expressed concern that any medical test may enter the public record, and worry that people with certain genetic liabilities would suffer from bias in matters of employment and insurance. Cases alleging such discrimination have already come before the courts, including an ongoing suit brought against the Palo Alto school district by the parents of a boy who, they allege, was removed from his class because a test showed that he had genetic markers associated with cystic fibrosis.</p><p>There are instances in which someone has been tested but does not wish to tell family members, some of whom cannot be trusted to maintain confidentiality, about troubling results. Any such circumstance provokes a moral conundrum for a doctor. K.G. Fulda and Kristine Lykens have argued in the <i>Journal of Medical Ethics</i> that &ldquo;the physician&rsquo;s decision not to inform family members simply removes any possibility of delaying or ameliorating the onset of symptoms. Consequently, the public policy function of public health may need to resolve these countervailing interests of individuals.&rdquo; One court has held that a doctor must take &ldquo;reasonable steps&hellip;to assure that the information reaches those likely to be affected or is made available for their benefit.&rdquo;</p><p>In 1983, the President&rsquo;s Commission for the Study of Ethical Problems in Medicine and Biomedical and Behavioral Research recommended that disclosure be required when efforts to elicit voluntary disclosure have failed; when there is a high probability of harm, which intervention might avert; and when prospective harm is serious. The commission confirmed that this information should be shared even without the primary patient&rsquo;s consent if not disclosing the information could lead to harm. Some ethicists advise that physicians should notify patients prior to genetic testing about their own stance on information-sharing&mdash;what one writer has called a &ldquo;genetic Miranda warning.&rdquo;</p><p>Genetic information is pertinent to the person whose genome is being examined but also, as the Baxley story clearly illustrates, to his or her offspring, and the interests of parent and child may not coincide. Soon, scientists will be able to scan a full fetal genome with a simple maternal finger-prick test. This process, an early version of which is already used to diagnose trisomy-21 (the mutation that leads to Down syndrome), will yield a huge amount of information. Prospective parents may feel pressure to abort on the basis of information that reveals their child will be born with a disease that is expensive to manage. Pennsylvania passed Chloe&rsquo;s Law in 2014, requiring health care providers to give information about treatment and support services to women who receive a prenatal diagnosis of trisomy-21, and several other states have passed similar measures.</p><p>These decisions about selective termination are extremely variable; a risk that does not trouble one person may terrify another. Is there any argument for terminating a pregnancy once a <abbr>BRCA</abbr> marker is found? What about doing <abbr>PGD</abbr> to weed out fetuses that carry a mutated <abbr>BRCA</abbr> gene? Some people have made these choices, but the shadow of eugenics always looms over them. Kolata asks what a couple should do if one of them carries a gene that creates a 50 percent chance of a midlife heart attack. What, too, would we do if we were to find gene combinations that increase the likelihood of autism, homosexuality, or deafness? Would we aspire to screen for traits as significant as intelligence or gender, as trivial as hair color, as socially loaded as complexion, as socially stigmatized as obesity? What about selecting for genes that appear to be linked to athletic prowess (which have been extensively but futilely sought)?</p><p>We might undertake <abbr>PGD</abbr> to cull embryos, for example, with a 50 percent risk for a condition likely to shorten life by more than ten years, or a 75 percent risk for a condition that would cause a lifetime of physical pain. Any attempt to standardize these choices would feel random, a decision about a life we cannot fully imagine. As for-profit companies do scans for a widening range of characteristics for those seeking preimplantation genetic diagnosis, such prenatal knowledge may become something of a luxury commodity. Kolata&rsquo;s book raises crucial questions about knowledge that can be both vital and fatal, both palliative and dangerous.</p>

				
				
				
				
					
						<div class="pagination foot"></div>

													<div class="footnotes">
								<ol>
									
										
											<li id="fn-1">
											 <span class="marker">1</span>
												<p>See Heidi Chial, “Huntington’s Disease: The Discovery of the Huntingtin Gene,” <i>Nature Education</i> Vol. 1, No. 1 (2008); and William Guggino and Bruce Stanton, “Mechanisms of Disease: New Insights into Cystic Fibrosis: Molecular Switches That Regulate <abbr>CFTR</abbr>,” <i>Nature Reviews: Molecular Cell Biology</i> Vol. 7, No. 6 (June 2006).&nbsp;<a href="#fnr-1" class="footnoteBackLink" title="Jump back to footnote 1 in the text">↩</a></p>
											</li>

										
											<li id="fn-2">
											 <span class="marker">2</span>
												<p>Kolata’s health reporting for <i>The</i> <i>New York Times</i> is criticized in David Handelman, “Act Up in Anger,” <i>Rolling Stone</i>, March 8, 1990; Mark Dowie, “What’s Wrong with the <i>New York Times</i>’s Science Reporting?,” <i>The Nation</i>, July 6, 1998; Michael Shapiro, “Pushing the ‘Cure’: Where a Big Cancer Story Went Wrong,” <i>Columbia Journalism Review</i>, July/August 1998; Paul Scott, “Diet Wars Turn Family Feud,” <i>Columbia Journalism Review</i>, July 31, 2012; and David Bollier, “Did Commercial Journals Use the <abbr>NYT</abbr> to Smear Open Access?,” www.davidbollier.org, April 11, 2013.&nbsp;<a href="#fnr-2" class="footnoteBackLink" title="Jump back to footnote 2 in the text">↩</a></p>
											</li>

										
											<li id="fn-3">
											 <span class="marker">3</span>
												<p>See, for example, Tikvah Alper et al., “Does the Agent of Scrapie Replicate Without Nucleic Acid?,” <i>Nature</i>, Vol. 214 (May 20, 1967); and John S. Griffith, “Nature of the Scrapie Agent: Self-replication and Scrapie,” <i>Nature</i>, Vol. 215 (September 2, 1967).&nbsp;<a href="#fnr-3" class="footnoteBackLink" title="Jump back to footnote 3 in the text">↩</a></p>
											</li>

										
											<li id="fn-4">
											 <span class="marker">4</span>
												<p>See Gareth J. Hollands et al., “The Impact of Communicating Genetic Risks of Disease on Risk-Reducing Health Behaviour: Systematic Review with Meta-analysis,” <i>The</i> <i>BMJ</i>, Vol. 352 (March 15, 2016).&nbsp;<a href="#fnr-4" class="footnoteBackLink" title="Jump back to footnote 4 in the text">↩</a></p>
											</li>

										
											<li id="fn-5">
											 <span class="marker">5</span>
												<p>For comparison of the utilitarian and libertarian perspectives on genetic testing, see K.G. Fulda and K. Lykens, “Ethical Issues in Predictive Genetic Testing: A Public Health Perspective,” <i>Journal of Medical Ethics</i>, Vol. 32, No. 3 (March 2006).&nbsp;<a href="#fnr-5" class="footnoteBackLink" title="Jump back to footnote 5 in the text">↩</a></p>
											</li>

										
																	</ol>
							</div>
						
						</section> <!--end article_body class -->

						<div class="row article_toolbar">
							<span class="col-span-5">
								<ul class="tools">
									<li>
										<a class="email-link" href="javascript:void(0);">Email</a>
									</li>

									<li class="hidden-phone">
										<a href="?pagination=false&amp;printpage=true" target="_blank">Print</a>
									</li>
								</ul>
							</span>
							<span class="col-span-3">

								<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Fatal Genes" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/articles/2017/11/09/fatal-genes/" data-type="button"></div>
	</li>
</ul>
							</span>
						</div><!-- .article_toolbar -->

					
				
						
		
		</article>
	</div>
			<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2017/11/09/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/nyrb110917-520x0-c-default.png"></a>
		<h4>Also in This Issue</h4>
		<time pubdate>&mdash;&mdash; November 9, 2017 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/11/09/kara-walker-black-lives-matter/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/pinckney_1-110917-63x63-c-default.jpg" alt="Black Lives Matter" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/11/09/kara-walker-black-lives-matter/">Black Lives Matter</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/darryl-pinckney/">Darryl Pinckney</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/11/09/what-are-we-doing-here/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/tocqueville-63x63-c-default.jpg" alt="What Are We Doing Here?" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/11/09/what-are-we-doing-here/">What Are We Doing Here?</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/marilynne-robinson/">Marilynne Robinson</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/11/09/twin-peaks-small-town-noir/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/thirlwell_1-110917-63x63-c-default.jpg" alt="Small-Town Noir" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/11/09/twin-peaks-small-town-noir/">Small-Town Noir</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/adam-thirlwell/">Adam Thirlwell</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/11/09/brave-new-europe/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/merkel__macron-110917-63x63-c-default.jpg" alt="Brave New Europe" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/11/09/brave-new-europe/">Brave New Europe</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/mark-leonard/">Mark Leonard</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2017/11/09/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_2">
					<a href="/subscriptions/order/"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-2017-HOL-300x250.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>
				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-NewShop-1026.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>
				<div class="sidebar_ad_3">
					<div id="article_sidebar-2"></div>
				</div>

				<section class="features">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/10/21/leave-novelists-out-of-fiction/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/hamlet-book-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/10/21/leave-novelists-out-of-fiction/">Leave Novelists Out of Fiction</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/10/21/leave-novelists-out-of-fiction/">
			

		
		Tim Parks		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2017-10-20">
				<a href="http://www.nybooks.com/daily/2017/10/20/uncovering-indonesias-act-of-killing/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/indonesia-1965-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/10/20/uncovering-indonesias-act-of-killing/">Uncovering Indonesia&#8217;s Act of Killing</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/10/20/uncovering-indonesias-act-of-killing/">
			

		
		Margaret Scott		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/10/20/blade-runners-immaterial-girls/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/blade-runner-lead-e1508516454360-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/10/20/blade-runners-immaterial-girls/">Blade Runner&#8217;s Immaterial Girls</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/10/20/blade-runners-immaterial-girls/">
			

		
		Namwali Serpell		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2017-10-19">
				<a href="http://www.nybooks.com/daily/2017/10/19/isis-after-the-caliphate/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/isis-captured-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/10/19/isis-after-the-caliphate/">ISIS After the Caliphate</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/10/19/isis-after-the-caliphate/">
			

		
		Scott Atran, 
			Hoshang Waziri, 
			 and Richard Davis		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/10/18/if-heaven-aint-a-lot-like-disney/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/florida-project-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/10/18/if-heaven-aint-a-lot-like-disney/">If Heaven Ain’t a Lot Like Disney</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/10/18/if-heaven-aint-a-lot-like-disney/">
			

		
		J. Hoberman		</a></div>

	</article>

	
</section>
				<div class="clearfix"></div>

			    				    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				    				
			</aside>
		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2017 NYREV, Inc. All rights reserved.</p>
	</footer>

    	        		<!-- start Teads and DistrictM -->
    		<div id="teads"></div>
    		<div id="div-gpt-ad-1487944652319-0"></div>
	    	
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"6141bc0889"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.6'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'103491281',post:'59056',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '59056' ]);
</script>


	</body>

</html>