<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>France Against Itself | by Tim Judah | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<!-- District M Header Bid Script for nybooks.com -->
		<script type='text/javascript' src='//hi.districtm.ca/v3.0.104180.js'></script>
		<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
		<script type='text/javascript' src='//cdn.districtm.ca/v4.1.header.min.js'></script>
		<!-- End District M Header Bid Script -->

		
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Tim Judah" />
<meta name="byl" content="by TIM JUDAH" />
<link rel="canonical" href="http://www.nybooks.com/daily/2017/04/24/france-against-itself/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="France Against Itself" />
<meta property="og:description" content="In recent years, the traditional right has had to move rightward to stop its voters going over to Marine Le Pen. Watching Le Pen and former prime minister François Fillon on television, watching Fillon address a rally of five thousand people in Nice in the final days before the first-round election, and talking to ordinary people who said they were likely to vote for either of these two candidates, I often felt like I was listening to a French version of the Brexit and Trump campaigns, with many of the same fears about foreigners and globalization eroding the livelihoods of citizens." />
<meta property="og:url" content="http://www.nybooks.com/daily/2017/04/24/france-against-itself/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="election" />
<meta property="article:tag" content="France" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/04/france-election-results.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/04/judah-south-france.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/04/judah-french-election-posters.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In recent years, the traditional right has had to move rightward to stop its voters going over to Marine Le Pen. Watching Le Pen and former prime minister François Fillon on television, watching Fillon address a rally of five thousand people in Nice in the final days before the first-round election, and talking to ordinary people who said they were likely to vote for either of these two candidates, I often felt like I was listening to a French version of the Brexit and Trump campaigns, with many of the same fears about foreigners and globalization eroding the livelihoods of citizens." />
<meta name="twitter:title" content="France Against Itself | by Tim Judah" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2017/04/france-election-results.jpg" />
<meta name="twitter:creator" content="@timjudah1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://www.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=57011' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F04%2F24%2Ffrance-against-itself%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F04%2F24%2Ffrance-against-itself%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>


			<link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="515afbb0bc" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F04%2F24%2Ffrance-against-itself%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F04%2F24%2Ffrance-against-itself%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="57011">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">
			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="France Against Itself" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/04/24/france-against-itself/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>France Against Itself</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/tim-judah/">Tim Judah</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="57008" data-usage-terms="3,60,2017-04-24" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/04/france-election-results.jpg"><img class="wp-image-57008 size-full" src="http://www.nybooks.com/wp-content/uploads/2017/04/france-election-results.jpg" alt="" width="1600" height="1077" srcset="http://www.nybooks.com/wp-content/uploads/2017/04/france-election-results.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2017/04/france-election-results-125x84.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/04/france-election-results-768x517.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Eric Gaillard/Reuters</small><div class="clearfix"></div>French newspapers with results from the presidential election on the Promenade Des Anglais in Nice, France, April 24, 2017</figcaption></figure>
<p>It was Easter Sunday in Nice, France’s fifth-largest city, exactly one week before the first round of the country’s presidential election. In the old town, there were armed police guarding the Cathedral of Sainte-Réparate—part of the country’s continuing state of emergency. Inside, the church was full. A few minutes’ walk away, the Promenade des Anglais, the Mediterranean city’s famous seaside walkway that was the site of last July’s devastating terrorist attack, was also packed. On Easter Monday <em>Nice-Matin</em>, the city’s newspaper of record, reported that those in the tourism industry were, like the churchgoers, singing “resurrection songs of praise.” Tourists were back. But what about France itself? All the presidential candidates who took part in Sunday’s first round-election were promising a resurrection too, but, in Nice at least, many voters were suffering a crisis of faith.</p>
<p>The presidency of the Socialist Francois Hollande has long been considered a failure, and opinion polls had long indicated just how disillusioned the electorate had become with the political establishment. To a great extent this was confirmed by Sunday’s result. The candidate of the Socialists and the traditional party of the left, got a dismal 6.3 percent of the vote and for the first time since the founding of the Fifth Republic in 1958, there will be no candidate in the second round from any of the mainstream parties. The other establishment party, the conservative Republicans, led by former prime minister François Fillon, failed to advance, getting just 19.9 percent. By contrast the parties of the extreme right and left did remarkably well. Jean-Luc Melenchon, on the far left, got 19.6 percent and Marine Le Pen, of the far right National Front (FN), took 21.4 percent—enough to qualify for second place and a spot in the runoff election on May 7. &nbsp;</p>
<p>In the second round Le Pen will run against Emmanuel Macron, the thirty-nine-year-old former economics minister and founder of a party barely a year old, En Marche!, which took 23.9 percent on Sunday. In the face of a far-right finalist, almost the entire French establishment has gotten behind Macron and his centrist movement, and the polls have suggested that Macron could win by as much as 62 percent to 38 percent for Le Pen. But the establishment itself is much out of favor, and however he tries to distance himself from it, Macron is very much its creature. Wide though the gap may be today, abstentionism, another major terrorist attack, or something else as yet unforeseen could swing the vote.</p>
<p>A visit to the Côte d’Azur gives some sense of how this situation came about. First was the abysmal performance of the current administration. By last year Hollande’s ratings had dropped so low that he decided not to run for a second term. His promises of reform and economic rejuvenation were largely unfulfilled. France has first-rate infrastructure and heath care, but taxes are high. The country’s growth has been lingering in the doldrums since the financial crash of 2008. Its unemployment rate is almost 10 percent, or about six million people. Its youth unemployment rate is close to 25 percent. (Britain’s unemployment rate is 4.7 percent and Germany’s is 3.9 percent.) Writing in <em>Le Figaro</em> on April 19, a group of economists noted that in 1980 France’s per capita GDP was 20 percent higher than that of Britain but that by 2015 Britain had overtaken it.</p>
<p>These issues have affected more prosperous areas as well. A few days before the first-round vote, I visited Eze, an attractive and wealthy town in the hills above Nice, where I met Vanessa Vada, an activist for Macron’s centrist party. Macron has not proved particularly strong in this part of the country, and Vada told me that one of her (and his) motivations was to avoid the populist nationalism that had recently triumphed in the United States and Britain. However, while she was hopeful that Macron would win, she was frightened that the strong emotions many feel about problems today could produce an unpleasant surprise in the final round. “I am getting worried that people will go and vote for just one reason…<em>they are pissed off!</em>”</p>
<p>All parties also need to fight the upcoming June parliamentary elections. Macron’s party, whose initials “EM” are the same as his own, has no seats in the outgoing parliament because it is new, and France’s electoral system means that the FN had only two out of 577 seats in the last parliament. To govern effectively, the new president will need a majority of deputies to support him or her in the assembly. So, even though things look good for Macron now, he has won a battle but certainly not won the war. Add together the votes of Le Pen, Melenchon, and the marginal candidates and you find that up to 49 percent voted for anti-EU, anti-establishment, and mostly Russian-friendly platforms. That gives you an idea of just how fed up many French are. The day after the election Macron was already being criticized for complacency. When the first results came out he gave a victory speech as if he had already become president and then celebrated at a smart Paris restaurant, which drew unfavorable comparisons with Nicholas Sarkozy, Hollande’s bling-loving predecessor.</p>
<p>“All upturned,” said the banner headline of <em>Nice-Matin</em> on the morning after the election. It is as true for Nice as it is for France as a whole. Except for soldiers patrolling the streets, however, a visitor might be hard-pressed to notice anything untoward or tense here. The city basks by the sea. Oligarchs’ yachts, or rather small ships, sit at anchor waiting for a brief visit from their masters. Cheap airlines bring millions of visitors to the South of France. Nearby, Cannes is preparing for its seventieth annual film festival in mid-May, and the world’s tennis stars have been battling it out in the Monte-Carlo Rolex Masters. Next month the Monaco Grand Prix will bring yet more people to stay in Nice, and after that the summer season begins.</p>
<p>On July 14 last year, just after the Bastille Day fireworks, Mohamed Lahouaiej-Bouhlel, a Tunisian Muslim who had been exposed to jihadist ideas, drove a truck down the Promenade, killing eighty-six people and injuring 434. Eight months earlier Islamist terrorists had killed 130 and wounded 368 in attacks in Paris. The country is still under a state of emergency. The Nice and Paris attacks were only the biggest and most spectacular examples of extremist violence of the last few years. The last one was on April 20, when a convicted criminal and presumed Islamist murdered a policeman on Paris’s Champs Élysées.</p>
<p>The Côte d’Azur has long been a stronghold of the right. On Sunday the conservative Fillon beat Le Pen in Nice, 26.1 percent to her 25.28 percent, and Macron came third with 20.52 percent. However, in the wider Alpes-Maritime region Le Pen outperformed Fillon 27.75 percent to 27.39 percent, and Macron scored just 19.04 percent. The FN&nbsp;has always done well here, though the electoral system means that the traditional right has kept a firm grip on power. Compared to the presidential election in 2012, when Le Pen also ran but did not get into the second round, she moved from second place in the region to first.</p>
<p>The FN’s first big supporters were pieds-noirs, French who had left Algeria after independence in 1962 and settled in the south. In 2015 Marion Maréchal-Le Pen, the niece of Marine Le Pen, received 45.22 percent of the vote in the second round of the regional elections. In recent years, the traditional right has had to move rightward to stop its voters from going over to Le Pen. But Vada is correct. Watching Le Pen and Fillon on television, watching Fillon address a rally of five thousand people in Nice in the final days before the first-round election, and talking to ordinary people who said they were likely to vote for either of these two candidates, I often felt like I was listening to a French version of the Brexit and Trump campaigns, with many of the same fears about foreigners and globalization eroding the livelihoods of citizens.</p>
<p>On Easter Monday I chatted with Sabine, a woman in her fifties, who was chopping lemons in front of stalls of ice packed with fresh lobsters, prawns, and oysters for sale outside the Café Turin on the beautiful Place Garibaldi. “You English,” she said, explaining why she was going to vote for Le Pen, “have been very brave to leave Europe,” and that is what she wanted France to do and what, in effect, Le Pen is promising. Taxes were too high, Sabine said. If your business was very small, you got help, and if you were rich you hid your money abroad. But if you were anywhere in-between “you just have to pay, pay, pay.” Her motivations for voting for Le Pen seemed similar to her British and American counterparts who voted for Trump and Brexit. Too many foreigners were flooding into France and they often got all sorts of state aid, “and my parents have a tiny pension and they have to pay for that!”</p>
<p>If Le Pen comes to power on May 7, she says her first task would be to take back control of the country’s borders, which are supposedly open because France is in Europe’s Schengen zone. Even if she does not there is little doubt that Macron would need to use his time in power to tackle the question of migration. It has long been the issue at the heart of the FN’s policies, even if Marine Le Pen has, since taking over the party from her father in 2011, purged it, at least in public, of its worst racist elements.</p>
<p>In fact, amid the state of emergency, some enhanced immigration controls have already been put in place. Police watch the cars coming&nbsp;over the border from Italy, and pull&nbsp;some over for questioning. I came to Nice on a local train from Ventimiglia, the first town on the other side of the border. Many migrants and refugees destined for France, and especially Africans who have crossed the Sahara and paid smugglers to take them on the dangerous crossing from Libya, pass through here. I went to the train twenty-five minutes before it left and saw a dozen or so Africans waiting on the platform or in the carriages, which were otherwise empty. I came back five minutes before the train left and the Africans had vanished, but the train had now filled up with other passengers. I asked the French train conductor whether the Italian police had shooed them away. “Oh no,” she said, “they are hiding in the cupboards or under the seats.”</p>
<figure data-id="57009" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/04/judah-south-france.jpg"><img class="size-full wp-image-57009" src="http://www.nybooks.com/wp-content/uploads/2017/04/judah-south-france.jpg" alt="" width="1040" height="756" srcset="http://www.nybooks.com/wp-content/uploads/2017/04/judah-south-france.jpg 1040w, http://www.nybooks.com/wp-content/uploads/2017/04/judah-south-france-125x91.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/04/judah-south-france-768x558.jpg 768w" sizes="(max-width: 1040px) 100vw, 1040px" /></a><figcaption class="wp-caption-text"><small>Tim Judah</small><div class="clearfix"></div>Police removing African migrants from a train at the Menton-Garavan train station, Menton, France, April 15, 2017</figcaption></figure>
<p>Ten minutes after the train departed, we arrived at the first French station. The police got on and walked down the train opening all the cupboards, which contain the electrics and plumbing. “It is a game of cat and mouse,” said the conductor. One of the policemen told me that at the moment they were catching about two hundred people a day on the trains and sending them back to Italy. Later I heard that the more determined or richer migrants and refugees pay smugglers from the Roya valley, a mountainous area of the border, to help them trek to France.</p>
<p>I was at the Café Turin because I had an appointment there with Patrick Allemand. He is a veteran Niçois Socialist who supported Macron, judging, like many others—and correctly, as the polls proved—that Benoît Hamon, the Socialist candidate, had no chance of winning. “We have never had an election like this,” Allemand said. “There is not much engagement. Not much fervor. People are in disarray and many don’t know whom to vote for.” Usually, people knew whom they were going to vote for well in advance, but this year, a lot of people didn’t.</p>
<p>According to Allemand, the problem was not just that the last five years had been a huge disappointment, but that “there is a feeling that no one can do any better.” Even many ordinary Le Pen supporters seem underwhelmed. One pensioner I spoke to, named Jean-Jacques, said that migration needed to be stopped or controlled and Le Pen was the woman to do it, but that, in the end, “she would not pass” the second round.</p>
<p>Allemand was glum. If Le Pen was elected then the consequences would be cataclysmic, but they would be too if Melenchon somehow got through. He did not, but what he has done is change the face of the French left. Hamon’s dismal showing—and Melenchon’s respectable one—means that between now and the parliamentary elections, there is a lot still to sort out on the left. Melenchon ran a slick campaign and, like Obama in 2008, made innovative use of modern technology. He addressed rallies in seven cities at once by appearing in all but one of them as a hologram. He talked about ecology, kicking out the bankers, and his 100 percent tax rate on earnings above €400,000. His opponents painted him as a Chavez-loving Communist, which he denied, but next to him Bernie Sanders would look like a conservative. He was close to Le Pen in his anti-European and pro-Russian views. And like Le Pen, he wants France out of NATO.</p>
<p>“For the left Europe is central and its future will be determined by who wins, so it is not just social and economic questions,” said Allemand. “We have a central position. If France goes it will all collapse.” Unless Le Pen can turn the tables and win on May 7, that is a fate that France and Europe seem to have avoided for now, but Macron and whoever wins the German election in September are on notice that they have only a few years to make profound changes to save Europe’s established order.</p>
<p>Back in Eze last week, I found the mayor, Stéphane Cherki, talking to people in the streets. The village has 3,000 permanent residents, he said, which grows to 12,000 in summer, along with, over the course of the year, some 1.2 million tourists. He was an independent but supported Fillon. The old town, with its spectacular views, is full of souvenir shops, selling anything you can possibly imagine made of lavender, paintings, fridge magnets, and so on. With so many tourists and so much money pouring in, it is not really surprising that the mayor tells me: “To be quite honest, we don’t really have any problems.” Even so, he was worried about Le Pen. If she is elected, he said, “it would be a catastrophe. No more tourists will come.” Referring to Trump’s victory, he added: “I heard there are many fewer visitors in New York.”</p>
<p>Though they are less apparent on the Côte d’Azur, France is well known for its suburban areas scarred by deep problems of unemployment, drugs, and crime. When I asked Cherki to suggest a place nearby that is struggling he sent me to La Trinité, another small town abutting Nice. No tourists come to this mostly white, middle-class area. Young families come here because it is much cheaper than Nice, said Jean-Paul Dalmasso, the mayor, and then commute into the city. France’s failure to pull out of the economic crisis meant that his subsidies from Paris had been cut by 50 percent, which was forcing him to make budget cuts. At the same time, he needed to spend more on things like security cameras to keep people safe. At Christmas people had grumbled because he had announced that to save money, there would be no Christmas lights in town. In other words, his problems were relative. Dalmasso also told me he was throwing his weight behind Fillon. He was one of the few in La Trinité who did, though. Le Pen scored a whopping 40.76 percent here, followed by Melenchon at 20.9 percent.</p>
<p>A few minutes’ walk from La Trinité is the river Paillon, which separates it from Ariane, a working-class but well-maintained suburb within the boundaries of Nice. Lots of people, mostly of African and Arab North African descent, were walking over the bridge coming from or going to Auchan, a big supermarket in La Trinité. On the market square in Ariane an old church has been taken over by a Catholic association called Mir, which helps some three hundred needy families. They can come here and, for a symbolic amount, buy food. Jean-Claude Watry, a volunteer, said that about 80 percent of Ariane’s 30,000 people were either immigrants or children of immigrants. There are two mosques and three Muslim prayer rooms. This is one of the poorest areas of Nice, but, he conceded, there are plenty of areas in other parts of France that are far worse off. There are people from fourteen ethnic groups here and, while a majority are Muslim, many immigrants are not. They include Spanish Roma, for example, who are evangelical Christians.</p>
<figure data-id="57010" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/04/judah-french-election-posters.jpg"><img class="wp-image-57010 size-full" src="http://www.nybooks.com/wp-content/uploads/2017/04/judah-french-election-posters.jpg" alt="" width="1024" height="768" srcset="http://www.nybooks.com/wp-content/uploads/2017/04/judah-french-election-posters.jpg 1024w, http://www.nybooks.com/wp-content/uploads/2017/04/judah-french-election-posters-125x94.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/04/judah-french-election-posters-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text"><small>Tim Judah</small><div class="clearfix"></div>Posters showing French presidential election candidates Nicolas Dupont-Aignan, Marine Le Pen, and Emmanuel Macron in La Trinité, France, April 18, 2017</figcaption></figure>
<p>In the market everyone was closing up for the day. Two men, both sons of North African immigrants, were cleaning up their mobile rotisserie, Le Roi du Poulet. They did not want to give their names but said they would vote for Melenchon. “He is the one that makes me least scared,” said one. It is estimated that up to 80 percent of French Muslims voted for Hollande in the last election. This time despondency reigns. Religious Muslims, like religious Catholics, opposed the legalization of gay marriage. After the big Paris terrorist attack they also did not like Hollande’s suggestion that French jihadis could have their citizenship stripped. They worried that fear and paranoia concerning Muslim immigrants might one day cause the authorities to take away their citizenship too.</p>
<p>In a local shop there was an election poster but it was to remind Algerian citizens of that country’s upcoming elections. In a café I chatted with a group of young men whose parents had been immigrants from North Africa. Out of ten, only five of them had jobs. It had always been hard to get work, they said, but now, with their names, it was even harder. They were the double victims of the terrorists. Muslims were killed like everyone else but then Muslims were blamed for the attacks. “We are hit both ways,” said Othman, aged twenty-five, who worked as a waiter and told me about his neighbors, who were related to the first victim of the Nice truck attack. It is hard to be completely sure how many Muslims died in the attack, but about 20 percent of the names suggest a Muslim background.</p>
<p>One place where I did not detect many Muslims was a Fillon rally on the other side of Nice. Most of those who had come were white, middle-class, and middle-aged or older. Fillon thundered on about General de Gaulle, just like Brexiteers always go on about Winston Churchill. There was “no citizenship without culture and roots,” he said. Lax policing had led to “lawless zones.” France was the “cradle of our Christian roots.”</p>
<p>Fillon became the candidate for his party in November 2016&nbsp; because they wanted someone clean and moral in reaction to the scandal-ridden Sarkozy, the last president from the right. Since then Fillon has come under investigation by the police for allegedly paying his wife more than €700,000 of public money for parliamentary work she never did. There have also been other allegations against him. He had said he would drop out if he was investigated, but in the end he did not—a strategic miscalculation for him and his party. From leading the pack his support bled to Le Pen and to Macron and cost him his place in the second round. For now, the second-round polls show more Fillon voters opting for Macron than Le Pen, but they also show a significant number abstaining.&nbsp;So when Marine Le Pen said&nbsp;she was taking temporary leave from the leadership of the FN on the day after the elections, it was clear that this was a maneuver&nbsp;designed above all to attract support from Fillon voters who could not stomach the FN but might be tempted to vote for her alone. “#Fillon and his lieutenants told us that #Macron was baby Hollande,” she tweeted sarcastically, “and now they are calling us to vote for him?”</p>
<p>In her Nice flat Valerie Arboireau, an artist and art director, showed me one of her works. It was a vintage embroidered sheet covered in lipstick kisses arranged in such a way that, if you stand back, you can see they take the shape of breasts. Like others she complained of crushing taxes and said that while France was good at incubating creative start-ups, she knew many who had taken their businesses to Britain or Belgium once they began to succeed. She and many of her friends did not like the right and thought Macron was “an empty shell into which everything goes,” referring to his campaign to seek support from left and right. She said she would like to cast a <em>vote blanc</em>, or blank ballot, in protest. In the end, she said, especially in the second round she knew she would have “to vote against” someone, who now we know is Le Pen.</p>
<p>Philippe Metaut, an antique dealer who used to be a finance director, echoed her. A sort of inertia hung over the poll. He would vote, above all, to stop the “catastrophe” of the extremes of Melenchon and Le Pen, and hence “would vote for the least bad candidate.” He and Victoria summed up the mood of many I met, especially educated, middle-class people. They resented their position as “useful voters,” meaning people mobilized to vote against someone they detested, rather than for someone they believed in.</p>
<p>Amid this gloom there is one bright spot in Nice right now: the Medrano circus. The acts are traditional. The elephants sit on their hind legs, the tigers jump through hoops, the performing poodles strut their stuff, the acrobats do amazing things, and a Ukrainian woman pulls a van with her teeth. The manager is Radu Nepotu, a twenty-six-year-old Moldovan who decided to do this rather than practice as a lawyer back home. There were ninety people working in the circus, he said, and only ten of them were French. “We have got Chinese, Peruvians, Mongolians, Ukrainians, Russians, Moldovans, Romanians and Germans.”</p>
<p>Nepotu did not seem worried that the election might end with closed borders, making it hard for his team to work here. As far as he was concerned the show would go on. When the candidates talk of French culture they are always making reference to long-dead artists or authors. But, said Nepotu, the circus was French culture too, “and if they stopped people from coming they would be forbidding us to create French culture.” The problem, he said, was that you could not find enough good acts in France. “You have to look everywhere.” Reflecting a bit he said: “Yes, we pay too much in taxes, but it is still a great country.” At least someone in Nice didn’t think voters need to make France great again.</p>

				</section>

				<footer>
					<time pubdate>
						April 24, 2017, 6:26 pm
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="France Against Itself" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/04/24/france-against-itself/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2016-07-16">
					<a href="http://www.nybooks.com/daily/2016/07/16/nice-attack-isis-durability-of-chaos/"><img src="http://www.nybooks.com/wp-content/uploads/2016/07/nice-promenade-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2016/07/16/nice-attack-isis-durability-of-chaos/">
					The Durability of ISIS
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2016/07/16/nice-attack-isis-durability-of-chaos/">

					

		
		Scott Atran
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2016-02-11">
					<a href="http://www.nybooks.com/articles/2016/03/10/france-is-there-a-way-out/"><img src="http://www.nybooks.com/wp-content/uploads/2016/02/lilla_1-031016-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2016/03/10/france-is-there-a-way-out/">
					France: Is There a Way Out?
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2016/03/10/france-is-there-a-way-out/">

					

		
		Mark Lilla
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2016/11/09/trump-election-a-world-in-doubt/"><img src="http://www.nybooks.com/wp-content/uploads/2016/11/rota-naval-base-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2016/11/09/trump-election-a-world-in-doubt/">
					A World in Doubt
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2016/11/09/trump-election-a-world-in-doubt/">

					

		
		Jonathan Freedland
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/04/22/the-best-kind-of-princess/"><img src="http://www.nybooks.com/wp-content/uploads/2017/04/enlightened-charlotte-two-sons-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/04/22/the-best-kind-of-princess/">The Best Kind of Princess</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/04/22/the-best-kind-of-princess/">
			

		
		Martin Filler		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/04/20/consciousness-dreaming-outside-our-heads/"><img src="http://www.nybooks.com/wp-content/uploads/2017/04/deep-water-bealing-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/04/20/consciousness-dreaming-outside-our-heads/">The Reality of Dreams</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/04/20/consciousness-dreaming-outside-our-heads/">
			

		
		Riccardo Manzotti and Tim Parks		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/04/19/albert-pinkham-ryder-in-the-darkness/"><img src="http://www.nybooks.com/wp-content/uploads/2017/04/ryder-sailing-by-moonlight-1-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/04/19/albert-pinkham-ryder-in-the-darkness/">Ryder in the Darkness</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/04/19/albert-pinkham-ryder-in-the-darkness/">
			

		
		Christopher Benfey		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2017-04-18">
				<a href="http://www.nybooks.com/daily/2017/04/18/afghanistan-making-it-worse/"><img src="http://www.nybooks.com/wp-content/uploads/2017/04/taliban-afghanistan-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/04/18/afghanistan-making-it-worse/">Wrong About Afghanistan</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/04/18/afghanistan-making-it-worse/">
			

		
		Ahmed Rashid		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2017-04-16">
				<a href="http://www.nybooks.com/daily/2017/04/17/trump-bombs-the-real-madman/"><img src="http://www.nybooks.com/wp-content/uploads/2017/04/trump-gessen-bombs-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/04/17/trump-bombs-the-real-madman/">The Real Madman</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/04/17/trump-bombs-the-real-madman/">
			

		
		Masha Gessen		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2017/05/11/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/nyrb051117-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; May 11 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-04-13">
				<a href="http://www.nybooks.com/articles/2017/05/11/dover-and-out/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/04/freedland_1-051117-63x63-c-default.jpg" alt="Dover and Out" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/05/11/dover-and-out/">Dover and Out</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/jonathan-freedland/">Jonathan Freedland</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-04-13">
				<a href="http://www.nybooks.com/articles/2017/05/11/trumps-travel-bans-look-beyond-the-text/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/04/cole_1-051117-63x63-c-default.jpg" alt="Trump’s Travel Bans—Look Beyond the Text" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/05/11/trumps-travel-bans-look-beyond-the-text/">Trump’s Travel Bans</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/david-cole/">David Cole</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-04-13">
				<a href="http://www.nybooks.com/articles/2017/05/11/robert-rauschenberg-confidence-man-american-art/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/04/perl_1-051117-63x63-c-default.jpg" alt="The Confidence Man of American Art" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/05/11/robert-rauschenberg-confidence-man-american-art/">The Confidence Man of American Art</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/jed-perl/">Jed Perl</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-04-13">
				<a href="http://www.nybooks.com/articles/2017/05/11/easternization-can-china-replace-the-west/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/04/mathews_1-051117-63x63-c-default.jpg" alt="Can China Replace the West?" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/05/11/easternization-can-china-replace-the-west/">Can China Replace the West?</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/jessica-t-mathews/">Jessica T. Mathews</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-04-13">
				<a href="http://www.nybooks.com/articles/2017/05/11/robert-silvers-tributes/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/04/rbs_1-051117-63x63-c-default.jpg" alt="Robert B. Silvers (1929–2017)" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/05/11/robert-silvers-tributes/">On Robert Silvers</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/blair-elaine/">Elaine Blair</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2017/05/11/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/advertising/TrumpSub-300x250.png" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2017 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads and DistrictM -->
	    <div id="teads"></div>
    	<div id="div-gpt-ad-1487944652319-0"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"f8db1a7674"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'103491281',post:'57011',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '57011' ]);
</script>


	</body>

</html>