<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>The Guilty Soul of Pope Francis | by Ariel Dorfman | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Ariel Dorfman" />
<meta name="byl" content="by ARIEL DORFMAN" />
<link rel="canonical" href="http://www.nybooks.com/daily/2018/01/24/the-guilty-soul-of-pope-francis/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Guilty Soul of Pope Francis" />
<meta property="og:description" content="As a bishop in Argentina, Francis was opposed to the country’s military dictatorship of the 1970s and 1980s, but he maintained a public silence on the terrors of the regime. Later, there were claims that he had collaborated with the military junta. Although the justice system investigated and found no evidence against him, those charges resurfaced once Francis was anointed as pope. The Vatican fervently dismissed the accusations as “slander”—the very word that Francis just used to defend Bishop Barros from accusations of protecting a child-abusing priest." />
<meta property="og:url" content="http://www.nybooks.com/daily/2018/01/24/the-guilty-soul-of-pope-francis/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="Argentina" />
<meta property="article:tag" content="Catholicism" />
<meta property="article:tag" content="Chile" />
<meta property="article:tag" content="Pope" />
<meta property="article:tag" content="sexual abuse" />
<meta property="article:tag" content="Vatican" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2018/01/GettyImages-901399480.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As a bishop in Argentina, Francis was opposed to the country’s military dictatorship of the 1970s and 1980s, but he maintained a public silence on the terrors of the regime. Later, there were claims that he had collaborated with the military junta. Although the justice system investigated and found no evidence against him, those charges resurfaced once Francis was anointed as pope. The Vatican fervently dismissed the accusations as “slander”—the very word that Francis just used to defend Bishop Barros from accusations of protecting a child-abusing priest." />
<meta name="twitter:title" content="The Guilty Soul of Pope Francis | by Ariel Dorfman" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2018/01/GettyImages-901399480.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nybooks.com\/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nybooks.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nybooks.com\/daily\/2018\/01\/24\/the-guilty-soul-of-pope-francis\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=60411' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F01%2F24%2Fthe-guilty-soul-of-pope-francis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F01%2F24%2Fthe-guilty-soul-of-pope-francis%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="http://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="3f83973182" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F01%2F24%2Fthe-guilty-soul-of-pope-francis%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F01%2F24%2Fthe-guilty-soul-of-pope-francis%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="60411">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="The Guilty Soul of Pope Francis" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/01/24/the-guilty-soul-of-pope-francis/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>The Guilty Soul of Pope Francis</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/ariel-dorfman/">Ariel Dorfman</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="60414" data-usage-terms="3,60,2018-01-24" class="wp-caption alignnone"><img class="size-full wp-image-60414" src="http://cdn.nybooks.com/wp-content/uploads/2018/01/GettyImages-901399480.jpg" alt="" width="1600" height="1120" srcset="http://cdn.nybooks.com/wp-content/uploads/2018/01/GettyImages-901399480.jpg 1600w, http://cdn.nybooks.com/wp-content/uploads/2018/01/GettyImages-901399480-125x88.jpg 125w, http://cdn.nybooks.com/wp-content/uploads/2018/01/GettyImages-901399480-768x538.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Fernando Lavoz/NurPhoto via Getty Images</small><div class="clearfix"></div>Catholics protesting in Osorno, Chile, on January 4, 2018, against Bishop Juan Barros, who was appointed in 2015 by Pope Francis despite accusations of his having protected a pedophile priest</figcaption></figure>
<p class="p1"><span class="s1">There were certain words that Chileans were hoping that Pope Francis would say <a href="https://www.washingtonpost.com/news/worldviews/wp/2018/01/16/in-trip-to-chile-pope-francis-asks-for-forgiveness-amid-protests-and-death-threats-over-clergy-sex-abuse/?utm_term=.61df9535c684" target="_blank" rel="noopener">during his three-day visit</a> to our country last week. They were hoping he would denounce the sexual abuse committed by members of the Catholic clergy, and particularly the offenses perpetrated by a corrupt and malevolent priest named <a href="http://www.nytimes.com/2011/02/19/world/americas/19chile.html" target="_blank" rel="noopener">Fernando Karadima</a>. They were also waiting for Francis to condemn the hierarchs in the Catholic Church who had silenced and humiliated the victims and helped to cover up Karadima’s crimes. Above all, my compatriots wanted the pope to publicly chide Bishop Juan Barros, <a href="https://www.ncronline.org/news/parish/controversial-chilean-bishops-appointment-continues-divide-diocese" target="_blank" rel="noopener">who had been Karadima’s protégé</a> and, according to reports (denied by Barros), had witnessed his mentor’s pedophilia. The issue of Barros mattered symbolically because the pope himself, in 2015, <a href="https://www.theguardian.com/world/2015/mar/17/pope-francis-sexual-abuse-allegations-chile-bishop-barros" target="_blank" rel="noopener">had appointed</a> this collaborator of Karadima’s as the bishop of Osorno, a city in southern Chile, in spite of angry complaints from the congregation.</span></p>
<p class="p1"><span class="s1">In <a href="https://www.nytimes.com/2018/01/12/opinion/pope-francis-karadima-chile-abuse.html" target="_blank" rel="noopener"><span class="s2">an op-ed I wrote for <em>The New York Times</em></span></a> that appeared just before the papal visit, I argued that, for Chileans, the way in which Francis handled this case would be a critical test of whether he could restore the prestige of the disgraced local Church, so wounded by these scandals, to the noble place it had held in public sympathy for decades because of its brave opposition to the military dictatorship of General Augusto Pinochet (1973–1990). Pope Francis failed that test. </span></p>
<p class="p1"><span class="s1">He did express “<a href="https://www.theguardian.com/world/2018/jan/16/pope-francis-pain-and-shame-sexual-abuse-children" target="_blank" rel="noopener">shame and pain</a>” at the abuse of minors by members of the clergy, and he did hold a brief meeting with some of the victims—though not with any of those who had been mistreated by Karadima, or with anyone who has blamed Barros for his connivance. But Barros was flagrantly present at three ceremonies over which the pope officiated in Chile during the visit, and on one occasion, the pontiff <a href="https://www.romereports.com/en/2018/01/18/pope-francis-on-bishop-barros-from-chile-everything-is-slander-is-that-clear/" target="_blank" rel="noopener">embraced the bishop</a> and kissed him on the cheek in a display of affection and support.</span></p>
<p class="p1"><span class="s1">This was not entirely surprising. The Catholic Church is known for circling the wagons when there is a crisis, defending the institution at all costs, and this pope, after all, pointedly attended the funeral of the <a href="https://www.theguardian.com/world/2015/nov/06/cardinal-bernard-law-disgraced-boston-child-abuse-scandal-vatican-haven-spotlight" target="_blank" rel="noopener">notorious Cardinal Law</a>, whose cover-up of the depredations of the Catholic clergy in Boston was the subject of the Oscar-winning film <i>Spotlight</i>. What nobody could have predicted was one word that Francis did indeed utter on the last day of his trip, just as he was leaving the country. Asked about Barros, Francis lost his temper and, with uncharacteristic vehemence, stated that there was not a shred of evidence against the bishop of Osorno and that all the accusations against him were nothing more than “<i>calumnia</i>,” slander. </span></p>
<p class="p1"><span class="s1">It is difficult to exaggerate the outrage that greeted this attack upon the integrity of the victims and their testimony. One, Juan Carlos Cruz, who had been abused many times by Karadima, <a href="https://twitter.com/i/web/status/953992484140519424" target="_blank" rel="noopener"><span class="s2">tweeted</span></a> that perhaps as proof the pope needed him, Cruz, to have taken a selfie while Karadima raped him as Barros looked on. Other Chileans mocked Francis, calling him a hypocrite and worse. </span></p>
<p class="p1"><span class="s1">For me, personally, it felt like a betrayal. When I was sixteen years old, Karadima tried unsuccessfully, on several occasions, to convert me to Catholicism. I have no “evidence” that he would not let go of my hand while he promised the fires of Hell if I did not yield to his guidance. Having escaped unscathed from his clutches, I can well imagine how his victims feel when it is demanded that they provide proof of what happened to them. No wonder they are indignant. </span></p>
<p class="p1"><span class="s1">But the chief rebuke came from an American clergyman, Cardinal Sean O’Malley, who heads the Vatican Committee for the Protection of Minors. This prelate—from Boston, perhaps notably—<a href="https://www.ncronline.org/news/vatican/cardinal-omalley-popes-defense-chilean-bishop-caused-great-pain-abuse-survivors" target="_blank" rel="noopener">wrote that the pope’s words</a> were “a source of great pain for survivors of sexual abuse by clergy,” and <a href="http://www.latimes.com/world/la-fg-pope-francis-peru20180120-story.html" target="_blank" rel="noopener">added</a>: “Words that convey the message ‘if you cannot prove your claim then you will not be believed’ abandon those who have suffered reprehensible criminal violations of their human dignity and relegate survivors to discredited exile.” The cardinal did not doubt, however, that the pope felt the pain of those survivors. O’Malley had seen Francis weep and pray with other victims of abuse in multiple occasions.</span></p>
<p class="p1"><span class="s1">What nobody has been able to explain is how the pope could have committed such a colossal blunder when, at worst, he could have easily sidestepped the issue. You do not get to be the first Latin American and the first Jesuit to be elected as the successor of Peter if you are not a savvy operator. Why sabotage his own message in Chile, and elsewhere, with that one word, “slander”? Why erase the memory of all the other wonderful words he’d said during his sojourn: words in defense of indigenous rights, refugees, and the environment; his call to young people to set aside despair and commit themselves to a world without greed and exploitation; his challenge to the priests and nuns to dedicate their lives to the sick, the elderly, the homeless; the words with which he comforted incarcerated women, reminding them that they were loved and should not be despised for having spent time in jail? </span></p>
<p class="p1"><span class="s1">Why go out of his way to attack those who were demanding he face the uncomfortable truth about Bishop Barros and his complicity in the sins of Karadima? Why, when <a href="https://www.theguardian.com/world/2018/jan/22/pope-francis-sexual-abuse-victims-chile-peru"><span class="s2">he half-apologized this week</span></a>, on the plane back to Rome, did Francis still adamantly insist on the innocence of Barros?</span></p>
<p class="p1"><span class="s1">It seems to me that the answer may lie deep in Pope Francis’s own turbulent past. From 1974 to 1983, the military of his native Argentina waged what has become known as the Dirty War, torturing, killing, and disappearing many thousands of citizens. The Catholic bishops of Argentina, in contrast to the courage shown by their Chilean brothers, were vocally supportive of that repression. Jorge Mario Bergoglio, as Francis was then known, was at the time the provincial superior (or head) of the Jesuit Order in his country. </span></p>
<p class="p1"><span class="s1">Although he was opposed to this regime of terror and personally intervened to save the lives of several endangered men and women (even giving one persecuted man his own ID card so that the man could escape the country), Bergoglio maintained a public silence on the horrors of the dictatorship. Later, <a href="https://www.theguardian.com/world/2013/mar/14/pope-francis-argentina-military-junta" target="_blank" rel="noopener">there were claims</a> that he had collaborated with the military junta, and failed to protect two priests under his jurisdiction who were arrested and tortured. Though the justice system in Argentina investigated Bergoglio and found no evidence against him, and the allegations of complicity were mostly disproven, those charges resurfaced once Francis was anointed as pope. The <a href="http://www.bbc.com/news/world-latin-america-37765905" target="_blank" rel="noopener">Vatican insisted</a> that “there has never been a credible, concrete accusation against him,” and the pope <a href="https://www.theguardian.com/world/2013/mar/14/pope-francis-argentina-military-junta" target="_blank" rel="noopener">has dismissed</a> the accusations as “slander”—the very word that Francis used to defend Bishop Barros. </span></p>
<p class="p1"><span class="s1">It seems probable, then, that the pope saw in Barros a reflection of his own experience: someone who believes he has been falsely indicted, but is unable to clear his name, who feels he has been a target of malicious left-wing and anticlerical activists determined to stain the reputation of an innocent man. It would be tragic, but all too human, if this were the explanation for Francis’s offensive and counter-productive defense of Barros.</span></p>
<p class="p1"><span class="s1">The pope has often referred to the parable of the Good Samaritan. Jesus tells the story of this stranger who tends to an unknown traveler who had been beaten and stripped of his clothing and left half-dead, and takes care of him as if he were a neighbor. And Jesus condemns the priest who passed by that injured man with utter indifference, without offering any aid.</span></p>
<p class="p1"><span class="s1">Francis, tormented perhaps by his own dark and secret history, has misunderstood who are the victims and who are the perpetrators in this Chilean story. Instead of following the example of the Good Samaritan and comforting the wounded bodies and souls of those violated by sexual abuse, he has sided with the priest, Barros, and the other prelates who not only did nothing to alleviate that suffering, but were part of the gang that beat the victims and robbed them of their dignity. </span></p>
<p class="p3"><span class="s1">Did the pope not understand that this was a chance to redeem himself for not having been a Good Samaritan in Argentina? Did he not realize that this was a unique opportunity to show the courage he lacked years ago? Instead, he has damaged his moral standing and weakened the impact of his vital messages about the threats to humanity of poverty, war, and ecological disaster.</span></p>
<p class="p1"><span class="s1">May the God Francis believes in forgive him.</span></p>

				</section>

				<footer>
					<time pubdate>
						January 24, 2018, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="The Guilty Soul of Pope Francis" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/01/24/the-guilty-soul-of-pope-francis/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2017-11-29">
					<a href="http://www.nybooks.com/daily/2017/11/29/walden-on-the-rocks/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/11/turner-shipwreck-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2017/11/29/walden-on-the-rocks/">
					Walden on the Rocks
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2017/11/29/walden-on-the-rocks/">

					

		
		Ariel Dorfman
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2017-09-22">
					<a href="http://www.nybooks.com/daily/2017/09/22/nuclear-apocalypse-now/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/09/nuclear-apocalypse-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2017/09/22/nuclear-apocalypse-now/">
					Nuclear Apocalypse Now?
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2017/09/22/nuclear-apocalypse-now/">

					

		
		Ariel Dorfman
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/2015/02/19/who-is-pope-francis/"><img src="http://cdn.nybooks.com/wp-content/uploads/2015/02/pope-francis_2015-02-19-e1479659296106-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2015/02/19/who-is-pope-francis/">
					Who Is the Pope?
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2015/02/19/who-is-pope-francis/">

					

		
		Eamon Duffy
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/01/23/gus-bofas-low-life-art/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/bofa5-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/01/23/gus-bofas-low-life-art/">Gus Bofa&#8217;s Low-Life Art</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/01/23/gus-bofas-low-life-art/">
			

		
		Aaron Peck		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-01-23">
				<a href="http://www.nybooks.com/daily/2018/01/23/facebooks-fake-news-fix/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/GettyImages-539942920-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/01/23/facebooks-fake-news-fix/">Facebook’s Fake News Fix</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/01/23/facebooks-fake-news-fix/">
			

		
		Sue Halpern		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-01-22">
				<a href="http://www.nybooks.com/daily/2018/01/22/the-literary-intrigues-of-putins-puppet-master/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/GettyImages-138929104-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/01/22/the-literary-intrigues-of-putins-puppet-master/">Putin&#8217;s Puppet-master</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/01/22/the-literary-intrigues-of-putins-puppet-master/">
			

		
		Barry Yourgrau		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/01/21/fragonards-merry-company/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/fragonard-woman-with-dog-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/01/21/fragonards-merry-company/">Fragonard’s Merry Company</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/01/21/fragonards-merry-company/">
			

		
		Colin B. Bailey		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/01/19/coetzees-boyhood-photographs/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/coetzee-self-portrait-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/01/19/coetzees-boyhood-photographs/">Coetzee&#8217;s Boyhood Photos</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/01/19/coetzees-boyhood-photographs/">
			

		
		Mark Gevisser		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2018/02/08/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/02/nyrb020818-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; February 8 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-1-11">
				<a href="http://www.nybooks.com/articles/2018/02/08/to-be-or-not-to-be/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/gessen_1-020818-63x63-c-default.jpg" alt="To Be, or Not to Be" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/02/08/to-be-or-not-to-be/">To Be, or Not to Be</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/masha-gessen/">Masha Gessen</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2018/02/08/emperor-paul-robeson/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/paul-robeson-63x63-c-default.jpg" alt="The Emperor Robeson" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/02/08/emperor-paul-robeson/">The Emperor Robeson</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/simon-callow/">Simon Callow</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-1-11">
				<a href="http://www.nybooks.com/articles/2018/02/08/hillary-clinton-female-trouble/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/gordon-reed_1-022818-63x63-c-default.jpg" alt="Female Trouble" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/02/08/hillary-clinton-female-trouble/">Female Trouble</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/annette-gordon-reed/">Annette Gordon-Reed</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-1-11">
				<a href="http://www.nybooks.com/articles/2018/02/08/pentagon-president-controlling-the-chief/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/savage_1-020814-63x63-c-default.jpg" alt="Controlling the Chief" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/02/08/pentagon-president-controlling-the-chief/">Controlling the Chief</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/charlie-savage/">Charlie Savage</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-1-11">
				<a href="http://www.nybooks.com/articles/2018/02/08/claudio-magris-death-trieste/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/ascherson_1-020818-63x63-c-default.jpg" alt="Death in Trieste" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/02/08/claudio-magris-death-trieste/">Death in Trieste</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/neal-ascherson/">Neal Ascherson</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2018/02/08/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-2017-HOL-300x250.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"7988f00aff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'103491281',post:'60411',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '60411' ]);
</script>


	</body>

</html>