<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Italy: ‘Whoever Wins Won’t Govern’ | by Tim Parks | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Tim Parks" />
<meta name="byl" content="by TIM PARKS" />
<link rel="canonical" href="http://www.nybooks.com/daily/2018/02/14/italy-whoever-wins-wont-govern/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italy: ‘Whoever Wins Won’t Govern’" />
<meta property="og:description" content="The Italians go to the polls on March 4, and from outside, it might look as though there are major, exciting, and, above all, dangerous developments in the offing: the return of the octogenarian Silvio Berlusconi, the rapid rise of anti-establishment Five Star Movement, the ever more aggressive rhetoric of the xenophobic Northern League. Yet the perception among most Italians is that the political system is simply too dysfunctional and blocked for much to happen at all." />
<meta property="og:url" content="http://www.nybooks.com/daily/2018/02/14/italy-whoever-wins-wont-govern/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="elections" />
<meta property="article:tag" content="Italy" />
<meta property="article:tag" content="politics" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2018/02/GettyImages-916983832.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Italians go to the polls on March 4, and from outside, it might look as though there are major, exciting, and, above all, dangerous developments in the offing: the return of the octogenarian Silvio Berlusconi, the rapid rise of anti-establishment Five Star Movement, the ever more aggressive rhetoric of the xenophobic Northern League. Yet the perception among most Italians is that the political system is simply too dysfunctional and blocked for much to happen at all." />
<meta name="twitter:title" content="Italy: ‘Whoever Wins Won’t Govern’ | by Tim Parks" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2018/02/GettyImages-916983832.jpg" />
<meta name="twitter:creator" content="@TimParksauthor" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nybooks.com\/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nybooks.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nybooks.com\/daily\/2018\/02\/14\/italy-whoever-wins-wont-govern\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=60675' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F02%2F14%2Fitaly-whoever-wins-wont-govern%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F02%2F14%2Fitaly-whoever-wins-wont-govern%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="http://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="8d40eb6f00" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F02%2F14%2Fitaly-whoever-wins-wont-govern%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F02%2F14%2Fitaly-whoever-wins-wont-govern%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="60675">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Italy: ‘Whoever Wins Won’t Govern’" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/02/14/italy-whoever-wins-wont-govern/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>Italy: ‘Whoever Wins Won’t Govern’</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/tim-parks/">Tim Parks</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="60678" class="wp-caption alignnone"><img class="size-full wp-image-60678" src="http://cdn.nybooks.com/wp-content/uploads/2018/02/GettyImages-916983832.jpg" alt="" width="1600" height="1012" srcset="http://cdn.nybooks.com/wp-content/uploads/2018/02/GettyImages-916983832.jpg 1600w, http://cdn.nybooks.com/wp-content/uploads/2018/02/GettyImages-916983832-125x79.jpg 125w, http://cdn.nybooks.com/wp-content/uploads/2018/02/GettyImages-916983832-768x486.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Ernesto Ruscio/Getty Images</small><div class="clearfix"></div>Silvio Berlusconi, though barred from standing, electioneering for Forza Italia in Rome, February 11, 2018</figcaption></figure>
<p>“This is a non-election,” a professor of philosophy tells me in a bar in Milan. “I will not vote.”</p>
<p>“Meaning?”</p>
<p>“Whoever wins, they will not govern. All will go on just the same. Most key policies will be decided outside Italy.”</p>
<p>The Italians go to the polls on March 4, and from outside, it might look as though there are major, exciting, and, above all, dangerous developments in the offing: the return of the octogenarian Silvio Berlusconi, the rapid rise of anti-establishment Five Star Movement, the ever more aggressive rhetoric of the xenophobic Northern League. Yet the perception among most Italians is that the political system is simply too dysfunctional and blocked for much to happen at all.</p>
<p>“We are the country of the ‘unfinished’ and the ‘unforeseen,’” declared Ernesto Galli della Loggia last July in a <em>Corriere della Sera</em> column titled “<a href="http://www.corriere.it/opinioni/17_luglio_22/politica-senza-potere-a3df223a-6e46-11e7-adc0-ba2bd5ab3f02.shtml" target="_blank" rel="noopener">Politics without Power</a>.” “The country of the decree that never becomes law and the investment that is always inadequate; in the rare event that everything goes smoothly and parliament gets something done we are the country that can rely on the courts to undo it. Italian power is impotence.”</p>
<p>The five-year legislature that is now coming to a close offered a spectacular example of this tendency to begin a process of major change and then retreat from it. Elections in April 2013 gave the coalition led by the Partito Democratico (PD), the main center-left party, a majority in the House of Deputies but nothing like a majority in the Senate. Both houses have equal power, but are elected in different ways. The greatest difference is that citizens need be only eighteen to vote for the House of Deputies, but twenty-five to vote for the Senate.</p>
<p>In the absence of an executive president who might make the difference, these institutional arrangements are a recipe for paralysis. For almost a year, a multi-party coalition was headed by PD deputy Enrico Letta, a man few Italians had heard of before he became prime minister. The main advantage of a caretaker figure like this—a typical choice in Italy—is that he doesn’t have the power base to disturb those vested interests who will resist change at all costs. He is a figurehead, one who invariably presents himself as a reasonable man among extremists, a competent broker of complex compromise, and who, as a result, gets nothing done.</p>
<p>Letta, however, had the added quality of being the nephew of Gianni Letta, a close adviser to Silvio Berlusconi and significant figure in the media magnate’s center-right Forza Italia party, which was supporting the government. When Berlusconi was found guilty of corruption in August 2013 and, after endless wrangling and stalling, <a href="https://www.theguardian.com/world/2013/nov/27/silvio-berlusconi-ousted-italian-parliament-tax-fraud-conviction" target="_blank" rel="noopener">finally expelled</a> from the Senate, Letta’s government was seriously weakened. In February 2014, Letta was replaced by Matteo Renzi, then the mayor of Florence and the new leader of the Partito Democratico.</p>
<p>Only <a href="http://www.bbc.com/news/av/world-europe-26302025/matteo-renzi-sworn-in-as-italy-s-youngest-pm" target="_blank" rel="noopener">thirty-nine at the time</a>, Renzi was the opposite of Letta, dynamic and determined to kick out the old guard and make the country governable. To that end, he introduced the most radical constitutional reform since World War II and forced it through both houses of parliament with one vote of confidence after another. The House of Deputies was to gain far greater power than the Senate, which would no longer be directly elected but made up of representatives from regional governments. A new electoral law included mechanisms that would more or less guarantee the largest party a majority in the House of Deputies. Things could at last get moving.</p>
<p>That Renzi found the energy to persuade the Senate to vote for its own demotion is extraordinary. But he had promised a referendum on the reforms before they would become law. In the run-up to that vote, the press presented him as a man seeking to grab power for himself, his family, and his buddies, rather than sharing it among the endless factions that make up Italian politics. Few Italians believe in the possibility of anyone seeking power genuinely in the interest of the nation as a whole. In the December 2016 referendum, Italian voters <a href="https://www.washingtonpost.com/news/monkey-cage/wp/2016/12/05/italy-voted-no-to-constitutional-reform-this-is-why-and-what-happens-next/?utm_term=.8f67f33a8982" target="_blank" rel="noopener">rejected his reforms</a>, Renzi resigned, and the country was once again consigned to be governed by a gray, accommodating figure, Paolo Gentiloni. After a debacle of this magnitude, it seems unlikely that anyone will try to reform the Italian constitution for decades to come.</p>
<p>As if this failure were not demoralizing enough, the forthcoming election will be held under a new electoral law laboriously put together during Gentiloni’s government after the previous system, which Berlusconi introduced in 2005, was pronounced unconstitutional. The complications and compromises of this law would beggar belief, if Italians were not inured to such things. <a href="https://www.politico.eu/article/italian-electoral-law-turns-campaign-into-hand-to-hand-battle/" target="_blank" rel="noopener">Essentially, it mixes</a> some constituencies whose representatives will be elected by straight majority vote (or first-past-the-post) with other, larger constituencies where a number of representatives will be chosen on a proportional basis. Though the districts and distribution for each chamber differ, both chambers will comprise roughly one third directly-elected delegates and two thirds by the proportional system allocated according to numbered lists of candidates submitted by every party. Constitutionally, the House of Deputies and the Senate will continue to have equal power and thus the ability to cancel out each other’s decision-making and legislative powers.</p>
<p>To avoid the danger that any important party boss might be left unelected to the House of Deputies, the system allows candidates for the single-member seats decided by first-past-the-post also to stand as candidates in as many as five of the multi-member constituencies that are proportional, so that if they lose in one place, they can win in another. In the name of gender equality, the parties’ candidate lists for the proportional seats must alternate men and women. But parties can get around this by nominating the same woman (or women) in five proportional constituencies, but different men; once elected in one, the women are effectively eliminated from the others, leaving the men listed below them with a greater chance of election.</p>
<p>The overall effect of the new law is a radical separation of candidates from voters. All candidates are decided by the parties at the national level, rather than be proposed by local activists. This keeps power with the party leaders, but it also means there is little tradition of developing local candidates who might be known for their work in the constituency. As a result, there is a tendency to seek out names with a popular public profile in general, rather than any genuine political engagement. Recent weeks have thus seen an embarrassing struggle to convince big names in business and entertainment to stand for this or that party and, by the same token, a stampede by prominent party members to find a safe constituency. Once elected, they will owe nothing to the local voters who returned them.</p>
<p>So, who can Italians vote for? The Partito Democratico has split around the figure of Renzi, perceived on the left more as “an alien” than “a member of the family,” observes <a href="http://www.corriere.it/firme/aldo-cazzullo" target="_blank" rel="noopener">Aldo Cazzullo</a>, another <em>Corriere</em> journalist. Perhaps, where there is no real power to be had, there is little incentive to avoid this kind of fragmentation. Historically, supporters and politicians of the Italian left have often preferred to argue among themselves rather than govern. Polls show the party winning around 22–25 percent of the vote.</p>
<p>Berlusconi, now eighty-one, still leads Forza Italia, though he himself has been&nbsp;<a href="https://www.reuters.com/article/us-italy-election-berlusconi/italys-berlusconi-says-he-is-ready-to-be-premier-if-european-court-lifts-ban-idUSKBN1F72CX" target="_blank" rel="noopener">banned from</a> standing for parliament until 2019. Opinion polls give his party 15–18 percent, but he has entered a binding pre-electoral alliance with the markedly anti-immigrant, right-wing Northern League, which is polling at around 14 percent. Together with various other, smaller right-wing parties, this grouping seems likely to win most seats in the next parliament, though probably not an outright majority. As for policies, the League has promised to repeal unpopular but crucial pension and employment reforms, some of the most important legislative achievements of recent years, and to be tough on immigrants and immigration. Berlusconi as ever promises drastic and undeliverable tax cuts. This right-wing alliance has not declared whom it would put forward as prime minister.</p>
<p>The third major player is the anti-establishment Five Star Movement, started in 2009 by charismatic former TV comedian Beppe Grillo. Last September, Grillo did not contest primaries for the leadership position, leaving the much younger, decidedly less charismatic Luigi di Maio to take over. Insisting on its ethical purity as an anti-corruption party, the Movement makes much of its Internet-driven internal democracy, which affords members the power to be constantly voting online to include or expel one another—the question of who truly <em>belongs</em> and who does not always being paramount in Italy. Proposing policies that include a guaranteed income to every citizen, huge investments in the technology industry, and steep cuts in the cost of politics, the Movement is showing at 27–28 percent in the polls, making it the largest single party, but with no chance of winning an overall majority in this electoral system.</p>
<p>Add to this array of choices the dozens of smaller parties, some in binding, if improbable, coalitions with one other or with one of the larger parties merely in order to surmount the 3 percent threshold for representation in parliament, and it’s understandable that voters not only have no idea who will win, but also no notion of what government might emerge if this or that party inches ahead. Abstentions, especially <a href="https://www.thelocal.it/20180102/italian-president-urges-realistic-programmes-ahead-of-elections" target="_blank" rel="noopener">among younger voters</a>, are expected to be very high.</p>
<p>Most curious of all is the absolute absence in this election campaign of any real vision or dynamism. Identity in Italy is local, or ideological, or clan-based, but rarely national. Unemployment remains high,&nbsp;<a href="https://tradingeconomics.com/italy/unemployment-rate" target="_blank" rel="noopener">at nearly 11 percent</a>, and after years of recession the economy is still worryingly sluggish. Many commentators speak of permanent decline. There is much unease that the European Union and, in particular, the euro, rather than being a panacea, are actually making economic recovery more difficult; in a surprisingly candid interview with <em>La Stampa</em> in December, for example, none other than the governor of the Bank of Italy <a href="http://www.lastampa.it/2017/12/29/economia/la-germania-ha-tradito-leuro-i-tedeschi-crescono-a-spese-nostre-Lhp9SLROXVvw1c3Hj7KqGM/premium.html#acquistaregistraaccedi" target="_blank" rel="noopener">spoke persuasively</a> of a German betrayal of the euro at Italy’s expense. Nor has the EU done much to help with the very high level of illegal immigration by boat from Libya.</p>
<p>Despite this, there is no serious debate about Italy’s relations with the EU, or about its foreign policy in general and the country’s position in the world. There is equally an absence of any radical proposals for getting the economy moving again. Extraordinarily, given his record in office and ineligibility to serve in the government, Berlusconi is offering himself as a safe pair of hands who could guide his party’s elected representatives from outside parliament, thus saving the country from the presumed incompetence of the Five Star Movement.</p>
<p>Still more surprisingly, the president of the European Commission, Jean-Claude Juncker, met Berlusconi in January to discuss Italy’s ills and relations with Europe. Far from commenting on the evident conflict of interest involved in a politician’s owning much of the country’s TV and publishing media, Juncker seemed to be preparing for Berlusconi’s return—despite the fact that it was pressure from Europe’s institutions that helped to force the Italian leader from office during the financial crisis of 2011. Even a former editor of <em>The Economist</em>, Bill Emmott, who once declared Berlusconi unfit for government, <a href="https://www.project-syndicate.org/commentary/italy-election-berlusconi-comeback-by-bill-emmott-2018-01" target="_blank" rel="noopener">now speaks</a> of the magnate as the nation’s possible savior. Perhaps, after Britain’s Brexit vote, other Europeans just want an Italy that will muddle through without rocking the boat.</p>
<p>That is something the country is used to, after all. In 1867, the patriot <a href="http://www.nybooks.com/articles/2015/04/02/revolutionary-italy-masterwork/" target="_blank" rel="noopener">Ippolito Nievo</a> observed: “This was what many centuries of political void had produced: people thought they had been put in this world as spectators, not as actors.”&nbsp;In this regard, the EU, which has taken over many basic policy functions from national governments, confirms the perception of most Italians that it is hopeless for their country to seek to be a protagonist in a globalized world. Day by day, they listen to news bulletins announcing whether Brussels and, above all, Berlin have approved, or more likely not approved, their government’s policies. It was the kind of thing that profoundly irritated many British people, but Italians accept it with apparent equanimity and no nostalgia for lost sovereignty. At the same time, Italy is one of the countries most frequently condemned by the European Court of Justice for breaking the Union’s rules. Estimates of the size of Italy’s informal economy <a href="https://worldview.stratfor.com/article/paradox-italys-informal-economy">vary between</a> about a fifth and a quarter of the country’s national income.</p>
<p>One disquieting word looms over the forthcoming election: <em>inciucio</em>. There is no easy English translation. Taken in the 1990s from the Neapolitan dialect word <em>’nciucio</em>—meaning gossip or intrigue—it suggests an understanding reached behind closed doors between supposed enemies, and, by extension, a shady, confused, and generally inefficient political coalition. The Five Star Movement has regularly accused all recent governments of being sinister <em>inciuci,</em> but after years of isolation, Di Maio has spoken of the party’s willingness to enter a coalition after the elections. Renzi claimed that his reforms were aimed at preventing future <em>inciuci</em>, yet he is now accused by his onetime allies of seeking such a compact with Berlusconi.</p>
<p>As for Berlusconi, he declared some time ago that he would retire from politics if the Italians were stupid enough not to give him a majority, but&nbsp;<span class="s1">has now suggested that if there is no clear outcome, the present government should continue until new elections can be held. Since, however, parliamentarians enjoy quite extraordinary pension benefits if they hold their seats for the entire legislature, few believe that some kind of <em>inciucio</em> will not be served up.&nbsp;</span>As Galli della Loggia also&nbsp;<a href="http://www.corriere.it/opinioni/17_luglio_14/realta-un-italia-f922dc72-67fd-11e7-b139-307c48369751.shtml" target="_blank" rel="noopener">once observed</a>, in Italy a broad coalition may perhaps “<em>tirare a campare</em>,” live from hand to mouth, but it certainly won’t achieve anything. “And always living from hand to mouth,” he went on, “one can also end up dying.”</p>

				</section>

				<footer>
					<time pubdate>
						February 14, 2018, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Italy: ‘Whoever Wins Won’t Govern’" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/02/14/italy-whoever-wins-wont-govern/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2013-10-24">
					<a href="http://www.nybooks.com/articles/2013/11/21/berlusconi-why-he-can-still-cause-havoc/"><img src="http://cdn.nybooks.com/wp-content/uploads/2013/10/parks_1-112113-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2013/11/21/berlusconi-why-he-can-still-cause-havoc/">
					Berlusconi: Why He Can Still Cause Havoc
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2013/11/21/berlusconi-why-he-can-still-cause-havoc/">

					

		
		Tim Parks
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/2010/04/08/the-corrupt-reign-of-emperor-silvio/"><img src="http://cdn.nybooks.com/wp-content/uploads/2010/04/stille_1-040810-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2010/04/08/the-corrupt-reign-of-emperor-silvio/">
					The Corrupt Reign of Emperor Silvio
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2010/04/08/the-corrupt-reign-of-emperor-silvio/">

					

		
		Alexander Stille
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2018/02/11/love-its-what-makes-suburra/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/Credit_-James-Minchin2FNetflix-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2018/02/11/love-its-what-makes-suburra/">
					Love, It’s What Makes ‘Suburra’
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2018/02/11/love-its-what-makes-suburra/">

					

		
		Christopher Carroll
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/02/13/kingdom-come-millenarianisms-deadly-allure-from-lenin-to-isis/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/02/pellegrin-qayyarah-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/02/13/kingdom-come-millenarianisms-deadly-allure-from-lenin-to-isis/">Millenarianism’s Deadly Allure</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/02/13/kingdom-come-millenarianisms-deadly-allure-from-lenin-to-isis/">
			

		
		Leon Aron		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/02/12/latoya-ruby-frazier-documenting-the-american-family/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/02/frazier-momme-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/02/12/latoya-ruby-frazier-documenting-the-american-family/">LaToya Ruby Frazier: Documenting the American Family</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/02/12/latoya-ruby-frazier-documenting-the-american-family/">
			

		
		Prudence Peiffer		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/02/11/love-its-what-makes-suburra/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/Credit_-James-Minchin2FNetflix-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/02/11/love-its-what-makes-suburra/">Love, It’s What Makes ‘Suburra’</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/02/11/love-its-what-makes-suburra/">
			

		
		Christopher Carroll		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-02-10">
				<a href="http://www.nybooks.com/daily/2018/02/10/the-photographs-ive-never-seen/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/02/photo-rome-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/02/10/the-photographs-ive-never-seen/">Photos I&#8217;ve Never Seen</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/02/10/the-photographs-ive-never-seen/">
			

		
		Lucy McKeon		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/02/09/iraq-the-wounds-that-never-heal/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/02/NTH_Sarah-with-bullet-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/02/09/iraq-the-wounds-that-never-heal/">Iraq’s Unhealed Wounds</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/02/09/iraq-the-wounds-that-never-heal/">
			

		
		Hoshang Waziri		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2018/02/22/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/nyrb022218-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; February 22 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-1-25">
				<a href="http://www.nybooks.com/articles/2018/02/22/english-songs-gods-own-music/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/bostridge_1-022218-63x63-c-default.jpg" alt="God’s Own Music" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/02/22/english-songs-gods-own-music/">God’s Own Music</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/ian-bostridge/">Ian Bostridge</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2018/02/22/charlotte-salomon-painting-precipice/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/02/salomon-63x63-c-default.jpg" alt="Painting on the Precipice" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/02/22/charlotte-salomon-painting-precipice/">Painting on the Precipice</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/lisa-appignanesi/">Lisa Appignanesi</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2018/02/22/trump-wolff-worst-of-the-worst/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/trump_shithole-022218-63x63-c-default.jpg" alt="The Worst of the Worst" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/02/22/trump-wolff-worst-of-the-worst/">The Worst of the Worst</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/tomasky-michael/">Michael Tomasky</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2018/02/22/toughing-it-out-in-cairo/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/el-Sisi_ab_del_fattah-022218-63x63-c-default.jpg" alt="Toughing It Out in Cairo" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/02/22/toughing-it-out-in-cairo/">Toughing It Out in Cairo</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/yasmine-rashidi/">Yasmine El Rashidi</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-1-25">
				<a href="http://www.nybooks.com/articles/2018/02/22/tina-brown-diaries-new-york-hustle/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/01/brown_2-022218-63x63-c-default.jpg" alt="Doing the New York Hustle" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/02/22/tina-brown-diaries-new-york-hustle/">Doing the New York Hustle</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/craig-brown/">Craig Brown</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2018/02/22/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"44e47aa400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'103491281',post:'60675',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '60675' ]);
</script>


	</body>

</html>