<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Why Irish America Is Not Evergreen | by Sadhbh Walshe | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Sadhbh Walshe" />
<meta name="byl" content="by SADHBH WALSHE" />
<link rel="canonical" href="http://www.nybooks.com/daily/2018/03/16/why-irish-america-is-not-evergreen/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Irish America Is Not Evergreen" />
<meta property="og:description" content="At this St. Patrick’s Day, one could be fooled into thinking that the Irish-American community is as robust as ever. But changes to US immigration rules have largely closed the door to new entries, leading inexorably to a “graying” of Irish America. I didn’t realize when I came here in the late 1990s that thanks to multiple failed attempts at immigration reform, the conveyor belt of Irish immigration would more or less stop with my generation. What that means for Irish-American identity in general, and the New York Irish in particular, is becoming a pressing issue." />
<meta property="og:url" content="http://www.nybooks.com/daily/2018/03/16/why-irish-america-is-not-evergreen/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="immigration" />
<meta property="article:tag" content="Ireland" />
<meta property="article:tag" content="Trump" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2018/03/GettyImages-516233492.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="At this St. Patrick’s Day, one could be fooled into thinking that the Irish-American community is as robust as ever. But changes to US immigration rules have largely closed the door to new entries, leading inexorably to a “graying” of Irish America. I didn’t realize when I came here in the late 1990s that thanks to multiple failed attempts at immigration reform, the conveyor belt of Irish immigration would more or less stop with my generation. What that means for Irish-American identity in general, and the New York Irish in particular, is becoming a pressing issue. " />
<meta name="twitter:title" content="Why Irish America Is Not Evergreen | by Sadhbh Walshe" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2018/03/GettyImages-516233492.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nybooks.com\/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nybooks.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nybooks.com\/daily\/2018\/03\/16\/why-irish-america-is-not-evergreen\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=61281' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F03%2F16%2Fwhy-irish-america-is-not-evergreen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F03%2F16%2Fwhy-irish-america-is-not-evergreen%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="http://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="http://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="977a8746ec" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F03%2F16%2Fwhy-irish-america-is-not-evergreen%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F03%2F16%2Fwhy-irish-america-is-not-evergreen%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="61281">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Why Irish America Is Not Evergreen" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/03/16/why-irish-america-is-not-evergreen/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>Why Irish America Is Not Evergreen</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/sadhbh-walshe/">Sadhbh Walshe</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="61282" data-usage-terms="3,60,2018-03-15" class="wp-caption aligncenter"><img class="wp-image-61282 size-full" src="http://cdn.nybooks.com/wp-content/uploads/2018/03/GettyImages-516233492.jpg" alt="" width="1600" height="1007" srcset="http://cdn.nybooks.com/wp-content/uploads/2018/03/GettyImages-516233492.jpg 1600w, http://cdn.nybooks.com/wp-content/uploads/2018/03/GettyImages-516233492-125x79.jpg 125w, http://cdn.nybooks.com/wp-content/uploads/2018/03/GettyImages-516233492-768x483.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Roy Rochlin/Getty Images</small><div class="clearfix"></div>Spectators watching the St. Patrick&#8217;s Day Parade, New York City, March 17, 2016</figcaption></figure>
<p>I got my first break as a writer in an Irish pub in Manhattan. I was fresh off the boat from Ireland and trying to stay afloat with a waitressing job at a place called Mustang Sally’s. A few weeks into my tenure, two fellow immigrants stopped in for dinner—the film directors Jim Sheridan and Terry George. (At the time, Sheridan had begun writing&nbsp;<em>In America</em>, a biopic about his family’s immigrant experience in New York.) They were kind enough not to mind that I messed up their order in my rush to sell my rather slim credentials as an aspiring filmmaker. A week later, George helped me get an internship on an Irish-American TV show. A few years later, I was working for him as a writer on a TV series.</p>
<p>So goes the life of the Irish in America. Trying to hook up new arrivals with apartments or jobs or career opportunities is how things work in immigrant communities around the world.<strong>&nbsp;</strong>In New York, where the historical links to Ireland run deep, the networks in the immigrant community I became part of were particularly robust. Starting in the 1820s, successive generations of Irish people have flooded to this city, each building on the efforts of those who came before. I didn’t realize when I got here at the end of the 1990s, however, that thanks to multiple failed attempts at immigration reform, the conveyor belt would more or less stop with my generation. What that means for Irish-American identity in general, and the New York Irish in particular, is becoming a pressing issue.</p>
<p>At this St. Patrick’s Day, as <a href="https://www.choosechicago.com/event/st-patricks-day-parade-river-dyeing/20254/" target="_blank" rel="noopener">rivers are dyed green</a> and Blarney infests the airwaves, one could be fooled into thinking that the Irish-American community is as robust as ever. But a series of changes to US immigration rules has largely closed the door to new entries, leading inexorably to a “graying” of Irish America. This began with the <a href="https://www.npr.org/templates/story/story.php?storyId=5391395" target="_blank" rel="noopener">1965 Immigration Act</a>, which ended the quota system that had benefited mostly white Europeans in favor of a fairer family reunification policy that helped boost immigration from developing nations. Most would-be Irish immigrants <a href="https://www.washingtonpost.com/opinions/the-unintended-consequences-of-a-50-year-old-us-immigration-bill/2015/09/25/8ba42cda-622f-11e5-8e9e-dce8a2a2a679_story.html">did not have near-enough relatives</a> already in the US to petition for them. But if legal immigration was blocked, there were still many willing to take their chances by overstaying a student or tourist visa. The recession that paralyzed Ireland’s economy in the 1980s propelled around 150,000 undocumented Irish to America. Many landed in New York.</p>
<p>For some, the gamble paid off. An extraordinary effort led by the grassroots <a href="http://www.nyu.edu/library/bobst/research/aia/collections/iirm/index.php" target="_blank" rel="noopener">Irish Immigration Reform Movement</a> (IIRM) to “Legalize the Irish” ensued, and through sheer determination and a bit of luck, it prevailed. By the mid-1980s, there were already 2–3 million unauthorized immigrants from various countries living in the US. In a bipartisan bid to deal with the growing crisis, Congress passed the 1986 Immigration Reform and Control Act, <a href="https://www.washingtonpost.com/news/wonk/wp/2013/01/30/in-1986-congress-tried-to-solve-immigration-why-didnt-it-work/?utm_term=.15346897d58d" target="_blank" rel="noopener">which legalized</a> any immigrant of “good moral character” who had been living in the US continuously since 1982.</p>
<p>Most of the young Irish had arrived too late to take advantage of this amnesty, but with the help of a few Democratic politicians—Brian J. Donnelly, Howard L. Berman, and later, Bruce Morrison—they became eligible to apply for visas on a first-come, first-serve basis in what eventually became the <a href="https://www.washingtonpost.com/news/retropolis/wp/2017/05/02/straight-up-pork-barrel-politics-how-the-green-card-lottery-was-invented-to-help-the-irish/?utm_term=.7df3b5947c0e" target="_blank" rel="noopener">Green Card lottery</a>. Of the first 40,000 visas made available to all of the countries “adversely affected by the 1965 Act,” the <a href="https://www.washingtonpost.com/news/retropolis/wp/2017/05/02/straight-up-pork-barrel-politics-how-the-green-card-lottery-was-invented-to-help-the-irish/?utm_term=.38084fe8bad4" target="_blank" rel="noopener">Irish won 40 percent</a>. Paul Finnegan, the executive director of the New York Irish Center, who was part of the IIRM reform effort, recalled attending Donnelly visa parties at which volunteers would help undocumented hopefuls each fill in hundreds of applications (to increase their chances) and then charter buses so the forms could be delivered as close as possible to the central processing center.&nbsp;</p>
<p>Despite the success of the Donnelly drive, the 16,000 or so visas awarded to Irish applicants came nowhere near fulfilling demand. Another lottery sponsored by Berman followed in 1989, and then came <a href="https://www.numbersusa.com/PDFs/TheDiversityVisaProgram.pdf" target="_blank" rel="noopener">the Morrison program</a>, which allocated 50,000 visas for the Irish to be awarded over three different years in the 1990s. “By that point,” Finnegan told me, “anyone in the Irish community who was engaged would have gotten legalized.”</p>
<p>I was still in school in Dublin when all of this was going on, but like many others, when I eventually learned that getting a Green Card was suddenly as easy as applying for a driver’s license, I threw my hat in the ring. Over the course of ten years or so, upwards of 70,000 Irish people were able to settle legally in the US.</p>
<p>But the bonanza was short-lived. Since the 1990s, immigration has all but dried up from Ireland—though the demand for visas remains high. Over the past decade, more than <a href="https://travel.state.gov/content/dam/visas/Diversity-Visa/DVStatistics/DVApplicantEntrantsbyCountry%202013-2015.pdf" target="_blank" rel="noopener">11,000 Irish hopefuls</a> enter the Green Card lottery each year, but only a <a href="https://travel.state.gov/content/travel/en/us-visas/immigrate/diversity-visa-program-entry/diversity-visa-program-statistics.html" target="_blank" rel="noopener">pitiful average</a> of <a href="https://travel.state.gov/content/travel/en/us-visas/immigrate/diversity-visa-program-entry/dv-2015-selected-entrants.html" target="_blank" rel="noopener">about 150</a> are successful. With replenishment rates this low, it should not be surprising that many Irish-Americans are anxious about the future of the community.</p>
<p>When you drop tens of thousands of young, enthusiastic people into a city like New York, where there’s an abundance of opportunity and an established community to help secure access to it, things happen. Next year, a new Irish Arts Center complex <a href="http://www.irishartscenter.org/capital-campaign/the-campaign">costing more than</a> $50 million will open in Hell’s Kitchen, largely thanks to the efforts of Pauline Turley, a Morrison visa recipient. Every year, there is now a month-long <a href="http://www.1stirish.org/" target="_blank" rel="noopener">Irish Theatre festival</a>, thanks to George Heslin, the founder and director of Origin Theater, who also came to New York on a Morrison visa. These and other cultural efforts are supported, in turn, by generous donations from Irish people who did well in business. In 2016 alone,&nbsp;the Ireland Funds America <a href="https://irelandfunds.org/flipbooks/annual-report-2016/?page=10" target="_blank" rel="noopener">raised more</a> than $15 million from donors “linked to Ireland by interest, ancestry, and compassion” for Irish community projects worldwide.&nbsp;</p>
<p>One could attend competing Irish cultural events every night of the week in New York. I’ve always found it comforting to know that if I show up at an affair at the Consulate or NYU’s Ireland House, I’ll know a good portion of the people there. But after drinking from the same trough for twenty years, we could use some fresh-faced twenty-year-olds to keep us energized. Not to write ourselves off prematurely, but the youngest of the Morrison/Donnelly visa recipients have hit forty by now. Heslin told me recently that there are just two Irish-born actors under the age of thirty who can legally work in New York and that “the scarcity of young Irish artists living in America at this time is having a real impact on how we tell our cultural story.”</p>
<p>This is not to suggest that the community is in danger of going extinct—not with some <a href="https://www.washingtonpost.com/news/wonk/wp/2013/03/17/the-irish-american-population-is-seven-times-larger-than-ireland/?utm_term=.778caed05600" target="_blank" rel="noopener">34.5 million people</a> who can claim Irish heritage living in the US. But without the influx of more recent, younger immigrants, there is a noticeable disjunction between the Irish of Ireland, who are increasingly tolerant and open in their social attitudes, and the Irish-American community, which is leaning more conservative. Gay organizations were banned from participating in the official St. Patrick’s Day parade on 5th Avenue in New York until as recently as 2015—which was the same year that Ireland became the first country in the world to legalize same-sex marriage by popular vote. A majority of Irish-American voters, who had narrowly favored Barack Obama in 2012, <a href="https://www.irishtimes.com/opinion/niall-o-dowd-why-many-irish-americans-are-turning-to-trump-1.2672018" target="_blank" rel="noopener">broke for Donald Trump</a> in 2016 (as did most white Catholic voters), while last year Leo Varadkar, a young gay man of Indian descent, was elected as Taoiseach, or prime minister, in Ireland. Several of Trump’s closest advisers (Steve Bannon, Kellyanne Conway, John Kelly) and his <a href="http://www.newsweek.com/why-are-all-conservative-loudmouths-irish-american-691691" target="_blank" rel="noopener">loudest media cheerleaders</a> (Sean Hannity, Bill O’Reilly) have Irish surnames—and theirs have also been some of the most hard-line voices against immigration under the Trump administration.</p>
<p>To be sure, this is far from the whole story of Irish-American politics. In my community in New York, a new grassroots movement called <a href="https://irish-stand.com/about/" target="_blank" rel="noopener">Irish Stand</a> was set up last year by Irish Senator Aodhán Ó Ríordáin, with the help of the writer Lisa Tierney-Keogh and others, to defend the civil rights of immigrants and refugees in response to Trump’s election. (The organization’s <a href="https://www.youtube.com/watch?v=QjJ-zvsS1rE" target="_blank" rel="noopener">inaugural event</a>, held at Riverside Church in Manhattan last March, was attended by nearly 3,000 people.) This divergence in Irish and Irish-American attitudes is part of why the&nbsp;founder of the digital news site&nbsp;<a href="https://www.irishcentral.com/" target="_blank" rel="noopener">IrishCentral.com,</a>&nbsp; Niall O’Dowd, who has been lobbying for immigration reform since he came here as an undocumented immigrant in the 1980s, told me recently that “maintaining that first-generation connection has never been more important.”&nbsp;</p>
<p>In 2005, O’Dowd and a Manhattan bar owner named Ciaran Staunton <a href="https://www.newsday.com/long-island/putting-an-irish-face-on-immigration-reform-1.878858" target="_blank" rel="noopener">founded the Irish Lobby for Immigration Reform</a> (ILIR) to fight for legalization of all undocumented immigrants and to allow low-skilled workers to come to the US. Working with Latino and other groups, the ILIR lobbied hard <a href="http://www.bbc.com/news/magazine-23108807" target="_blank" rel="noopener">for various reform efforts</a> culminating in the bipartisan 2013 Immigration Act that passed in the Senate but not in the House. Following that last failed attempt, the campaigners have all but given up on comprehensive immigration reform, which, O’Dowd says, “took a lot of time and energy and went nowhere.” The Irish lobby <a href="https://www.irishcentral.com/news/politics/undocumented-irish-have-opportunity-to-make-a-deal-on-working-visas-for-graduates" target="_blank" rel="noopener">sees its best hope</a> now in securing a deal that would provide a significant allotment of E3 visas along the lines of the recently established Australian program—that is, specifically for graduates doing professional work—and in making the best possible use of existing programs such as the J1, H1B, and L1 visas, which are designed respectively for students, technicians and specialists, and foreign workers on inter-company transfers.</p>
<p>That plan will cut a lot of young aspirants adrift. I recently met a man in his twenties from Dublin waiting tables at an Irish bar in Queens. Reminding me of myself twenty years ago, he told me he wanted to get into the film business in New York. But he had already renewed his student work permit the maximum number of times, and has to go home next month.</p>
<p>In any case, all of these visas are really only temporary work passes—not intended to lead to permanent residency; nor are they easily converted into Green Cards. And none of these options are accessible to unskilled workers, arguably those most in need of opportunity, which means that not all of the undocumented Irish living in the US today—estimated variously to number between <a href="https://www.irishtimes.com/news/politics/number-of-illegal-irish-in-us-is-overstated-envoy-claims-1.3179639" target="_blank" rel="noopener">10,000</a> and <a href="https://www.cnn.com/2017/03/16/us/white-irish-undocumented-trnd/index.html" target="_blank" rel="noopener">50,000</a>—would even qualify for legalization were a deal eventually reached. This community has not been targeted for raids in the same aggressive way as other undocumented groups, but they have not been entirely spared the stepped-up enforcement measures in place since Trump’s election either. <em>The Irish Times</em> <a href="https://www.irishtimes.com/news/world/us/us-crackdown-on-illegal-irish-intensifies-in-boston-1.3322514" target="_blank" rel="noopener">recently reported</a> a sharp increase in the numbers of Irish being detained in the Boston area, and an increase in the number of deportations to thirty-four from twenty-six last year. This is a drop in the ocean compared to the hundreds of thousands of Latinos who are deported yearly, but it makes campaigning by undocumented Irish immigrants openly for reform, as their predecessors in the 1980s did, impossible.</p>
<p>White privilege is clearly at play here, and shelving the fight for comprehensive reform while&nbsp;<a href="https://www.irishtimes.com/news/world/us/government-moves-to-secure-us-deal-for-irish-immigrants-1.3240384" target="_blank" rel="noopener">pushing for a special deal</a> can only lead to finger-pointing at the Irish lobby on that score. The irony, of course, is that the diversity visa program, which benefits immigrants from all over the world, arose in large part out of Irish lobbying efforts. But now that President Trump has called for the scrapping of that program to reduce immigration from what he referred to as “shithole countries,” playing the history card of Irish-American ties to secure visas for people who happen to be mostly white and educated would be even more awkward. &nbsp;&nbsp;</p>
<p>Yet that is the predicament in which those of us who came of age at a more benign time and are lucky enough to be here now find ourselves. With rising hostility toward even legal immigrants, we’re obliged to fall back on fighting for a deal that would provide a small number of special visas for the most privileged—simply in hopes of ensuring a minimal “future flow” to sustain the Irish-American community here. If there ever is such a deal, it will be the perfect circling of the US immigration story: we will have gone from “No Irish Need Apply” to only-certain-well-educated-and-therefore-already-advantaged-Irish <em>can</em> apply. I prefer the version Jim Sheridan gave in <em>In America</em>—the one in which an immigrant shows up here, struggles, has transformative experiences, struggles more, then gives back.</p>

				</section>

				<footer>
					<time pubdate>
						March 16, 2018, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Why Irish America Is Not Evergreen" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/03/16/why-irish-america-is-not-evergreen/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2017-10-06">
					<a href="http://www.nybooks.com/daily/2017/10/06/irelands-big-choice-abortion/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/10/handmaids-ireland-abortion-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2017/10/06/irelands-big-choice-abortion/">
					Ireland’s Big Choice
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2017/10/06/irelands-big-choice-abortion/">

					

		
		Sadhbh Walshe
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2017-08-31">
					<a href="http://www.nybooks.com/articles/2017/09/28/brexits-irish-question/"><img src="http://cdn.nybooks.com/wp-content/uploads/2017/08/otoole_1-092817-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2017/09/28/brexits-irish-question/">
					Brexit’s Irish Question
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2017/09/28/brexits-irish-question/">

					

		
		Fintan O’Toole
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2018-3-8">
					<a href="http://www.nybooks.com/articles/2018/04/05/federico-garcia-lorca-desolation-row/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/toibin_1-040518-R2-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2018/04/05/federico-garcia-lorca-desolation-row/">
					Desolation Row
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2018/04/05/federico-garcia-lorca-desolation-row/">

					

		
		Colm Tóibín
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/03/15/disarming-the-weapons-of-mass-distraction/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/Kamil-Kotarba-Hide-and-seek-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/03/15/disarming-the-weapons-of-mass-distraction/">Disarming the Weapons of Mass Distraction</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/03/15/disarming-the-weapons-of-mass-distraction/">
			

		
		Madeleine Bunting		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-03-13">
				<a href="http://www.nybooks.com/daily/2018/03/14/chairman-xi-chinese-idol/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/chairman-xi-jinping-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/03/14/chairman-xi-chinese-idol/">Chairman Xi, Chinese Idol</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/03/14/chairman-xi-chinese-idol/">
			

		
		Ian Johnson		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-03-13">
				<a href="http://www.nybooks.com/daily/2018/03/13/the-consciousness-deniers/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/lucy-mckenzie-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/03/13/the-consciousness-deniers/">The Consciousness Deniers</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/03/13/the-consciousness-deniers/">
			

		
		Galen Strawson		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/03/13/the-barbarism-of-alabamas-botched-execution/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/doyle-hamm-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/03/13/the-barbarism-of-alabamas-botched-execution/">Alabama’s Botched Execution</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/03/13/the-barbarism-of-alabamas-botched-execution/">
			

		
		Bernard E. Harcourt		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-3-12">
				<a href="http://www.nybooks.com/daily/2018/03/12/africa-latest-theater-in-americas-endless-war/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/NN11532136-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/03/12/africa-latest-theater-in-americas-endless-war/">Africa and America’s Endless War</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/03/12/africa-latest-theater-in-americas-endless-war/">
			

		
		Joe Penney		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2018/04/05/"><img src="http://cdn.nybooks.com/wp-content/uploads/2018/04/nyrb040518-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; April 5 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-3-8">
				<a href="http://www.nybooks.com/articles/2018/04/05/guns-bang-for-the-buck/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/hochschild_1-040518-63x63-c-default.jpg" alt="Bang for the Buck" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/04/05/guns-bang-for-the-buck/">Bang for the Buck</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/adam-hochschild/">Adam Hochschild</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-3-8">
				<a href="http://www.nybooks.com/articles/2018/04/05/federico-garcia-lorca-desolation-row/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/toibin_1-040518-R2-63x63-c-default.jpg" alt="Desolation Row" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/04/05/federico-garcia-lorca-desolation-row/">Desolation Row</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/colm-toibin/">Colm Tóibín</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-3-8">
				<a href="http://www.nybooks.com/articles/2018/04/05/silicon-valley-beware-big-five/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/shaw_1-040518-63x63-c-default.jpg" alt="Beware the Big Five" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/04/05/silicon-valley-beware-big-five/">Beware the Big Five</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/tamsin-shaw/">Tamsin Shaw</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-3-8">
				<a href="http://www.nybooks.com/articles/2018/04/05/brownshirts-for-fighting-we-were-born/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/browning_1-040518-63x63-c-default.jpg" alt="‘For Fighting We Were Born’" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/04/05/brownshirts-for-fighting-we-were-born/">‘For Fighting We Were Born’</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/christopher-r-browning/">Christopher R. Browning</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2018/04/05/dont-count-on-the-courts/">
					<img src="http://cdn.nybooks.com/wp-content/uploads/2018/03/rakoff_1-040518-63x63-c-default.jpg" alt="Don’t Count on the Courts" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/04/05/dont-count-on-the-courts/">Don’t Count on the Courts</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/jed-rakoff/">Jed S. Rakoff</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2018/04/05/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="http://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"0209cd634c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='http://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'103491281',post:'61281',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '61281' ]);
</script>


	</body>

</html>