<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Why Trump Is Winning and the Press Is Losing | by Jay Rosen | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Jay Rosen" />
<meta name="byl" content="by JAY ROSEN" />
<link rel="canonical" href="http://www.nybooks.com/daily/2018/04/25/why-trump-is-winning-and-the-press-is-losing/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Trump Is Winning and the Press Is Losing" />
<meta property="og:description" content="There is alive in the land an organized campaign to discredit the American press. This campaign is succeeding. Its roots are long. Nixon seethed about the press in private. Trump seethes in public, a very different act. I think our top journalists are correct that if they become the political opposition to Trump, they will lose. And yet, they have to go to war against a political style in which power gets to write its own story. There is a risk that they will fail to make this distinction." />
<meta property="og:url" content="http://www.nybooks.com/daily/2018/04/25/why-trump-is-winning-and-the-press-is-losing/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="journalism" />
<meta property="article:tag" content="new media" />
<meta property="article:tag" content="right-wing populism" />
<meta property="article:tag" content="social media" />
<meta property="article:tag" content="Trump" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/04/NN11490386.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/04/NN11490386.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="There is alive in the land an organized campaign to discredit the American press. This campaign is succeeding. Its roots are long. Nixon seethed about the press in private. Trump seethes in public, a very different act. I think our top journalists are correct that if they become the political opposition to Trump, they will lose. And yet, they have to go to war against a political style in which power gets to write its own story. There is a risk that they will fail to make this distinction. " />
<meta name="twitter:title" content="Why Trump Is Winning and the Press Is Losing | by Jay Rosen" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/04/NN11490386.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.nybooks.com\/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.nybooks.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nybooks.com\/daily\/2018\/04\/25\/why-trump-is-winning-and-the-press-is-losing\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=61828' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F04%2F25%2Fwhy-trump-is-winning-and-the-press-is-losing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F04%2F25%2Fwhy-trump-is-winning-and-the-press-is-losing%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="http://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="a8aaefa8d8" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F04%2F25%2Fwhy-trump-is-winning-and-the-press-is-losing%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F04%2F25%2Fwhy-trump-is-winning-and-the-press-is-losing%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="61828">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Why Trump Is Winning and the Press Is Losing" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/04/25/why-trump-is-winning-and-the-press-is-losing/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>Why Trump Is Winning and the Press Is Losing</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/jay-rosen/">Jay Rosen</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="61831" data-usage-terms="3,60,2018-04-25" class="wp-caption aligncenter"><img class="size-full wp-image-61831" src="https://cdn.nybooks.com/wp-content/uploads/2018/04/NN11490386.jpg" alt="" width="1600" height="1067" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/04/NN11490386.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/04/NN11490386-125x83.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/04/NN11490386-768x512.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Susan Meiselas/Magnum Photos</small><div class="clearfix"></div>The morning after Donald Trump was elected US president, New York, November 9, 2016</figcaption></figure>
<p>There is alive in the land an organized campaign to discredit the American press. This campaign is succeeding. Its roots are long. For decades, the Republican coalition has tried to hang together by <a href="https://www.nytimes.com/2017/07/13/opinion/republicans-elites-trump.html" target="_blank" rel="noopener">hating on elites</a> who claim to know things, like: “What is art?” Or: “What should college students be taught?” Or: “What counts as news?”</p>
<p>The <a href="http://matthewg.org/ConservativeMediaCulture.pdf" target="_blank" rel="noopener">media wing of this history</a> extends back to Barry Goldwater’s campaign in 1964. It passes through <a href="http://www.americanrhetoric.com/speeches/spiroagnewtvnewscoverage.htm" target="_blank" rel="noopener">Spiro Agnew’s speeches</a> for Richard Nixon in 1969, and winds forward to our own time through William Rusher’s 1988 book, <em>The Coming Battle for the Media</em>, the growth of conservative talk radio in the 1990s, and the spectacular success of the Fox News Channel, which found a lucrative business model in resentment news, culture war, and the battle cry of liberal bias.</p>
<p>Donald Trump is both the apotheosis of this history and its accelerant. He has <a href="http://www.latimes.com/projects/la-ed-trumps-war-on-journalism/" target="_blank" rel="noopener">advanced the proposition</a> dramatically, from undue influence—Agnew’s claim—to something closer to treason, in which journalists have become “enemies of the people.” Instead of criticizing “the Media” for unfair treatment, as Agnew did, Trump whips up hatred of it. Some of his most demagogic moments have been attacks on the press, often by singling out reporters and camera crews for abuse during rallies with an atmosphere of menace.</p>
<p>Nixon seethed about the press in private. Trump seethes in public, a very different act. But his transformation of the right-wing media complaint goes beyond these lurid performances. It starts at the top, with the president’s almost daily attacks on “fake news,” and his description of leading institutions—<em>The New York Times</em>, <em>The Washington Post</em>, CNN, NBC—as failing and corrupt. Contempt thus has two places to settle.</p>
<p>At the bottom of the pyramid is an army of online trolls and alt-right activists who shout down stories critical of the president and project hatred at the journalists who report them. Between the president at the top and the base at the bottom are the mediating institutions: <em>Breitbart</em>,&nbsp;<em>Drudge Report</em>, <em>The</em> <em>Daily Caller</em>, Rush Limbaugh, and, especially, Fox News.</p>
<p>The campaign operates differently on the three major sections of a Trumpified electorate. For core supporters, media hate helps frame the president as a fighter for them. “I will put these people down for you” was one of the most attractive promises Trump made during the campaign. He has delivered on that pledge. They, in turn, deliver for him by categorically rejecting news reports that are critical of the president, in the belief that journalists are simply trying to bring their guy down.</p>
<p>On his committed opponents, the president’s political style works by inviting ridicule and attack. Their part in the script is simply to keep the culture war going through reflexive responses to the awfulness of the Trump phenomenon. The anger, despair, and disbelief that Trump inspires in his most public doubters is felt as confirmation, and consumed as entertainment by his most committed supporters—and his trolls. Notice how if Trump’s opponents defend the reporting of an institution like <em>The New York Times</em> (or simply make reference to it as revealed fact), that supports his campaign to discredit the press as a merely ideological institution.</p>
<p>Then there’s the third group: Americans who are neither committed supporters nor determined critics of Donald Trump. On them, the campaign to discredit the press works by generating noise and confusion, raising what economists call “<a href="https://www.investopedia.com/terms/s/search-cost.asp" target="_blank" rel="noopener">search costs</a>” for good information. If the neither-nors give up and are driven from the attention field, that is a win for the president as the polarizer-in-chief.</p>
<p>So that’s my short course in how the campaign to discredit the American press operates. Let me turn to what is at risk because of it. I have a list of items, some of which belong in an “already happened” category.</p>
<p>There is a risk that one third of the electorate will be isolated in an information loop of its own, where Trump becomes the major source of information about Trump, because independent sources are rejected on principle. That has already happened. An authoritarian system is up and running for a portion of the polity. Another way to say this is that before journalists log on in the morning, one third of their potential public is already gone.</p>
<p>There is a risk that Republican elites will fail to push back against Trump’s attacks on democratic institutions, including the press, even though these same elites start their day by reading <em>The New York Times</em> and <em>The Washington Post</em>. This, too, has already happened. “I think that a continual tearing down of institutions in order to inspire your base and keep yourself protected with your base, to me, is damaging to our nation,” <a href="https://www.washingtonpost.com/politics/corker-decries-trumps-constant-chaos-denounces-his-attacks-on-media-and-fbi/2018/04/18/527929d4-430e-11e8-bba2-0976a82b05a2_story.html" target="_blank" rel="noopener">said</a>&nbsp;Senator Bob Corker, Republican of Tennessee, at a breakfast sponsored by <em>The Christian Science Monitor</em>, April 18. He added: “I do not think tearing down the media is good for our nation.” That statements like these from Republican leaders are vanishingly rare is a striking feature of the political scene, and an enabling condition for the campaign to discredit the press. Corker, of course, is retiring.</p>
<p>There is a risk that journalists could do their job brilliantly, and it won’t really matter, because Trump supporters categorically reject it, Trump opponents already believed it, and the neither-nors aren’t paying close enough attention. In a different way, there is a risk that journalists could succeed at the production of great journalism and fail at its distribution, because the platforms created by the tech industry have so overtaken the task of organizing public attention.</p>
<p>There is an obvious risk that the press will lose touch with the country, fall out of contact with American culture. Newsroom diversity is supposed to prevent that, but the diversity project has itself been undermined by a longer and deeper project in mainstream journalism, which I have called <a href="http://pressthink.org/2010/11/the-view-from-nowhere-questions-and-answers/" target="_blank" rel="noopener">the View from Nowhere</a>, by which I mean the attempt to acquire authority by constructing an artificial impartiality, by “performing objectivity.”</p>
<p>At the same time, the press is at risk of losing its institutional footing. For instance, in the hands of Sean Spicer and Sarah Huckabee Sanders, the White House briefing has gone to ruin. It was always frustrating—now it’s useless, even counterproductive.</p>
<p>Many floors below the surface of journalism there are bedrock attitudes that make the practice possible—and thinkable. For example: the belief in informed consent, or that information sources independent of the state are needed to monitor the state. There is a risk of erosion there. When the president of the United States forcefully rejects the premise of a common world of fact, and behaves like there is no such thing, any practice resting on that premise is in political trouble. This has happened to journalism. No one knows what to do about it.</p>
<p>There is a risk that established forms of journalism will be unable to handle the strain that Trump’s behavior places upon them. For example, the practice we came to call fact-checking has had zero effect in preventing the president from <a href="https://www.washingtonpost.com/news/fact-checker/wp/2018/01/10/president-trump-has-made-more-than-2000-false-or-misleading-claims-over-355-days/?utm_term=.8dd778402a93" target="_blank" rel="noopener">repeating falsehoods</a>. There is a risk that the press will hang onto these forms well past their sell-by date because it’s what they know. They want things to be normal. For instance, access to confusion and disinformation serves no editorial goal, but “access journalism” is alive and well in White House reporting.</p>
<p>It used to be the case that when the American presidency went abroad, the American press came with it. There would be a joint news conference with the foreign head of state. Often, this would be the only time the host country’s press corps got to question their leader. In these moments, the American government and the American press worked together to show the strongmen of the world what a real democracy was like. All that is now at risk. What was once described—yes, with some hyperbole—as a beacon to the rest of the world is flickering. When Donald Trump met the president of China in November of 2017, <a href="https://www.theguardian.com/media/2017/nov/09/trump-no-questions-press-conference-china-slammed-by-former-media-staff" target="_blank" rel="noopener">there was no joint press conference.</a> The Chinese didn’t want it. The State Department didn’t object.</p>
<p>I will conclude with something Steve Bannon put to the author Michael Lewis earlier this year. “The Democrats don’t matter,” <a href="https://www.bloomberg.com/view/articles/2018-02-09/has-anyone-seen-the-president" target="_blank" rel="noopener">Bannon said</a>. “The real opposition is the media. And the way to deal with them is to flood the zone with shit.” To this kind of provocation, Marty Baron, editor of <em>The Washington Post</em>, has a succinct <a href="https://www.poynter.org/news/posts-marty-baron-focused-long-game-earning-reader-trust" target="_blank" rel="noopener">reply</a>: “We’re not at war, we’re at work.” I think our top journalists are correct that if they become the political opposition to Trump, they will lose. And yet, they have to go to war against a political style in which power gets to write its own story.</p>
<p>There is a risk that they will fail to make this distinction. In my role as a critic, I have been trying to alert them to that danger. I cannot say it’s working.</p>
<hr />
<p><strong>Adapted from an address to the&nbsp;<a href="http://www.ascmediarisk.org/" target="_blank" rel="noopener">Center for Media at Risk</a>&nbsp;launch symposium, University of Pennsylvania, April 21, 2018.</strong></p>

				</section>

				<footer>
					<time pubdate>
						April 25, 2018, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Why Trump Is Winning and the Press Is Losing" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2018/04/25/why-trump-is-winning-and-the-press-is-losing/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/2017/08/17/steve-bannon-donald-trump-tabloid-presidency/"><img src="https://cdn.nybooks.com/wp-content/uploads/2017/07/bannon-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2017/08/17/steve-bannon-donald-trump-tabloid-presidency/">
					The Making of the Tabloid Presidency
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2017/08/17/steve-bannon-donald-trump-tabloid-presidency/">

					

		
		Sam Tanenhaus
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2014-03-06">
					<a href="http://www.nybooks.com/articles/2014/04/03/roger-ailes-king-of-foxes/"><img src="https://cdn.nybooks.com/wp-content/uploads/2014/03/coll_1-040314-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2014/04/03/roger-ailes-king-of-foxes/">
					The King of the Foxes
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2014/04/03/roger-ailes-king-of-foxes/">

					

		
		Steve Coll
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2017/11/10/year-one-the-mad-king/"><img src="https://cdn.nybooks.com/wp-content/uploads/2017/11/charlemagne-trump-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2017/11/10/year-one-the-mad-king/">
					Year One: The Mad King
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2017/11/10/year-one-the-mad-king/">

					

		
		Charles J. Sykes
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-04-24">
				<a href="http://www.nybooks.com/daily/2018/04/24/president-macrons-trouble-at-home/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/GettyImages-948803624-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/04/24/president-macrons-trouble-at-home/">Trouble at Home for Emmanuel Macron</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/04/24/president-macrons-trouble-at-home/">
			

		
		Mathieu Magnaudeix		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-04-24">
				<a href="http://www.nybooks.com/daily/2018/04/24/britains-debt-to-the-windrush-generation/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/GettyImages-830106504-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/04/24/britains-debt-to-the-windrush-generation/">Britain’s Debt to the Windrush Generation</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/04/24/britains-debt-to-the-windrush-generation/">
			

		
		Colin Grant		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-04-23">
				<a href="http://www.nybooks.com/daily/2018/04/23/a-call-to-defend-rojava/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/GettyImages-940377234-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/04/23/a-call-to-defend-rojava/">A Call to Defend Rojava</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/04/23/a-call-to-defend-rojava/">
			

		
		An Open Letter		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-04-23">
				<a href="http://www.nybooks.com/daily/2018/04/23/the-supreme-courts-first-great-trump-test-the-muslim-ban/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/RTS11T7N-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/04/23/the-supreme-courts-first-great-trump-test-the-muslim-ban/">The Muslim Ban in Court</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/04/23/the-supreme-courts-first-great-trump-test-the-muslim-ban/">
			

		
		David Cole		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/04/22/ralph-gibsons-stream-of-consciousness/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/gibson5-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/04/22/ralph-gibsons-stream-of-consciousness/">Ralph Gibson’s Stream of Consciousness</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/04/22/ralph-gibsons-stream-of-consciousness/">
			

		
		Carole Naggar		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2018/05/10/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/05/nyrb051018-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; May 10 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-4-12">
				<a href="http://www.nybooks.com/articles/2018/05/10/1968-power-to-the-imagination/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/cohn_bendit_1-051018-63x63-c-default.jpg" alt="1968: Power to the Imagination" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/05/10/1968-power-to-the-imagination/">1968: Power to the Imagination</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/daniel-cohn-bendit/">Daniel Cohn-Bendit</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2018/05/10/rachel-kushner-notes-from-inside/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/kushner_rachel-051018-63x63-c-default.jpg" alt="Notes from the Inside" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/05/10/rachel-kushner-notes-from-inside/">Notes from the Inside</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/madeleine-schwartz/">Madeleine Schwartz</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-4-12">
				<a href="http://www.nybooks.com/articles/2018/05/10/the-key-to-everything/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/dyson_1-051018-63x63-c-default.jpg" alt="The Key to Everything" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/05/10/the-key-to-everything/">The Key to Everything</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/freeman-dyson/">Freeman Dyson</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2018/05/10/jaw-jaw-better-than-war-war/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/kim_jung_un-3-051018-63x63-c-default.jpg" alt="Jaw-Jaw Better Than War-War" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/05/10/jaw-jaw-better-than-war-war/">Will Trump Talk to Kim?</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/jessica-t-mathews/">Jessica T. Mathews</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-4-12">
				<a href="http://www.nybooks.com/articles/2018/05/10/nabokov-counting-butterflies/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/wood_1-051018-63x63-c-default.jpg" alt="Counting the Butterflies" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/05/10/nabokov-counting-butterflies/">Counting the Butterflies</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/michael-wood3/">Michael Wood</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2018/05/10/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"6b710f6ae4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'103491281',post:'61828',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '61828' ]);
</script>


	</body>

</html>