<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>The Oracle of Our Unease | by Sarah Churchwell | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Sarah Churchwell" />
<meta name="byl" content="by SARAH CHURCHWELL" />
<link rel="canonical" href="https://www.nybooks.com/articles/2020/10/08/f-scott-fitzgerald-oracle-unease/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Oracle of Our Unease" />
<meta property="og:description" content="The enchanted terms in which F. Scott Fitzgerald portrayed modern America still blind us to how scathingly he judged it. “It was an age of satire,” he wrote, and yet we suppose that the writer who both embodied the Jazz Age and identified satire as its essential feature never employed it himself. Fitzgerald’s sardonic humor and his disquiet—the sense that “life is essentially a cheat and its conditions those of defeat,” as he later wrote—give his best work moral realism and gravitas, grounding the flights of his prose." />
<meta property="og:url" content="https://www.nybooks.com/articles/2020/10/08/f-scott-fitzgerald-oracle-unease/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:section" content="History" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/09/churchwell_1-100820.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2020/09/churchwell_1-100820.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The enchanted terms in which F. Scott Fitzgerald portrayed modern America still blind us to how scathingly he judged it. “It was an age of satire,” he wrote, and yet we suppose that the writer who both embodied the Jazz Age and identified satire as its essential feature never employed it himself. Fitzgerald’s sardonic humor and his disquiet—the sense that “life is essentially a cheat and its conditions those of defeat,” as he later wrote—give his best work moral realism and gravitas, grounding the flights of his prose." />
<meta name="twitter:title" content="The Oracle of Our Unease | by Sarah Churchwell" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/09/churchwell_1-100820.jpg" />
<meta name="twitter:creator" content="@sarahchurchwell" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nybooks.com/articles/2020/10/08/f-scott-fitzgerald-oracle-unease/#primaryimage","url":"https://cdn.nybooks.com/wp-content/uploads/2020/09/churchwell_1-100820.jpg","width":1600,"height":2159,"caption":"F. Scott Fitzgerald, Zelda Fitzgerald, and their daughter, Frances, Paris, 1925"},{"@type":"WebPage","@id":"https://www.nybooks.com/articles/2020/10/08/f-scott-fitzgerald-oracle-unease/#webpage","url":"https://www.nybooks.com/articles/2020/10/08/f-scott-fitzgerald-oracle-unease/","inLanguage":"en-US","name":"The Oracle of Our Unease | by Sarah Churchwell | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/articles/2020/10/08/f-scott-fitzgerald-oracle-unease/#primaryimage"},"datePublished":"2020-09-24T17:30:49+00:00","dateModified":"2020-09-24T17:37:29+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=71613' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F10%2F08%2Ff-scott-fitzgerald-oracle-unease%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F10%2F08%2Ff-scott-fitzgerald-oracle-unease%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb  page_article article-detail" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="7f51f232d8" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F10%2F08%2Ff-scott-fitzgerald-oracle-unease%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F10%2F08%2Ff-scott-fitzgerald-oracle-unease%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

					<div class="row">
		<header class="col-span-12 default_header" data-keen-page-type="article"></header>
		<hr class="header_rule">
	</div>

				<div class="row">
				
	<div class="col-span-8 body_column">
		<article class="article" data-post-id="71613">

		
												<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
									<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>								</li>

								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=The%20Oracle%20of%20Our%20Unease&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F10%2F08%2Ff-scott-fitzgerald-oracle-unease%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F10%2F08%2Ff-scott-fitzgerald-oracle-unease%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->
				
			
			<header>
				<h2>The Oracle of Our Unease</h2>

				<div class="clearfix"></div>

				<div class="author">
					

		
		<a href="https://www.nybooks.com/contributors/sarah-churchwell/">Sarah Churchwell</a>				</div>

				<div class="details">
					<time>
						<a href="https://www.nybooks.com/issues/2020/10/08/">October 8, 2020 Issue</a>
					</time>
				</div>
			</header>

			<section class="article_body">

				
				
				
									<h3>1. </h3><p>In March 2020, a letter supposedly written by F. Scott Fitzgerald while &ldquo;quarantined in 1920 in the south of France during the Spanish influenza outbreak&rdquo; was shared on social media and quickly went viral, appropriately enough. It opens with a description of the &ldquo;limpid, dreary day, hung as in a basket from a single dull star,&rdquo; before sighing that it&rsquo;s</p><figure data-id="71581" data-usage-terms="3,60,2020-09-10" class="wp-caption alignright"><a href="https://cdn.nybooks.com/wp-content/uploads/2020/09/churchwell_1-100820.jpg"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/churchwell_1-100820.jpg" alt="F. Scott Fitzgerald, Zelda Fitzgerald, and their daughter, Frances, Paris, 1925" width="1600" height="2159" class="size-full wp-image-71581" srcset="https://cdn.nybooks.com/wp-content/uploads/2020/09/churchwell_1-100820.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2020/09/churchwell_1-100820-93x125.jpg 93w, https://cdn.nybooks.com/wp-content/uploads/2020/09/churchwell_1-100820-768x1036.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text">F. Scott Fitzgerald, Zelda Fitzgerald, and their daughter, Frances, Paris, 1925</figcaption></figure><blockquote><p>poignant to avoid public spaces. Even the bars, as I told Hemingway, but to that he punched me in the stomach, to which I asked if he had washed his hands. He hadn&rsquo;t. He is much the denier that one. Why, he considers the virus to be just influenza. </p></blockquote><p>Suspiciously topical and deliberately maladroit, the letter was spoofing the pandemic discourse in the first months of 2020. Its author even identified it as a parody, but the lie flew round the world before the truth put its boots on, as Mark Twain never said.</p><p>In fact, Fitzgerald barely mentioned the Spanish flu in his writing, like most of his contemporaries, although it killed far more Americans than the Great War and he caught it himself. His case was mild, contracted in 1919 during the last of the flu&rsquo;s primary three waves; he made Anthony Patch endure a similar bout in <i>The Beautiful and Damned </i>for all of three sentences. But the joke of the pastiche was lost on the thousands who succumbed to the very assumptions it was burlesquing: namely, that Scott Fitzgerald always speaks for the Roaring Twenties and that history is circular.</p><p>The enduring mystique of the 1920s has lent to its centenary a singular nostalgic glamour. Although there are other fabled figures in the Twenties&rsquo; pantheon&mdash;Hemingway drinking the good Cahors wine in Paris caf&eacute;s, Dorothy Parker wisecracking over gin blossoms at the Algonquin, Gertrude Stein dispensing koans and eau-de-vie in the rue de Fleurus&mdash;he remains its herald to a degree that would have disconcerted and delighted him in equal measure. In particular <i>The Great Gatsby</i>, with its yellow cocktail music and blue gardens and champagne glasses bigger than finger bowls, serves as a proxy for our collective idea of the Jazz Age. All over the world, Gatsby-themed New Year&rsquo;s Eve galas welcomed 2020: houses from London to Melbourne, Atlanta to San Francisco, glowing to receive a thousand guests.</p><p>But this caricature of Fitzgerald as frivolous and unfailingly rhapsodic obscures the bracing acidity of his satire and the cool eye of his intelligence. The enchanted terms in which Fitzgerald portrayed modern America still blind us to how scathingly he judged it. &ldquo;It was an age of satire,&rdquo; he wrote, and yet we suppose that the writer who both embodied the Jazz Age and identified satire as its essential feature never employed it himself. Fitzgerald&rsquo;s sardonic humor and his disquiet&mdash;the sense that &ldquo;life is essentially a cheat and its conditions those of defeat,&rdquo; as he later wrote&mdash;give his best work moral realism and gravitas, grounding the flights of his prose. All those New Year&rsquo;s partygoers seem to have forgotten that<i> </i>the revelry ends with Gatsby dead in a swimming pool, an obscene word scrawled on the porch of his preposterous house. <i>Gatsby </i>is a cautionary tale about the consequences of misreading history, while its parties depict a society spinning out of control. The Jazz Age doesn&rsquo;t end well in the novel that&rsquo;s supposed to make it sound like so much fun.</p><p class="initial">Yet it didn&rsquo;t begin well, either. We should look anew at 1920 not because centenaries have magical properties but because Fitzgerald&rsquo;s remarkably sensitive inner ear helped him register, before almost anyone else, when America started losing its balance&mdash;and calling its vertigo &ldquo;jazz.&rdquo; Jazz related to slang for &ldquo;pep,&rdquo; its earliest recorded uses signifying liveliness as often as music.<sup id="fnr-1"><a href="#fn-1">1</a></sup> Jazz soon became so semantically mercurial that by 1915 it denoted volatility per se; before long it stood for misrule. Unpredictability was jazz, as they would have put it: when Einstein overthrew Newtonian laws of gravity, he was said to have discovered &ldquo;the jazz-molecule.&rdquo;</p><p>In &ldquo;Echoes of the Jazz Age,&rdquo; his 1931 essay on the decade that had just &ldquo;leaped to a spectacular death&rdquo; at the end of 1929, Fitzgerald recalled finding early success merely for telling his contemporaries &ldquo;that he felt as they did, that something had to be done with all the nervous energy stored up and unexpended in the War.&rdquo; Jazz, he added, was that energy; it was &ldquo;associated with a state of nervous stimulation, not unlike that of big cities behind the lines of a war.&rdquo; It is a state that readers unexpectedly catapulted into our own age of anxiety thanks to a global pandemic may suddenly be better able to apprehend. Jazz spirit in 1920 wasn&rsquo;t carefree: it was the hysteria of the near miss, an overwrought reaction to surviving calamity, a society going berserk because it didn&rsquo;t know where else to go.<div id="article-p1"></div></p><h3>2. </h3><p>At the start of 1920, no one had heard of F. Scott Fitzgerald, and the label &ldquo;Roaring Twenties&rdquo; didn&rsquo;t stick until around 1924 (originally it described young men enjoying their &ldquo;roaring twenties&rdquo; before settling down). But even at the time, Americans thought they were entering a &ldquo;jazz age.&rdquo; &ldquo;The age of jazz&rdquo; spread &ldquo;like flu,&rdquo; &ldquo;a musical virus&rdquo; transmitted across the country from Kansas (&ldquo;this wild age of jazz&rdquo;) to Missouri (&ldquo;this age of jazz and abominations&rdquo;) to Alabama (&ldquo;we are living in the age of jazz&rdquo;). A Nebraska editorial was comforted &ldquo;in this age of jazz&rdquo; by a local old-fashioned spelling bee, suggesting the &ldquo;younger generation is not going to the dogs&rdquo; after all. A minister in Philadelphia took up the lament: Americans inhabited &ldquo;a jazz age,&rdquo; &ldquo;an age where everything goes,&rdquo; he added, &ldquo;with jazz in the atmosphere and even the moral structure jazzing.&rdquo; Conservative white America found jazz deeply threatening, not least for its racially coded implications of wildness, violence, permissiveness: &ldquo;jungle jazz,&rdquo; they called it. In Fitzgerald&rsquo;s recollection, jazz&mdash;possibly cognate to &ldquo;jism,&rdquo; though no one knows for sure&mdash;meant sex first, even before it meant music.<sup id="fnr-2"><a href="#fn-2">2</a></sup></p><p>Knowing that Fitzgerald ascribed this &ldquo;state of nervous stimulation&rdquo; to World War I, we yet miss his point: America&rsquo;s nervous energy was &ldquo;unexpended&rdquo; by the war (his generation, he wrote, &ldquo;saw death ahead, and were reprieved&rdquo;), the nation left struggling to adjust. Meanwhile, the influenza pandemic had just finished killing nearly 700,000 Americans, only subsiding in the autumn of 1919. Newspapers reported statistics through the first months of 1920: &ldquo;27,000 New Cases of Influenza in 23 States in Week,&rdquo; a nervous headline announced. After three waves of epidemic, everyone was on the lookout for signs of a fourth. At the same time, Congress passed both the Eighteenth and Nineteenth Amendments, which would come into law in 1920 and throw switches in the nation&rsquo;s tracks in different political directions, one toward nativist authoritarianism (Prohibition), the other toward liberal pluralism (women&rsquo;s suffrage).</p><p>Nor had the boom yet begun: at the start of 1920 the US entered a sharp deflationary recession lasting eighteen months. In 1919 labor and racial unrest, as well as political uncertainty, had provoked riots and the so-called Red Summer, which led to a draconian crackdown ending in the Palmer Raids of January 1920, during which at least three thousand people were arrested, almost all of whom were immigrants, accused of being leftists. Articles with headlines such as &ldquo;Raids Drive &lsquo;Reds&rsquo; to Cover&rdquo; on the front pages of Hearst&rsquo;s papers reported that hundreds of &ldquo;aliens&rdquo; and &ldquo;radicals&rdquo; were being summarily deported<i>, </i>beneath a masthead reading &ldquo;America First!&rdquo; That slogan had dominated the presidential campaign of 1916, helped persuade America to vote against joining the League of Nations, and remained so popular that Warren G. Harding rode it to the White House in November 1920.</p><p>The groups who voted for &ldquo;America first&rdquo; largely overlapped with those who favored Prohibition: nativist white Protestant Americans sought to criminalize customs they regarded as suspiciously foreign, urban, and decadent, associating alcohol particularly with new Irish, Italian, and German immigrants. The Harlem Renaissance was about to bloom&mdash;but the Ku Klux Klan was mustering, ready to burn black America to the ground. America&rsquo;s destiny was no longer manifest, provoking widespread anxiety about what shape it would take. Jazz gave a word to all these jitters.</p><p class="initial">Just as the idea of an &ldquo;age of jazz&rdquo; was jazzing its way around the country, a twenty-four-year-old writer of tremendous ambition was hitting his stride. For most of 1919 Fitzgerald had struggled to sell any stories&mdash;but as the decade turned, so did his fortunes. <i>The Saturday Evening Post</i>,<i> </i>the nation&rsquo;s most popular magazine, began buying his fiction, as did <i>The Smart Set</i>, the literary periodical edited by H.L. Mencken and George Jean Nathan, the era&rsquo;s most influential tastemakers. Between the autumn of 1919 and the summer of 1920, Fitzgerald published sixteen stories in nationally prominent outlets, three of which were snapped up by Hollywood and turned into silent &ldquo;picturizations&rdquo; released within the year; most of them satirized modern America. One of his first, &ldquo;Dalyrimple Goes Wrong,&rdquo; published in February 1920, lampoons the American success story with the tale of a house burglar who becomes a state senator. Like Jay Gatsby after him, Dalyrimple is a veteran who turns to crime when denied opportunity in postwar America. Most of Fitzgerald&rsquo;s young protagonists scoffed at conventional morality; the heroine of &ldquo;Benediction,&rdquo; also published that February, contemplates adultery and discusses contraception with her brother, a monk, telling him that &ldquo;everybody talks about everything now.&rdquo; These were audacious tales, provocatively asking if America was ready to jazz.</p><p>That question was answered with the publication of Fitzgerald&rsquo;s first novel in March 1920<i>. </i>For his contemporaries, it was <i>This Side of Paradise</i>,<i> </i>not <i>The Great Gatsby</i>, that was the quintessential jazzing novel, ragged and spontaneous, youthful and percussive, iconoclastic, chaotic, vexatious. At once a portrait of the artist and a cultural testament, it struck a chord with that younger generation who may or may not have been going to the dogs but were definitely going to jazz. Bearing witness to social revolution, defiantly breaking taboos, the book spoke slang in a voice its young readers instantly recognized. Aesthetically it was subversive, mixing genres and styles, including plays and verse, shifting giddily from social comedy to metaphysical tragedy, scattered with facetious editorial headlines (&ldquo;Still Alcoholic,&rdquo; &ldquo;The Little Man Gets His&rdquo;).</p><p>To its first readers the novel seemed experimentally modernist, as discordant as Stravinsky, as fragmented as Picasso, &ldquo;running over with youth and jazz,&rdquo; &ldquo;astonishing and refreshing,&rdquo; a work of &ldquo;unmistakable and truly remarkable promise&rdquo; that &ldquo;bears the impress&hellip;of genius.&rdquo; So tremendous was the word-of-mouth publicity that this first novel by an unknown writer went through three editions in three weeks; after a visit to the US, the Prince of Wales reportedly recommended it to his friends. By 1921, it had gone through twelve editions, and Scott Fitzgerald had become, he said somewhat dazedly, &ldquo;a sort of oracle&rdquo; for jazz-age America.<sup id="fnr-3"><a href="#fn-3">3</a></sup></p><p>The novel&rsquo;s protagonist, Amory Blaine, an ironized alter ego, despises the hypocrisy of his parents&rsquo; generation; swinging between cynicism and idealism, seeking an ambition worthy of his indefinite aspirations, he articulates the choice Gatsby would later make: &ldquo;If one can&rsquo;t be a great artist or a great soldier, the next best thing is to be a great criminal.&rdquo; Amory and his friends experiment with sex, deride Prohibition, and embrace radical ideas like psychoanalysis, atheism, and socialism. Rejecting a society defined by crass materialism and rampant capitalism, Amory declares socialism &ldquo;the only panacea I know. I&rsquo;m restless. My whole generation is restless.&rdquo;</p><p>In fact, Amory is a textbook champagne socialist, like Fitzgerald himself, whose sympathies with Marxism were qualified at best, though he always identified with &ldquo;the smoldering hatred of a peasant&rdquo; against the rich. Fitzgerald saw what money could do but never confused it with meaning. &ldquo;Money isn&rsquo;t the only stimulus that brings out the best that&rsquo;s in a man, even in America,&rdquo; Amory insists. His half-hearted espousal of socialism is, as Edmund Wilson wrote, a &ldquo;gesture of indefinite revolt&rdquo; against &ldquo;outworn systems.&rdquo; The novel ends with lines that became instantly famous, its hero surveying &ldquo;a new generation dedicated more than the last to the fear of poverty and the worship of success; grown up to find all Gods dead, all wars fought, all faiths in man shaken.&rdquo; Fitzgerald had found his subject: the moral confusions of modern America.</p><p class="initial">It was not <i>This Side of</i> <i>Paradise </i>that brought Fitzgerald&rsquo;s &ldquo;first big mail,&rdquo; however; that came, he said, when he received &ldquo;hundreds and hundreds of letters on a story about a girl who bobbed her hair.&rdquo; Though the dancer Irene Castle helped popularize short hair, and its appeal spread as women joined the war effort, when &ldquo;Bernice Bobs Her Hair&rdquo; appeared in May 1920, bobbed hair was still a renegade choice in small-town America. The story satirically reverses the scene in <i>Little Women </i>when Jo sacrifices her &ldquo;one beauty&rdquo; by nobly cutting her hair to help pay for her mother&rsquo;s journey to rescue their sick father. Fitzgerald&rsquo;s modern girls flatly reject such patriarchal ideals of Victorian filial piety. &ldquo;Oh, please don&rsquo;t quote &lsquo;Little Women&rsquo;!&rdquo; popular Marjorie snaps at her old-fashioned cousin Bernice. &ldquo;That&rsquo;s out of style&hellip;. What modern girl could live like those inane females?&rdquo; Whereas a central lesson Alcott&rsquo;s little women must learn is to suppress their rage, &ldquo;Bernice&rdquo; is about cutting female anger loose. Marjorie and Bernice are not devoted sisters but rivals; when Bernice&rsquo;s popularity threatens to eclipse Marjorie&rsquo;s, she forces Bernice to go through with a professed intention to bob her hair, calling her bluff. Publicly shamed, Bernice takes her revenge, stealthily cutting off Marjorie&rsquo;s long blond locks while she sleeps, before running away, wildly laughing, into the night.</p><p>&ldquo;Bernice Bobs Her Hair&rdquo; has been dismissed as a story about petty female narcissism, but there is courage in Bernice&rsquo;s decision to stand up to public challenge. Marjorie&rsquo;s dare is a thrown gauntlet, and Bernice meets &ldquo;the test supreme of her sportsmanship.&rdquo; Fitzgerald shows us the birth of the flapper: self-conscious, often vain, but a good sport and woman of her word. This is Jane Austen with knives&mdash;or scissors&mdash;out, a comedy of manners that turns into a duel. Not for nothing does Fitzgerald write that Bernice has &ldquo;scalped&rdquo; Marjorie at the story&rsquo;s end, developing an earlier hint that Bernice might have Native American blood. Today that detail discomfits readers, but for Fitzgerald&rsquo;s generation it was a standard image of savagery being satirically applied to a spoiled debutante. His point was that Bernice has found it in her to be fierce, and to be free.</p><h3>3. </h3><p>While awaiting the publication of <i>This Side of Paradise</i>, Fitzgerald finished &ldquo;quite a marvellous after-the-war story,&rdquo; probably salvaged from an abandoned second novel. It was long, disjointed, rather grim; none of the commercial slicks would take it, but <i>The</i> <i>Smart Set</i> published it in July 1920. &ldquo;May Day,&rdquo; considered by many scholars Fitzgerald&rsquo;s first masterpiece, was based, he said, on &ldquo;three events&rdquo; from the spring of 1919 that &ldquo;made a great impression&rdquo; on him. &ldquo;In life they were unrelated,&rdquo; he explained when he revised the story in 1922, &ldquo;except by the general hysteria of that spring which inaugurated the Age of Jazz,&rdquo; but in Fitzgerald&rsquo;s imagination they fused into one story. For him, it was the 1919 May Day riots that &ldquo;inaugurated&rdquo; the Jazz Age: not parties or music, bathtub gin or a booming stock market, but the violence of class conflict.</p><p>In early 1919 Fitzgerald was living in New York, broke and near despair, fearing professional failure, while his rich college friends gathered for lavish cotillions at Delmonico&rsquo;s, the exclusive restaurant of the Gilded Age elite, or at &ldquo;lush and liquid garden parties.&rdquo; Even as he &ldquo;tippled with Princetonians in the Biltmore Bar,&rdquo; Fitzgerald later recalled, &ldquo;I was haunted always by my other life,&rdquo; &ldquo;my shabby suits, my poverty.&rdquo; One Saturday that spring, Fitzgerald became extremely drunk with a wealthy friend while attending a dance at Delmonico&rsquo;s. They hung signs from the cloakroom around their necks, introducing each other as Mr. In and Mr. Out, before going to Child&rsquo;s all-night restaurant on 59th Street, where Fitzgerald tried to explain that Columbus Circle doesn&rsquo;t really curve, but only seemed to because he was drunk. They finished with breakfast at the Biltmore, smashing champagne bottles on Sunday morning in front of startled churchgoers.</p><p>Even as Fitzgerald enjoyed such silly debauchery, senseless violence and conflicts over inequality and &ldquo;Americanism&rdquo; filled the news. At the end of April, parades of returning soldiers marched up Fifth Avenue past grandstands and cheers from gathered crowds; a bartender at Delmonico&rsquo;s who had been watching from one of the restaurant&rsquo;s upstairs windows fell and fractured his skull, making national front-page news. On May 1, in cities across America, returning veterans attacked socialist groups celebrating the Bolshevik revolution; in New York, homemade bombs were discovered addressed to politicians, while thousands of servicemen roamed the streets in search of &ldquo;reds&rdquo; and raided meeting places, including the offices of a socialist daily, <i>The Call</i>,<i> </i>where a man jumped twenty-five feet from a window to escape the mob. A week later, James Reese Europe, the most famous jazz musician in America, was stabbed to death by his own drummer in a backstage dispute. A passionate advocate of African-Americans playing their own music, Europe was the first person to bring syncopated rhythms to Carnegie Hall, in 1912, before arranging the &ldquo;Castle Walk,&rdquo; which made the foxtrot a national mania. Fitzgerald saw Irene Castle and her husband, Vernon, perform it in 1913, and probably danced to Europe&rsquo;s Society Orchestra at Delmonico&rsquo;s.</p><p class="initial">&ldquo;May Day&rdquo; fuses all these tumultuous events into a jazz-age vanity fair, as a small cast of characters orbit around a dance at Delmonico&rsquo;s, their toing and froing symbolizing the frenetic motion of postwar America, the city bringing the powerful and the powerless into dangerous proximity. It begins in mock-heroic fashion, with parades of returning soldiers marching up the &ldquo;chief highway&rdquo; of &ldquo;the great city of the conquering people,&rdquo; where merchants flock in search of the &ldquo;prosperity impending hymned by the scribes,&rdquo; and ends with a young artist shooting himself. In the 1920 magazine version, the suicide is implied when the owner of a store sells a gun because &ldquo;business is bad enough, God knows!,&rdquo; closing the story on the failing economy with which it opens.</p><p>&ldquo;May Day&rdquo; depicts a callous society in which the children of the elite flaunt their wealth at a restaurant a few blocks north of J.P. Morgan&rsquo;s mansion, while ragged soldiers roam the streets looking for a drink. It is a tale of privilege and dispossession, entitled aristocrats and their careless harm&mdash;the motifs of <i>Gatsby </i>in far more explicit terms. None of the characters are pleasant and none end well: rich and poor, artist and philistine, capitalist and socialist, serviceman and pacifist, all crash into one another in the streets of urban America. The story is broken into jagged sections, its tonal dissonances chiming with the &ldquo;incongruous&rdquo; society it depicts, a montage of fear and frenzy in accelerated ragtime.</p><p>At Delmonico&rsquo;s, rich young men flit &ldquo;like dignified black moths&rdquo; among perfumed debutantes; an aspiring artist, destroying himself with drink and a sordid affair, hopes his rich friends will rescue him; two soldiers sneak in off the street, trying to cadge some liquor. Outside, mobs have been gathering all day, and &ldquo;a gesticulating little Jew&rdquo; has been attacked for demanding, &ldquo;What have you got outa the war? Look arounja, look arounja! Are you rich?&hellip; Who got anything out of it except J.P. Morgan an&rsquo; John D. Rockefeller?&rdquo;</p><p>Fitzgerald was not insulated from the electric shocks of jazz-age life; that he was also sometimes jolted by them is clear in this malicious contemporary stereotype of the socialist Jew. Similarly, his two soldiers are &ldquo;degenerate&rdquo; examples of the underclass, &ldquo;ugly, ill-nourished, devoid of all except the very lowest form of intelligence.&rdquo; The literary naturalism Fitzgerald employs in &ldquo;May Day,&rdquo; much applauded at the time, converged with popular eugenicist ideas of biological determinism, as endorsed in books like T. Lothrop Stoddard&rsquo;s <i>The Rising Tide of Color</i>, published a month after Fitzgerald finished &ldquo;May Day&rdquo; and thinly disguised as the book Tom Buchanan recommends at the start of <i>Gatsby.</i></p><p>The climax comes when a debutante leaves Delmonico&rsquo;s to visit her brother at the nearby offices of the <i>Trumpet</i>, a &ldquo;radical weekly.&rdquo; She articulates Fitzgerald&rsquo;s subject for him, remarking, &ldquo;It seems sort of&mdash;of incongruous doesn&rsquo;t it?&mdash;me being at a party like that, and you over here working for a thing that&rsquo;ll make that sort of party impossible ever any more, if your ideas work.&rdquo; But in this tale, socialism offers no panacea; her brother is &ldquo;fatuously&rdquo; trying &ldquo;to pour the latest cures for incurable evils&rdquo; into the paper&rsquo;s columns. During her visit, a mob of soldiers, including the two from Delmonico&rsquo;s, breaks into the <i>Trumpet</i>&rsquo;s office; one is pushed out the window and falls thirty-five feet to &ldquo;split his skull like a cracked cocoa-nut.&rdquo;</p><p>Back at Delmonico&rsquo;s, two rich young Yale men, spectacularly drunk, have hung cloakroom signs round their necks and are riding the elevator as &ldquo;Mr. In&rdquo; and &ldquo;Mr. Out,&rdquo; an image combining social hierarchies with the theme of inclusion and exclusion. &ldquo;Bound skyward,&rdquo; they demand ever greater heights in a parody of mindless ambition and the arrogance of wealth:</p><blockquote><p>&ldquo;Any floor,&rdquo; said Mr. In. </p></blockquote><blockquote><p>&ldquo;Top floor,&rdquo; said Mr. Out. </p></blockquote><blockquote><p>&ldquo;This is the top floor,&rdquo; said the elevator man. </p></blockquote><blockquote><p>&ldquo;Have another floor put on,&rdquo; said Mr. Out. </p></blockquote><blockquote><p>&ldquo;Higher,&rdquo; said Mr. In. </p></blockquote><blockquote><p>&ldquo;Heaven,&rdquo; said Mr. Out. </p></blockquote><p>Up they go, as Jay Gatsby would climb in search of incomparable wonder, while Americans embarked on a craze for sitting on flagpoles that ended when everything toppled in 1929. The mood of &ldquo;May Day&rdquo; is drunken hallucination, but it foresees the senseless escalation to come, a nation riding ever higher but getting nowhere.</p><p>After the dance, Fitzgerald sends most of his characters to Child&rsquo;s restaurant, where his own drunken memory provided a metaphor for national disenchantment:</p><blockquote><p>Dawn had come up in Columbus Circle, magical, breathless dawn, silhouetting the great statue of the immortal Christopher, and mingling in a curious and uncanny manner with the fading yellow electric light inside. </p></blockquote><p>Five years before <i>Gatsby</i>,<i> </i>Fitzgerald could already see the dimming hopes of the colonial new world, idealistic dawns fusing with artificial light, promise dissolving into the &ldquo;uncanny&rdquo; glare of modern America.</p><p class="initial">&ldquo;The Jazz Age is over,&rdquo; Fitzgerald wrote to his editor, Max Perkins, in 1931. &ldquo;I claim credit for naming it,&rdquo; he added: &ldquo;it extended from the suppression of the riots on May Day 1919 to the crash of the Stock Market in 1929&mdash;almost exactly one decade.&rdquo; Perkins agreed, encouraging Fitzgerald to expand the observation, which led to his writing &ldquo;Echoes of the Jazz Age.&rdquo; Enormous attention has been paid to the end of the era, far less to its beginning: it was after &ldquo;the police rode down the demobilized country boys gaping at the orators in Madison Square,&rdquo; Fitzgerald recalled, that Americans began to think that if &ldquo;business men had this effect on the government, then maybe we had gone to war for J.P. Morgan&rsquo;s loans after all.&rdquo; It all began, for him, with violence over financial imperialism, politics and inequality, outrage that the rich had profiteered from the annihilation of the poor.</p><p>&ldquo;May Day,&rdquo; like <i>Gatsby</i>, portrays a sick society. Even<i> Gatsby</i>&rsquo;s<i> </i>first readers, however, mistook the spiritual malaise Fitzgerald was diagnosing for another ailment. &ldquo;Unhappily, the picture in &lsquo;The Great Gatsby&rsquo; is not overdrawn,&rdquo; observed one reviewer. &ldquo;The jazz virus is with us&hellip;[in] what we are pleased to call modern civilization.&rdquo; But <i>Gatsby </i>shows an America suffering less from viral modernity than from a moral cancer that is metastasizing&mdash;and which it keeps misdiagnosing. Nostalgia, derived from a Greek term meaning &ldquo;homesickness,&rdquo; was long considered a medical form of insanity, one that could prove fatal. That was the meaning Fitzgerald grew up with, but by 1920 nostalgia had begun to convey sentimental yearning for a lost time. Fitzgerald became America&rsquo;s poet laureate of nostalgia because he understood its perils as well as its allure: nostalgia wants to falsify the past, whereas history tries to clarify it. Gatsby, the emblematic American, is destroyed by nostalgia, his dreams of reclaiming paradise shattered by the &ldquo;hard malice&rdquo; of Tom Buchanan&rsquo;s plutocratic power. Gatsby&rsquo;s incurable faith in the false promise of renewal&mdash;&ldquo;Can&rsquo;t repeat the past? Why of course you can!&rdquo;&mdash;is America&rsquo;s. Like Gatsby, we want to recover some idea of ourselves that we&rsquo;ve lost, to return to the past and find there, intact, our own innocence. Gatsby&rsquo;s &ldquo;extraordinary gift for hope&rdquo; is our own&mdash;and ensures we keep willfully forgetting that his great aspirations ended dead in the water.</p>

				
				
				
				
					
						<div class="pagination foot"></div>

													<div class="footnotes">
								<ol>
									
										
											<li id="fn-1">
											 <span class="marker">1</span>
												<p>Aptly enough the etymology and evolution of “jazz” are also semantically unstable. Although many claim its earliest print uses are from 1912–1913, and that its first recorded uses did not refer to music, there are at least two earlier references to jazz as music. In 1900 an Alabama paper reported on failed efforts to start “a jazz section” with “jazz palaces” in Glasgow (“Attempts to Jazz Glasgow Have Failed,” <i>Anniston Star</i>, January 1, 1900), while a 1909 article refers to the “jazz” and “pep” of the banjo (“Banjuke Is the Latest,” <i>Piedmont News</i>,<i> </i>July 12, 1909).&nbsp;<a href="#fnr-1" class="footnoteBackLink" title="Jump back to footnote 1 in the text">↩</a></p>
											</li>

										
											<li id="fn-2">
											 <span class="marker">2</span>
												<p>“The word jazz in its progress toward respectability has meant first sex, then dancing, then music,” Fitzgerald wrote in “Echoes of the Jazz Age.”&nbsp;<a href="#fnr-2" class="footnoteBackLink" title="Jump back to footnote 2 in the text">↩</a></p>
											</li>

										
											<li id="fn-3">
											 <span class="marker">3</span>
												<p><i>Dear Scott/Dear Max: The Fitzgerald–Perkins Correspondence</i>,<i> </i>edited by John Kuehl and Jackson R. Bryer (Scribner’s, 1971, 2016), p. 114.﻿&nbsp;<a href="#fnr-3" class="footnoteBackLink" title="Jump back to footnote 3 in the text">↩</a></p>
											</li>

										
																	</ol>
							</div>
						
						</section> <!--end article_body class -->

						<div class="row article_toolbar">
							<span class="col-span-8">
								<ul class="tools">
									<li>
										<a class="email-link" href="javascript:void(0);">Email</a>
									</li>

									<li class="hidden-phone">
										<a href="?pagination=false&amp;printpage=true" target="_blank">Print</a>
									</li>

									<li>
	<a href="https://twitter.com/intent/tweet?text=The%20Oracle%20of%20Our%20Unease&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F10%2F08%2Ff-scott-fitzgerald-oracle-unease%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F10%2F08%2Ff-scott-fitzgerald-oracle-unease%2F" data-share="facebook">SHARE</a>
</li>
								</ul>
							</span>
						</div><!-- .article_toolbar -->

					
				
													
		
		</article>
	</div>
			<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2020/10/08/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/10/nyrb100820-520x0-c-default.png"></a>
		<h4>Also in This Issue</h4>
		<time pubdate>&mdash;&mdash; October 8, 2020 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/10/08/our-most-vulnerable-election/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/trump-crop-63x63-c-default.jpg" alt="Our Most Vulnerable Election" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/10/08/our-most-vulnerable-election/">Our Most Vulnerable Election</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/pamela-karlan/">Pamela Karlan</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/10/08/the-cults-of-wagner/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/perl_1-100820-63x63-c-default.jpg" alt="The Cults of Wagner" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/10/08/the-cults-of-wagner/">The Cults of Wagner</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/jed-perl/">Jed Perl</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/10/08/simulating-democracy/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/gleick_1-100820-63x63-c-default.jpg" alt="Simulating Democracy" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/10/08/simulating-democracy/">Simulating Democracy</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/james-gleick/">James Gleick</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2020-09-10">
				<a href="https://www.nybooks.com/articles/2020/10/08/vivian-gornick-desk-daring/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/tortorici_1-100820-63x63-c-default.jpg" alt="The Desk and the Daring" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/10/08/vivian-gornick-desk-daring/">The Desk and the Daring</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/dayna-tortorici/">Dayna Tortorici</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2020-09-10">
				<a href="https://www.nybooks.com/articles/2020/10/08/deportation-nation/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/preston_1-100820-63x63-c-default.jpg" alt="Deportation Nation" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/10/08/deportation-nation/">Deportation Nation</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/julia-preston/">Julia Preston</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2020/10/08/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_2">
									</div>
				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>
				<div class="sidebar_ad_3">
					<div id="article_sidebar-2"></div>
				</div>

				<section class="features">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-09-24">
				<a href="https://www.nybooks.com/daily/2020/09/24/the-stanley-crouch-i-knew/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/Stanley-Crouch-at-BB-Kings-NYC-2004-MJ-63x63-c-default.jpeg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/09/24/the-stanley-crouch-i-knew/">The Stanley Crouch I Knew</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/09/24/the-stanley-crouch-i-knew/">
			

		
		Adam Shatz		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-09-22">
				<a href="https://www.nybooks.com/daily/2020/09/22/costly-lessons-from-the-second-avenue-subway/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/second-avenue-subway-2017-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/09/22/costly-lessons-from-the-second-avenue-subway/">Costly Subway Lessons</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/09/22/costly-lessons-from-the-second-avenue-subway/">
			

		
		Eric Goldwyn		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/09/21/the-writer-translator-equation/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/jan-ekels-writer-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/09/21/the-writer-translator-equation/">The Writer–Translator Equation</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/09/21/the-writer-translator-equation/">
			

		
		Tim Parks		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-09-20">
				<a href="https://www.nybooks.com/daily/2020/09/20/ruth-bader-ginsburg-1933-2020/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/GettyImages-515351886-63x63-c-default.jpeg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/09/20/ruth-bader-ginsburg-1933-2020/">Ruth Bader Ginsburg, 1933–2020</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/09/20/ruth-bader-ginsburg-1933-2020/">
			

		
		David Cole		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/09/19/electric-like-time-travel-an-interview-with-chantal-joffe/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/09/joffe-story-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/09/19/electric-like-time-travel-an-interview-with-chantal-joffe/">An Interview with Chantal Joffe</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/09/19/electric-like-time-travel-an-interview-with-chantal-joffe/">
			

		
		Imogen Greenhalgh		</a></div>

	</article>

	
</section>
				<div class="clearfix"></div>

			</aside>
		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2020 NYREV, Inc. All rights reserved.</p>
	</footer>

    	        		<!-- start Teads -->
    		<div id="teads"></div>
	    	
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"f536c4ccb1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202039'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'103491281',post:'71613',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '71613' ]);
</script>


	</body>

</html>