<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel="icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-152x152.png"/>
		<link rel="icon" type="image/png" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/favicon-16x16.png" sizes="16x16"/>
		<meta name="application-name" content="The New York Review of Books"/>
		<meta name="msapplication-TileColor" content="#990101"/>
		<meta name="msapplication-TileImage" content="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/img/mstile-144x144.png"/>


		

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<script type='text/javascript'>
/*<![CDATA[ */
var swiftypeParams = {"engineKey":"2-fnPZMEabD2B6CH-zgf"};
/* ]]> */
</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>To Hell with Unity | by Fintan O’Toole | The New York Review of Books</title>
	<meta name="description" content="They had a better class of insult at Catholic boys’ prep schools in the 1950s. During his first semester at Archmere Academy in Delaware, where Latin was" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="To Hell with Unity" />
	<meta property="og:description" content="They had a better class of insult at Catholic boys’ prep schools in the 1950s. During his first semester at Archmere Academy in Delaware, where Latin was" />
	<meta property="og:url" content="https://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/" />
	<meta property="og:site_name" content="The New York Review of Books" />
	<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
	<meta property="article:modified_time" content="2021-02-26T16:01:12+00:00" />
	<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2021/02/otoole_1-032521crop.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1066" />
	<meta property="fb:app_id" content="312108656855801" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@fotoole" />
	<meta name="twitter:site" content="@nybooks" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://twitter.com/nybooks"],"logo":{"@type":"ImageObject","@id":"https://www.nybooks.com/#logo","inLanguage":"en-US","url":"https://cdn.nybooks.com/wp-content/uploads/2020/05/nybooks-t.png","width":1200,"height":1200,"caption":"The New York Review of Books"},"image":{"@id":"https://www.nybooks.com/#logo"}},{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","description":"","publisher":{"@id":"https://www.nybooks.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/#primaryimage","inLanguage":"en-US","url":"https://cdn.nybooks.com/wp-content/uploads/2021/02/otoole_1-032521crop.jpg","width":1600,"height":1066,"caption":"Joe Biden; painting by William Powhida, 2020. It is on view in the exhibition \u2018Twenty Twenty,\u2019 at the Aldrich Contemporary Art Museum, Ridgefield, Connecticut, through March 14, 2021."},{"@type":"WebPage","@id":"https://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/#webpage","url":"https://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/","name":"To Hell with Unity | by Fintan O\u2019Toole | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/#primaryimage"},"datePublished":"2021-02-26T16:00:00+00:00","dateModified":"2021-02-26T16:01:12+00:00","description":"They had a better class of insult at Catholic boys\u2019 prep schools in the 1950s. During his first semester at Archmere Academy in Delaware, where Latin was","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="author" content="Fintan O’Toole" />
<meta name="byl" content="by FINTAN O’TOOLE" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='swiftype-facets-css'  href='https://cdn.nybooks.com/wp-content/plugins/swiftype-search/Search/../assets/facets.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb_2020/assets/css/nyrb-33d3af3bd6ce0216d693.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/leaky-paywall/js/js-cookie.js?ver=4.14.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":".paywall-article","page_container":".page-content","lead_in_elements":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/leaky-paywall/js/leaky-paywall-cookie.js?ver=4.14.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lp_registration_redirect_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/leaky-paywall-registration-redirect/js/leaky-paywall-registration-redirect.js?ver=1.2.0'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=1036298' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F03%2F25%2Fjoe-biden-to-hell-with-unity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F03%2F25%2Fjoe-biden-to-hell-with-unity%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>


			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb_2020/assets/print/print.css?ver=1.9" type="text/css" media="print" />

		<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

		<!-- Bugherd -->
		<script type="text/javascript" src="https://www.bugherd.com/sidebarv2.js?apikey=4bdbkkrope9hewynvggzaw" async="true"></script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

		<script type="text/javascript">
		(function(w,d,t,u,n,s,e){w['SwiftypeObject']=n;w[n]=w[n]||function(){
		(w[n].q=w[n].q||[]).push(arguments);};s=d.createElement(t);
		e=d.getElementsByTagName(t)[0];s.async=1;s.src=u;e.parentNode.insertBefore(s,e);
		})(window,document,'script','//s.swiftypecdn.com/install/v2/st.js','_st');
		
		_st('install','-sBbLQRbCsMspwRxjoeU','2.0.0');
		</script>

	</head>

	<body class="article-template-default single single-article postid-1036298 context_nyrb  page_article article-detail" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="9aaac08e5c" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div class="top-ad-wrapper">
			<div id="article-top-ad" class="ad-spacing d-flex flex-column">
	<p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p>
	<div id="div-gpt-ad-1600879067006-0" class="mx-auto mb-xs-6"></div>
</div>
		</div>

			<header class="site-header w-100 bg-blue" id="side-header-full">
	<div class="position-relative header-inner">
		<div class="desktop-menu d-none d-lg-block">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 d-flex align-items-center pt-xs-4 menu-top-nav">
						<div class="d-flex align-items-center position-absolute">
							<div class="desktop-hamburger hover-cursor mr-xs-4 fill-yellow">
								<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 35 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0005 1H0.000488281V4H12.0005V1Z" fill="#990101"/>
<path d="M13 9H0V12H13V9Z" fill="#990101"/>
<path d="M18 17H0V20H18V17Z" fill="#990101"/>
<path d="M32.7666 20.0001C32.2909 20.0001 31.8152 19.8178 31.4514 19.4533L28.3802 16.376C27.6526 15.647 27.6526 14.4694 28.3802 13.7474C29.1077 13.0254 30.2831 13.0184 31.0036 13.7474L34.0749 16.8247C34.8024 17.5537 34.8024 18.7313 34.0749 19.4533C33.7181 19.8178 33.2423 20.0001 32.7666 20.0001Z" fill="#990101"/>
<path d="M29.6955 15.8155C29.4996 15.8155 29.3108 15.7384 29.1638 15.5912L24.8893 11.3083C24.5955 11.0138 24.5955 10.5372 24.8893 10.2428C25.1831 9.94837 25.6589 9.94837 25.9527 10.2428L30.2272 14.5257C30.5211 14.8201 30.5211 15.2968 30.2272 15.5912C30.0803 15.7454 29.8844 15.8155 29.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M29 7C29 10.866 25.866 14 22 14C18.134 14 15 10.866 15 7C15 3.13401 18.134 0 22 0C25.866 0 29 3.13401 29 7ZM22.0073 11.0949C24.2649 11.0949 26.0949 9.2648 26.0949 7.00727C26.0949 4.74975 24.2649 2.91967 22.0073 2.91967C19.7498 2.91967 17.9197 4.74975 17.9197 7.00727C17.9197 9.2648 19.7498 11.0949 22.0073 11.0949Z" fill="#990101"/>
</svg>
							</div>
							<div class="desktop-menu-close hover-cursor align-self-start">
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
							</div>
							<div class="cat-nav-left">
																	<a href="https://www.nybooks.com/politics/" class="pl-xs-2 pr-xs-2 font-giza color-yellow d-inline-block text-small hover-text-yellow hover-border-yellow">
										<span>Politics</span>
									</a>
																	<a href="https://www.nybooks.com/literature/" class="pl-xs-2 pr-xs-2 font-giza color-yellow d-inline-block text-small hover-text-yellow hover-border-yellow">
										<span>Literature</span>
									</a>
																	<a href="https://www.nybooks.com/arts/" class="pl-xs-2 pr-xs-2 font-giza color-yellow d-inline-block text-small hover-text-yellow hover-border-yellow">
										<span>Arts</span>
									</a>
																	<a href="https://www.nybooks.com/ideas/" class="pl-xs-2 pr-xs-2 font-giza color-yellow d-inline-block text-small hover-text-yellow hover-border-yellow">
										<span>Ideas</span>
									</a>
															</div>
						</div>
						
						
												
						<a href="https://www.nybooks.com" class="text-center header-logo-short mb-0 mx-auto w-100 fill-yellow">
							<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 442 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M297.199 8.66685V12.1335C297.199 12.1335 300.533 12.1335 302.066 12.1335C303.599 12.1335 304.799 11.2002 304.799 9.40018C304.799 7.60019 303.533 6.86685 302.066 6.86685H297.199V8.66685H286.933V6.86685H281.533V0.400192H306.866C310.666 0.400192 314.999 3.26686 314.999 8.33352C314.999 12.5335 311.933 14.0002 309.666 14.7335C311.266 15.7335 313.199 17.1335 313.466 19.9335C313.733 22.7335 314.133 22.7335 314.666 22.7335C315.199 22.7335 315.733 21.6002 315.733 20.8002V17.2668H321.399C321.533 17.4002 321.599 18.0002 321.599 19.3335C321.599 28.2002 318.466 29.2668 312.266 29.2668C305.533 29.2668 303.399 27.0002 303.399 22.4002C303.399 17.8668 302.133 16.8668 301.199 16.8668C300.199 16.8668 297.266 16.8668 297.266 16.8668V22.7335H301.733V29.0002H281.799V22.7335H286.999V8.66685H297.199Z" fill="#990101"/>
<path d="M333.4 16.1997H335.8C335.8 15.3997 335.2 12.9331 333.266 12.9331C331.4 12.9331 330.8 14.3331 330.8 16.1997H333.4V20.2664H330.733C330.733 21.7331 331 24.6664 334.266 24.6664C337.466 24.6664 337.933 22.0664 337.999 21.2664H343.466C342.2 27.5331 336.4 29.2664 333.4 29.2664C327.2 29.2664 322 24.7997 322 18.7331C322 12.6664 327.4 8.26641 333 8.26641C337.866 8.26641 343.666 12.3997 343.666 18.5997C343.666 19.1331 343.6 19.7997 343.6 20.2664H333.4V16.1997Z" fill="#990101"/>
<path d="M364.132 13.5334H367.666V8.7334H356.732V13.5334H358.599L356.466 21.8667L354.199 13.5334H355.999V8.7334H342.732V13.5334H346.599L350.666 28.8H359.666L364.132 13.5334Z" fill="#990101"/>
<path d="M403.732 8.7334V13.5334H407.732L412.399 28.8H421.266L422.732 23.2667L424.532 28.8H433.866L437.466 13.5334H441.066V8.7334H429.999V13.5334H431.666L429.866 21.8667L427.399 13.5334H429.399V8.7334H418.132V13.5334H419.999L418.199 22.4667L415.532 13.5334H417.332V8.7334H403.732Z" fill="#990101"/>
<path d="M379.999 8.7334H368.732V13.5334H372.266L372.332 24.0667H368.866V28.8H383.532V24.0667H379.999V8.7334Z" fill="#990101"/>
<path d="M379.999 0H371.732V6.33333H379.999V0Z" fill="#990101"/>
<path d="M394.132 16.1997H396.532C396.532 15.3997 395.932 12.9331 393.999 12.9331C392.132 12.9331 391.532 14.3331 391.532 16.1997H394.132V20.2664H391.466C391.466 21.7331 391.732 24.6664 394.999 24.6664C398.199 24.6664 398.666 22.0664 398.732 21.2664H404.199C402.932 27.5331 397.132 29.2664 394.132 29.2664C387.932 29.2664 382.732 24.7997 382.732 18.7331C382.732 12.6664 388.132 8.26641 393.732 8.26641C398.599 8.26641 404.399 12.3997 404.399 18.5997C404.399 19.1331 404.332 19.7997 404.332 20.2664H394.132V16.1997Z" fill="#990101"/>
<path d="M32.8666 0.599998H0V14.4667H7.8V7.06666H11.6V23H6.06666V29.2666H27.2V23H21.4667V7.06666H25.2666V14.4667H32.8666V0.599998Z" fill="#990101"/>
<path d="M45.1332 20.1999V24.3998H46.7332V29.2665H33.5999V24.3998H37.1332V5.59986H33.3999V0.533203H45.0666V13.0665C46.1999 10.9332 48.2666 8.99986 51.2666 8.99986C54.3332 8.99986 56.7999 10.5999 56.7999 14.9999C56.7999 19.3999 56.7999 24.3998 56.7999 24.3998H60.5332V29.2665H47.5332V24.3998H48.7999C48.7999 24.3998 48.7999 18.5999 48.7999 16.5999C48.7999 14.5999 47.9332 14.1332 47.3332 14.1332C46.7332 14.1332 45.1332 14.5999 45.1332 20.1999Z" fill="#990101"/>
<path d="M70.8668 16.4663H73.2668C73.2668 15.6663 72.6668 13.1997 70.7334 13.1997C68.8668 13.1997 68.2668 14.5997 68.2668 16.4663H70.8668V20.533H68.2001C68.2001 21.9997 68.4668 24.933 71.7334 24.933C74.9334 24.933 75.4001 22.333 75.4668 21.533H80.9334C79.6668 27.7997 73.8668 29.533 70.8668 29.533C64.6668 29.533 59.4668 25.0663 59.4668 18.9997C59.4668 12.933 64.8668 8.53301 70.4668 8.53301C75.3334 8.53301 81.1334 12.6663 81.1334 18.8663C81.1334 19.3997 81.0668 20.0663 81.0668 20.533H70.8668V16.4663Z" fill="#990101"/>
<path d="M199.933 0.4002H217.066V6.66686H211.733L203.666 18.5335V22.8002H208.933V29.0668H188.466V22.8002H193.733V20.1335L183.4 6.66686H178.2V0.4002H198.733V6.66686H195.533L199.666 11.8669L203 6.66686H199.933V0.4002Z" fill="#990101"/>
<path d="M245.266 17.8668C245.266 14.8668 245.133 13.4001 244 13.4001C243.4 13.4001 241.933 14.4001 241.933 20.0001V24.2001H245.533V29.0668H230.4V24.2001H233.933V14.0668H230.2V9.00013H241.933V12.8668C243.066 10.7335 244.466 8.8668 247.533 8.8668C250.333 8.8668 252.266 11.6001 252.266 15.2001C252.266 16.1335 252 17.6001 251.8 18.0668L245.266 17.8668Z" fill="#990101"/>
<path d="M217.067 18.533C217.067 15.733 217.533 13.3997 219.8 13.3997C222.267 13.3997 222.6 16.133 222.6 18.733C222.6 21.2663 222.533 24.2663 220 24.2663C217.4 24.1997 217.067 21.333 217.067 18.533L208.867 18.7997C208.867 23.733 212.667 29.333 220.267 29.333C220.267 29.333 230.6 29.533 230.6 18.6663C230.6 12.8663 225.533 8.33301 219.933 8.33301C214.333 8.33301 208.933 12.333 208.933 18.7997L217.067 18.533Z" fill="#990101"/>
<path d="M268.067 16L272.2 24.2666H276V29.0666H263V24.2666H264.067L262.467 20.6666L260.8 22.6V24.2666H262.267V29.0666H249.333V24.2666H252.867V5.46666H249.133V0.400002H260.8V17.6L264.533 13.8H262.067V9.26666H273.667V14.0667H269.467L268.067 16Z" fill="#990101"/>
<path d="M100.733 0.599998H86.333V7.06666H91.4663V23H86.533V29.2666H102.866V23H98.5997V13.7333L109.2 29.0666H117.866V7.06666H122.8V0.599998H106.333V7.06666H110.8V14.8667L100.733 0.599998Z" fill="#990101"/>
<path d="M129.933 16.3337H132.333C132.333 15.5337 131.733 13.0671 129.8 13.0671C127.867 13.0671 127.333 14.4671 127.333 16.3337H129.933V20.4004H127.267C127.267 21.867 127.533 24.8004 130.8 24.8004C134 24.8004 134.467 22.2004 134.533 21.4004H140C138.733 27.667 132.933 29.4004 129.933 29.4004C123.733 29.4004 118.533 24.9337 118.533 18.867C118.533 12.8004 123.933 8.40039 129.533 8.40039C134.4 8.40039 140.2 12.5337 140.2 18.7337C140.2 19.267 140.133 19.9337 140.133 20.4004H129.933V16.3337Z" fill="#990101"/>
<path d="M139.2 8.93359V13.7336H143.2L147.866 29.0002H156.733L158.2 23.4669L160.066 29.0002H169.333L172.933 13.7336H176.533V8.93359H165.466V13.7336H167.133L165.333 22.0669L162.866 13.7336H164.866V8.93359H153.6V13.7336H155.466L153.666 22.6002L151 13.7336H152.8V8.93359H139.2Z" fill="#990101"/>
</svg>
						</a>

													<div class="text-xs position-right position-absolute pr-xs-3 pr-xl-6 z-index-10 header-sign-in d-flex align-items-center">
																<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F03%2F25%2Fjoe-biden-to-hell-with-unity%2F"
									class="font-giza mr-xs-3 button px-0 color-yellow hover-text-yellow hover-border-yellow sign-in-link">
										<span>Sign In</span>
									</a>
								<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPGXWWW&type=S"
									class="button font-giza bg-yellow color-blue hover-text-blue hover-expand sign-in-subscribe"><span>Subscribe</span></a>
															</div>
											</div>	
				</div>
				<div class="row cat-nav mt-lg-8">
					<div class="col-12">
						<div class="d-flex justify-content-center">
															<a href="https://www.nybooks.com/politics/" class="pl-xs-8 pr-xs-8 font-giza color-yellow hover-text-yellow hover-border-yellow">
									<span>Politics</span>
								</a>
															<a href="https://www.nybooks.com/literature/" class="pl-xs-8 pr-xs-8 font-giza color-yellow hover-text-yellow hover-border-yellow">
									<span>Literature</span>
								</a>
															<a href="https://www.nybooks.com/arts/" class="pl-xs-8 pr-xs-8 font-giza color-yellow hover-text-yellow hover-border-yellow">
									<span>Arts</span>
								</a>
															<a href="https://www.nybooks.com/ideas/" class="pl-xs-8 pr-xs-8 font-giza color-yellow hover-text-yellow hover-border-yellow">
									<span>Ideas</span>
								</a>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid px-0">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="rule-10 mt-xs-5"></div>
					</div>
				</div>
			</div>
			<div class="desktop-nav">
    <div class="d-flex desktop-nav-inner">
                <div class="desktop-main d-inline-block pt-xs-6 d-flex flex-column position-relative bg-yellow">
            <div class="overflow-scroll h-100">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="d-flex">
                                <a href="https://www.nybooks.com" class="align-self-center logo-menu-width w-100 mx-auto">
                                    <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 736 80" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M355.221 73.3336V71.1114C355.221 71.1114 357.776 71.1114 358.443 71.1114C359.665 71.1114 360.443 71.8891 360.443 73.3336C360.443 74.778 359.665 75.3336 358.221 75.3336H355.221V73.3336H348.332V75.3336H344.776V79.5558H360.11C365.665 79.5558 367.443 77.1114 367.443 74.0003C367.443 71.2225 364.999 69.5558 363.332 69.4447C364.887 69.0003 366.443 68.4447 366.443 65.6669C366.443 62.2225 363.554 60.3336 360.999 60.3336H344.776V64.6669H348.443V65.8892H355.11V64.4447H357.999C358.999 64.4447 359.776 65.1114 359.776 66.3336C359.776 67.5558 358.999 68.2225 357.887 68.2225C356.887 68.2225 355.11 68.2225 355.11 68.2225V65.8892H348.443V73.3336H355.221Z" fill="#990101"/>
<path d="M373.219 72.7779C373.219 70.889 373.552 69.3335 374.996 69.3335C376.663 69.3335 376.885 71.2224 376.885 72.889C376.885 74.6668 376.885 76.5557 375.108 76.5557C373.33 76.5557 373.219 74.6668 373.219 72.7779L367.774 72.889C367.774 76.2224 370.33 80.0001 375.441 80.0001C375.441 80.0001 382.33 80.1113 382.33 72.889C382.33 69.0002 378.885 65.8891 375.108 65.8891C371.33 65.8891 367.663 68.5557 367.663 72.889L373.219 72.7779Z" fill="#990101"/>
<path d="M388.219 72.7779C388.219 70.889 388.552 69.3335 389.996 69.3335C391.663 69.3335 391.885 71.2224 391.885 72.889C391.885 74.6668 391.885 76.5557 390.108 76.5557C388.441 76.5557 388.219 74.6668 388.219 72.7779L382.774 72.889C382.774 76.2224 385.33 80.0001 390.441 80.0001C390.441 80.0001 397.33 80.1113 397.33 72.889C397.33 69.0002 393.885 65.8891 390.108 65.8891C386.33 65.8891 382.663 68.5557 382.663 72.889L388.219 72.7779Z" fill="#990101"/>
<path d="M409.667 70.7778L412.445 76.3334H415.001V79.5556H406.223V76.3334H407.001L405.89 73.8889L404.779 75.2223V76.3334H405.779V79.5556H397.112V76.3334H399.445V63.6667H396.89V60.3334H404.779V71.8889L407.334 69.3334H405.667V66.2223H413.445V69.5556H410.667L409.667 70.7778Z" fill="#990101"/>
<path d="M425.999 66.0001H423.11V67.3335C422.555 66.6668 421.221 65.889 419.999 65.889C418.777 65.889 415.221 66.889 415.221 70.2223C415.221 73.3334 418.11 74.1112 419.221 74.3334C420.443 74.5557 421.332 74.6668 422.11 74.6668C423.11 74.7779 423.666 75.0001 423.666 75.6668C423.666 76.3334 422.666 76.889 421.888 76.889C420.888 76.889 418.999 76.2223 417.999 74.4446H415.443V79.7779H418.443V78.2223C419.221 79.0001 420.555 80.0001 422.443 80.0001C424.332 80.0001 427.221 78.5557 427.221 75.3334C427.221 72.5557 424.777 71.4446 422.999 71.1112C421.332 70.889 418.777 71.0001 418.777 69.889C418.777 69.4446 419.332 68.889 420.555 68.889C421.555 68.889 422.555 69.2223 423.443 70.889H426.11L425.999 66.0001Z" fill="#990101"/>
<path d="M317.665 72.7778C317.665 70.8889 317.998 69.3334 319.443 69.3334C321.109 69.3334 321.332 71.2223 321.332 72.8889C321.332 74.6667 321.332 76.5556 319.554 76.5556C317.887 76.5556 317.665 74.6667 317.665 72.7778L312.22 72.8889C312.22 76.2223 314.776 80 319.887 80C319.887 80 326.776 80.1111 326.776 72.8889C326.776 69 323.332 65.8889 319.554 65.8889C315.776 65.8889 312.109 68.5556 312.109 72.8889L317.665 72.7778Z" fill="#990101"/>
<path d="M334.22 69.7777V76.5555H336.665V79.7777H326.443V76.5555H328.776V69.7777H326.332V66.4444H328.665C328.665 62.8888 330.665 60.2222 335.332 60.2222C340.109 60.2222 341.109 62.9999 341.109 65.5555H336.332C336.332 64.111 335.998 63.6666 335.22 63.6666C334.443 63.6666 334.109 64.2222 334.109 64.9999C334.109 65.7777 334.109 66.4444 334.109 66.4444H336.887V69.7777H334.22Z" fill="#990101"/>
<path d="M495.334 14.4445V20.2223C495.334 20.2223 500.889 20.2223 503.445 20.2223C506 20.2223 508 18.6668 508 15.6668C508 12.6668 505.889 11.4445 503.445 11.4445H495.334V14.4445H478.223V11.4445H469.223V0.666779H511.445C517.778 0.666779 525 5.44455 525 13.889C525 20.889 519.889 23.3334 516.111 24.5556C518.778 26.2223 522 28.5556 522.445 33.2223C522.889 37.889 523.556 37.889 524.445 37.889C525.334 37.889 526.223 36.0001 526.223 34.6667V28.7779H535.667C535.889 29.0001 536 30.0001 536 32.2223C536 47.0001 530.778 48.7778 520.445 48.7778C509.223 48.7778 505.667 45.0001 505.667 37.3334C505.667 29.7779 503.556 28.1112 502 28.1112C500.334 28.1112 495.445 28.1112 495.445 28.1112V37.889H502.889V48.3334H469.667V37.889H478.334V14.4445H495.334Z" fill="#990101"/>
<path d="M555.667 26.9999H559.667C559.667 25.6665 558.667 21.5554 555.445 21.5554C552.334 21.5554 551.334 23.8887 551.334 26.9999H555.667V33.7776H551.223C551.223 36.2221 551.667 41.1109 557.112 41.1109C562.445 41.1109 563.223 36.7776 563.334 35.4443H572.445C570.334 45.8887 560.667 48.7776 555.667 48.7776C545.334 48.7776 536.667 41.3332 536.667 31.2221C536.667 21.111 545.667 13.7776 555.001 13.7776C563.112 13.7776 572.778 20.6665 572.778 30.9998C572.778 31.8887 572.667 32.9998 572.667 33.7776H555.667V26.9999Z" fill="#990101"/>
<path d="M606.889 22.5556H612.778V14.5556H594.556V22.5556H597.667L594.111 36.4445L590.334 22.5556H593.333V14.5556H571.222V22.5556H577.667L584.445 48H599.445L606.889 22.5556Z" fill="#990101"/>
<path d="M672.891 14.5557V22.5557H679.557L687.335 48.0001H702.113L704.557 38.7779L707.557 48.0001H723.113L729.113 22.5557H735.113V14.5557H716.668V22.5557H719.446L716.446 36.4445L712.335 22.5557H715.668V14.5557H696.891V22.5557H700.002L697.002 37.4445L692.557 22.5557H695.557V14.5557H672.891Z" fill="#990101"/>
<path d="M633.333 14.5556H614.555V22.5556H620.444L620.555 40.1112H614.778V48H639.222V40.1112H633.333V14.5556Z" fill="#990101"/>
<path d="M633.333 0H619.555V10.5555H633.333V0Z" fill="#990101"/>
<path d="M656.891 27H660.891C660.891 25.6667 659.891 21.5556 656.668 21.5556C653.557 21.5556 652.557 23.8889 652.557 27H656.891V33.7778H652.446C652.446 36.2222 652.891 41.1111 658.335 41.1111C663.668 41.1111 664.446 36.7778 664.557 35.4445H673.668C671.557 45.8889 661.891 48.7778 656.891 48.7778C646.557 48.7778 637.891 41.3334 637.891 31.2223C637.891 21.1112 646.891 13.7778 656.224 13.7778C664.335 13.7778 674.002 20.6667 674.002 31C674.002 31.8889 673.891 33 673.891 33.7778H656.891V27Z" fill="#990101"/>
<path d="M54.7777 1.00018H0V24.1113H13V11.7779H19.3333V38.3335H10.1111V48.7779H45.3333V38.3335H35.7777V11.7779H42.1111V24.1113H54.7777V1.00018Z" fill="#990101"/>
<path d="M75.2235 33.6667V40.6667H77.8902V48.7778H56.0013V40.6667H61.8902V9.33338H55.668V0.888947H75.1124V21.7778C77.0013 18.2223 80.4457 15 85.4457 15C90.5568 15 94.6679 17.6667 94.6679 25C94.6679 32.3334 94.6679 40.6667 94.6679 40.6667H100.89V48.7778H79.2235V40.6667H81.3346C81.3346 40.6667 81.3346 31 81.3346 27.6667C81.3346 24.3334 79.8902 23.5556 78.8902 23.5556C77.8902 23.5556 75.2235 24.3334 75.2235 33.6667Z" fill="#990101"/>
<path d="M118.109 27.4446H122.109C122.109 26.1113 121.109 22.0002 117.887 22.0002C114.776 22.0002 113.776 24.3335 113.776 27.4446H118.109V34.2224H113.665C113.665 36.6669 114.109 41.5557 119.554 41.5557C124.887 41.5557 125.665 37.2224 125.776 35.8891H134.887C132.776 46.3335 123.109 49.2224 118.109 49.2224C107.776 49.2224 99.1094 41.778 99.1094 31.6669C99.1094 21.5558 108.109 14.2224 117.443 14.2224C125.554 14.2224 135.22 21.1113 135.22 31.4446C135.22 32.3335 135.109 33.4446 135.109 34.2224H118.109V27.4446Z" fill="#990101"/>
<path d="M333.222 0.666992H361.777V11.1114H352.888L339.444 30.8892V38.0003H348.222V48.4447H314.111V38.0003H322.888V33.5558L305.666 11.1114H297V0.666992H331.222V11.1114H325.888L332.777 19.7781L338.333 11.1114H333.222V0.666992Z" fill="#990101"/>
<path d="M408.778 29.7778C408.778 24.7778 408.555 22.3334 406.666 22.3334C405.666 22.3334 403.222 24 403.222 33.3334V40.3334H409.222V48.4445H384V40.3334H389.889V23.4445H383.667V15.0001H403.222V21.4445C405.111 17.8889 407.444 14.7778 412.555 14.7778C417.222 14.7778 420.444 19.3334 420.444 25.3334C420.444 26.8889 420 29.3334 419.666 30.1111L408.778 29.7778Z" fill="#990101"/>
<path d="M361.779 30.8889C361.779 26.2223 362.557 22.3334 366.335 22.3334C370.446 22.3334 371.002 26.8889 371.002 31.2223C371.002 35.4445 370.891 40.4445 366.668 40.4445C362.335 40.3334 361.779 35.5556 361.779 30.8889L348.113 31.3334C348.113 39.5556 354.446 48.8889 367.113 48.8889C367.113 48.8889 384.335 49.2222 384.335 31.1111C384.335 21.4445 375.891 13.8889 366.557 13.8889C357.224 13.8889 348.224 20.5556 348.224 31.3334L361.779 30.8889Z" fill="#990101"/>
<path d="M446.778 26.6668L453.667 40.4445H460V48.4445H438.334V40.4445H440.112L437.445 34.4445L434.667 37.6668V40.4445H437.112V48.4445H415.556V40.4445H421.445V9.11125H415.223V0.666809H434.667V29.3334L440.889 23.0001H436.778V15.4446H456.112V23.4446H449.112L446.778 26.6668Z" fill="#990101"/>
<path d="M167.891 1H143.891V11.7778H152.446V38.3333H144.224V48.7777H171.446V38.3333H164.335V22.8889L182.002 48.4444H196.446V11.7778H204.668V1H177.224V11.7778H184.668V24.7778L167.891 1Z" fill="#990101"/>
<path d="M216.559 27.2222H220.559C220.559 25.8889 219.559 21.7778 216.336 21.7778C213.114 21.7778 212.225 24.1111 212.225 27.2222H216.559V34H212.114C212.114 36.4444 212.559 41.3333 218.003 41.3333C223.336 41.3333 224.114 37 224.225 35.6666H233.336C231.225 46.1111 221.559 49 216.559 49C206.225 49 197.559 41.5555 197.559 31.4444C197.559 21.3333 206.559 14 215.892 14C224.003 14 233.67 20.8889 233.67 31.2222C233.67 32.1111 233.559 33.2222 233.559 34H216.559V27.2222Z" fill="#990101"/>
<path d="M232 14.8887V22.8887H238.667L246.444 48.3331H261.222L263.667 39.1109L266.778 48.3331H282.222L288.222 22.8887H294.222V14.8887H275.778V22.8887H278.555L275.556 36.7775L271.444 22.8887H274.778V14.8887H256V22.8887H259.111L256.111 37.6664L251.667 22.8887H254.667V14.8887H232Z" fill="#990101"/>
</svg>
                                </a>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="header_search position-relative logo-menu-width mx-auto mt-xs-6 mb-xs-6">
                                <form method="get" action="/search/" autocomplete="off">
                                    <div class="input-append">
                                        <input class="text-small w-100 pr-xs-10 st-default-search-input" id="search appendedInputButton" name="s"
                                            type="text" placeholder="Search by article title, author, book, contributor or subject">
                                        <button type="submit" class="pl-xs-3 pr-xs-3 bg-transparent border-0 search-submit">
                                            <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.7666 20.0001C17.2909 20.0001 16.8152 19.8178 16.4514 19.4533L13.3802 16.376C12.6526 15.647 12.6526 14.4694 13.3802 13.7474C14.1077 13.0254 15.2831 13.0184 16.0036 13.7474L19.0749 16.8247C19.8024 17.5537 19.8024 18.7313 19.0749 19.4533C18.7181 19.8178 18.2423 20.0001 17.7666 20.0001Z" fill="#990101"/>
<path d="M14.6955 15.8155C14.4996 15.8155 14.3108 15.7384 14.1638 15.5912L9.88932 11.3083C9.59549 11.0138 9.59549 10.5372 9.88932 10.2428C10.1831 9.94837 10.6589 9.94837 10.9527 10.2428L15.2272 14.5257C15.5211 14.8201 15.5211 15.2968 15.2272 15.5912C15.0803 15.7454 14.8844 15.8155 14.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13401 3.13401 0 7 0C10.866 0 14 3.13401 14 7ZM7.00733 11.0949C9.26485 11.0949 11.0949 9.2648 11.0949 7.00727C11.0949 4.74975 9.26485 2.91967 7.00733 2.91967C4.74981 2.91967 2.91972 4.74975 2.91972 7.00727C2.91972 9.2648 4.74981 11.0949 7.00733 11.0949Z" fill="#990101"/>
</svg>
                                        </button>
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="container menu-scrollable pb-xs-2">
                    <div class="row">
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/politics/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Politics</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/politics/us-politics/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>United States</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/international/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>International</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/human-rights/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Human Rights</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/climate-change/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Climate Change</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/election-2020/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Election 2020</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/literature/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Literature</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/literature/fiction/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Fiction</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/poetry/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Poetry</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/biography-memoir/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Biography &#038; Memoir</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/in-translation/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>In Translation</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/essays/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Essays</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/arts/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Arts</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/arts/visual-arts/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Visual Arts</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/performing-arts/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Performing Arts</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/film-television/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Film &#038; Television</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/music/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Music</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/society-culture/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Society &#038; Culture</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/ideas/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Ideas</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/ideas/history/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>History</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/economics/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Economics</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/science-technology/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Science &#038; Technology</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/law/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Law</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/philosophy-religion/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Philosophy &#038; Religion</span>
                                    </a>
                                                            </div>
                                            </div>
                </div>
            </div>
                                    <div class="desktop-menu-bottom bg-white mt-auto">
                <div class="container">
                    <div class="row">
                        <div class="col-6 pt-xs-6 pb-xs-6">
                            <p class="h5 color-ny-red">More from the Review</p>
                            <div class="row no-gutters">
                                <div class="col-6">
                                                                            <a href="https://www.nybooks.com/about/" class="color-black hover-text-black font-giza text-small d-block mt-xs-4 hover-border-black">
                                            <span>About Us</span>
                                        </a>
                                                                            <a href="/issues/" class="color-black hover-text-black font-giza text-small d-block mt-xs-4 hover-border-black">
                                            <span>All Issues</span>
                                        </a>
                                                                    </div>
                                <div class="col-6">
                                                                            <a href="https://shop.nybooks.com/" class="color-black hover-text-black hover-border-black text-small font-giza mb-xs-4 d-block mt-xs-4" target="_blank">
                                            <span>Shop</span>
                                        </a>
                                                                            <a href="http://www.nyrb.com/" class="color-black hover-text-black hover-border-black text-small font-giza mb-xs-4 d-block mt-xs-4" target="_blank">
                                            <span>Books</span>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                        <div class="col-6 column-left-border pt-xs-6 pb-xs-6">
                            <p class="h5 mb-xs-4 color-ny-red">Subscribe to our Newsletter</p>
                            <p class="text-small">Best of The New York Review, plus books, events, and other items of interest</p>
                            <div class="menu-newsletter text-small">
                                                                                                            
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1243073697' ><div id='gf_1243073697' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1243073697' id='gform_1243073697'  action='/articles/2021/03/25/joe-biden-to-hell-with-unity/#gf_1243073697'>
                        <div class='gform_body'><ul id='gform_fields_1243073697' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1243073697_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1243073697_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_1243073697_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_1243073697_3'  class='gfield d-none field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Interests</label><div class='gfield_description' id='gfield_description_13_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1243073697_3'><li class='gchoice_13_3_1'>
								<input name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_1243073697_13_3_1'   />
								<label for='choice_1243073697_13_3_1' id='label_1243073697_13_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice_13_3_2'>
								<input name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_1243073697_13_3_2'   />
								<label for='choice_1243073697_13_3_2' id='label_1243073697_13_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice_13_3_3'>
								<input name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_1243073697_13_3_3'   />
								<label for='choice_1243073697_13_3_3' id='label_1243073697_13_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id='field_1243073697_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1243073697_5'><li class='gchoice_13_5_1'>
								<input name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_1243073697_13_5_1'   />
								<label for='choice_1243073697_13_5_1' id='label_1243073697_13_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id='field_1243073697_6'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_1243073697_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_1243073697_6' type='text' value='Menu Signup' class='medium'      aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1243073697' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_1243073697"]){return false;}  window["gf_submitting_1243073697"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1243073697"]){return false;} window["gf_submitting_1243073697"]=true;  jQuery("#gform_1243073697").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsImE5M2FkYTA2MWU3NDEyMzdlNDE3NTgyOGE5MDE0YWIxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_1243073697_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_1243073697_13' value='1' />
            <input type='hidden' name='gform_random_id' value='1243073697' /><input type='hidden' name='gform_field_values' value='form_source=Menu+Signup' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1243073697' id='gform_ajax_frame_1243073697' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1243073697, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1243073697').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1243073697');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1243073697').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1243073697').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1243073697').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1243073697').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1243073697').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1243073697_13').val();gformInitSpinner( 1243073697, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1243073697, current_page]);window['gf_submitting_1243073697'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1243073697').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1243073697').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1243073697]);window['gf_submitting_1243073697'] = false;}, 50);}else{jQuery('#gform_1243073697').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1243073697, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1243073697) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1243073697, 1]) } ); </script>
                                                                                                 </div>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
                        <div class="desktop-header-sidebar bg-ny-red pt-xs-4 pb-xs-6 pl-xs-6 pr-xs-6 d-flex flex-column">
            <div class="text-center w-100 mt-auto mb-auto">
                <p class="color-yellow text-small mb-0">March 11, 2021</p>
                <p class="color-white h5 mb-xs-3">Current Issue</p>
                <a href="https://www.nybooks.com/issues/2021/03/11/" class="d-block shadow-hover-dark">
                    <img src="https://cdn.nybooks.com/wp-content/uploads/2021/02/nyrb031121.png" class="mw-100" alt="Image of the March 11, 2021 issue cover.">
                </a>
            </div>
        </div>
            </div>
</div>		</div>
		<div class="mobile-menu d-lg-none position-relative">
			<div class="pt-xs-4 pb-xs-4">
				<div class="container-xl">
					<div class="row">
						<div class="col-12">
							<div class="d-flex position-relative justify-content-center">
								<div class="mr-xs-2 mobile-hamburger fill-yellow">
									<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 35 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0005 1H0.000488281V4H12.0005V1Z" fill="#990101"/>
<path d="M13 9H0V12H13V9Z" fill="#990101"/>
<path d="M18 17H0V20H18V17Z" fill="#990101"/>
<path d="M32.7666 20.0001C32.2909 20.0001 31.8152 19.8178 31.4514 19.4533L28.3802 16.376C27.6526 15.647 27.6526 14.4694 28.3802 13.7474C29.1077 13.0254 30.2831 13.0184 31.0036 13.7474L34.0749 16.8247C34.8024 17.5537 34.8024 18.7313 34.0749 19.4533C33.7181 19.8178 33.2423 20.0001 32.7666 20.0001Z" fill="#990101"/>
<path d="M29.6955 15.8155C29.4996 15.8155 29.3108 15.7384 29.1638 15.5912L24.8893 11.3083C24.5955 11.0138 24.5955 10.5372 24.8893 10.2428C25.1831 9.94837 25.6589 9.94837 25.9527 10.2428L30.2272 14.5257C30.5211 14.8201 30.5211 15.2968 30.2272 15.5912C30.0803 15.7454 29.8844 15.8155 29.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M29 7C29 10.866 25.866 14 22 14C18.134 14 15 10.866 15 7C15 3.13401 18.134 0 22 0C25.866 0 29 3.13401 29 7ZM22.0073 11.0949C24.2649 11.0949 26.0949 9.2648 26.0949 7.00727C26.0949 4.74975 24.2649 2.91967 22.0073 2.91967C19.7498 2.91967 17.9197 4.74975 17.9197 7.00727C17.9197 9.2648 19.7498 11.0949 22.0073 11.0949Z" fill="#990101"/>
</svg>
								</div>
								<a href="https://www.nybooks.com" class="header-logo-short w-100 fill-yellow">
									<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 442 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M297.199 8.66685V12.1335C297.199 12.1335 300.533 12.1335 302.066 12.1335C303.599 12.1335 304.799 11.2002 304.799 9.40018C304.799 7.60019 303.533 6.86685 302.066 6.86685H297.199V8.66685H286.933V6.86685H281.533V0.400192H306.866C310.666 0.400192 314.999 3.26686 314.999 8.33352C314.999 12.5335 311.933 14.0002 309.666 14.7335C311.266 15.7335 313.199 17.1335 313.466 19.9335C313.733 22.7335 314.133 22.7335 314.666 22.7335C315.199 22.7335 315.733 21.6002 315.733 20.8002V17.2668H321.399C321.533 17.4002 321.599 18.0002 321.599 19.3335C321.599 28.2002 318.466 29.2668 312.266 29.2668C305.533 29.2668 303.399 27.0002 303.399 22.4002C303.399 17.8668 302.133 16.8668 301.199 16.8668C300.199 16.8668 297.266 16.8668 297.266 16.8668V22.7335H301.733V29.0002H281.799V22.7335H286.999V8.66685H297.199Z" fill="#990101"/>
<path d="M333.4 16.1997H335.8C335.8 15.3997 335.2 12.9331 333.266 12.9331C331.4 12.9331 330.8 14.3331 330.8 16.1997H333.4V20.2664H330.733C330.733 21.7331 331 24.6664 334.266 24.6664C337.466 24.6664 337.933 22.0664 337.999 21.2664H343.466C342.2 27.5331 336.4 29.2664 333.4 29.2664C327.2 29.2664 322 24.7997 322 18.7331C322 12.6664 327.4 8.26641 333 8.26641C337.866 8.26641 343.666 12.3997 343.666 18.5997C343.666 19.1331 343.6 19.7997 343.6 20.2664H333.4V16.1997Z" fill="#990101"/>
<path d="M364.132 13.5334H367.666V8.7334H356.732V13.5334H358.599L356.466 21.8667L354.199 13.5334H355.999V8.7334H342.732V13.5334H346.599L350.666 28.8H359.666L364.132 13.5334Z" fill="#990101"/>
<path d="M403.732 8.7334V13.5334H407.732L412.399 28.8H421.266L422.732 23.2667L424.532 28.8H433.866L437.466 13.5334H441.066V8.7334H429.999V13.5334H431.666L429.866 21.8667L427.399 13.5334H429.399V8.7334H418.132V13.5334H419.999L418.199 22.4667L415.532 13.5334H417.332V8.7334H403.732Z" fill="#990101"/>
<path d="M379.999 8.7334H368.732V13.5334H372.266L372.332 24.0667H368.866V28.8H383.532V24.0667H379.999V8.7334Z" fill="#990101"/>
<path d="M379.999 0H371.732V6.33333H379.999V0Z" fill="#990101"/>
<path d="M394.132 16.1997H396.532C396.532 15.3997 395.932 12.9331 393.999 12.9331C392.132 12.9331 391.532 14.3331 391.532 16.1997H394.132V20.2664H391.466C391.466 21.7331 391.732 24.6664 394.999 24.6664C398.199 24.6664 398.666 22.0664 398.732 21.2664H404.199C402.932 27.5331 397.132 29.2664 394.132 29.2664C387.932 29.2664 382.732 24.7997 382.732 18.7331C382.732 12.6664 388.132 8.26641 393.732 8.26641C398.599 8.26641 404.399 12.3997 404.399 18.5997C404.399 19.1331 404.332 19.7997 404.332 20.2664H394.132V16.1997Z" fill="#990101"/>
<path d="M32.8666 0.599998H0V14.4667H7.8V7.06666H11.6V23H6.06666V29.2666H27.2V23H21.4667V7.06666H25.2666V14.4667H32.8666V0.599998Z" fill="#990101"/>
<path d="M45.1332 20.1999V24.3998H46.7332V29.2665H33.5999V24.3998H37.1332V5.59986H33.3999V0.533203H45.0666V13.0665C46.1999 10.9332 48.2666 8.99986 51.2666 8.99986C54.3332 8.99986 56.7999 10.5999 56.7999 14.9999C56.7999 19.3999 56.7999 24.3998 56.7999 24.3998H60.5332V29.2665H47.5332V24.3998H48.7999C48.7999 24.3998 48.7999 18.5999 48.7999 16.5999C48.7999 14.5999 47.9332 14.1332 47.3332 14.1332C46.7332 14.1332 45.1332 14.5999 45.1332 20.1999Z" fill="#990101"/>
<path d="M70.8668 16.4663H73.2668C73.2668 15.6663 72.6668 13.1997 70.7334 13.1997C68.8668 13.1997 68.2668 14.5997 68.2668 16.4663H70.8668V20.533H68.2001C68.2001 21.9997 68.4668 24.933 71.7334 24.933C74.9334 24.933 75.4001 22.333 75.4668 21.533H80.9334C79.6668 27.7997 73.8668 29.533 70.8668 29.533C64.6668 29.533 59.4668 25.0663 59.4668 18.9997C59.4668 12.933 64.8668 8.53301 70.4668 8.53301C75.3334 8.53301 81.1334 12.6663 81.1334 18.8663C81.1334 19.3997 81.0668 20.0663 81.0668 20.533H70.8668V16.4663Z" fill="#990101"/>
<path d="M199.933 0.4002H217.066V6.66686H211.733L203.666 18.5335V22.8002H208.933V29.0668H188.466V22.8002H193.733V20.1335L183.4 6.66686H178.2V0.4002H198.733V6.66686H195.533L199.666 11.8669L203 6.66686H199.933V0.4002Z" fill="#990101"/>
<path d="M245.266 17.8668C245.266 14.8668 245.133 13.4001 244 13.4001C243.4 13.4001 241.933 14.4001 241.933 20.0001V24.2001H245.533V29.0668H230.4V24.2001H233.933V14.0668H230.2V9.00013H241.933V12.8668C243.066 10.7335 244.466 8.8668 247.533 8.8668C250.333 8.8668 252.266 11.6001 252.266 15.2001C252.266 16.1335 252 17.6001 251.8 18.0668L245.266 17.8668Z" fill="#990101"/>
<path d="M217.067 18.533C217.067 15.733 217.533 13.3997 219.8 13.3997C222.267 13.3997 222.6 16.133 222.6 18.733C222.6 21.2663 222.533 24.2663 220 24.2663C217.4 24.1997 217.067 21.333 217.067 18.533L208.867 18.7997C208.867 23.733 212.667 29.333 220.267 29.333C220.267 29.333 230.6 29.533 230.6 18.6663C230.6 12.8663 225.533 8.33301 219.933 8.33301C214.333 8.33301 208.933 12.333 208.933 18.7997L217.067 18.533Z" fill="#990101"/>
<path d="M268.067 16L272.2 24.2666H276V29.0666H263V24.2666H264.067L262.467 20.6666L260.8 22.6V24.2666H262.267V29.0666H249.333V24.2666H252.867V5.46666H249.133V0.400002H260.8V17.6L264.533 13.8H262.067V9.26666H273.667V14.0667H269.467L268.067 16Z" fill="#990101"/>
<path d="M100.733 0.599998H86.333V7.06666H91.4663V23H86.533V29.2666H102.866V23H98.5997V13.7333L109.2 29.0666H117.866V7.06666H122.8V0.599998H106.333V7.06666H110.8V14.8667L100.733 0.599998Z" fill="#990101"/>
<path d="M129.933 16.3337H132.333C132.333 15.5337 131.733 13.0671 129.8 13.0671C127.867 13.0671 127.333 14.4671 127.333 16.3337H129.933V20.4004H127.267C127.267 21.867 127.533 24.8004 130.8 24.8004C134 24.8004 134.467 22.2004 134.533 21.4004H140C138.733 27.667 132.933 29.4004 129.933 29.4004C123.733 29.4004 118.533 24.9337 118.533 18.867C118.533 12.8004 123.933 8.40039 129.533 8.40039C134.4 8.40039 140.2 12.5337 140.2 18.7337C140.2 19.267 140.133 19.9337 140.133 20.4004H129.933V16.3337Z" fill="#990101"/>
<path d="M139.2 8.93359V13.7336H143.2L147.866 29.0002H156.733L158.2 23.4669L160.066 29.0002H169.333L172.933 13.7336H176.533V8.93359H165.466V13.7336H167.133L165.333 22.0669L162.866 13.7336H164.866V8.93359H153.6V13.7336H155.466L153.666 22.6002L151 13.7336H152.8V8.93359H139.2Z" fill="#990101"/>
</svg>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="rule-yellow"></div>
			<div class="mobile-nav bg-yellow">
    <div class="container-xl">
        <div class="row">
            <div class="col-12">
                <div class="d-flex justify-content-between pt-xs-4">
                    <div class="mobile-close hover-cursor">
                        <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
                    </div>
                                        <div class="pt-lg-3 text-xs">
                                                    <a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F03%2F25%2Fjoe-biden-to-hell-with-unity%2F"
                                class="font-giza mr-xs-3 color-ny-red">Sign In</a>
                            <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPGXWWW&type=S"
                                class="button font-giza bg-ny-red color-yellow hover-text-yellow hover-expand"><span>Subscribe</span></a>
                                            </div>
                                    </div>
            </div>
            <div class="col-12">
                <a href="https://www.nybooks.com" class="d-block mt-xs-8 mb-xs-8">
                    <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 736 80" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M355.221 73.3336V71.1114C355.221 71.1114 357.776 71.1114 358.443 71.1114C359.665 71.1114 360.443 71.8891 360.443 73.3336C360.443 74.778 359.665 75.3336 358.221 75.3336H355.221V73.3336H348.332V75.3336H344.776V79.5558H360.11C365.665 79.5558 367.443 77.1114 367.443 74.0003C367.443 71.2225 364.999 69.5558 363.332 69.4447C364.887 69.0003 366.443 68.4447 366.443 65.6669C366.443 62.2225 363.554 60.3336 360.999 60.3336H344.776V64.6669H348.443V65.8892H355.11V64.4447H357.999C358.999 64.4447 359.776 65.1114 359.776 66.3336C359.776 67.5558 358.999 68.2225 357.887 68.2225C356.887 68.2225 355.11 68.2225 355.11 68.2225V65.8892H348.443V73.3336H355.221Z" fill="#990101"/>
<path d="M373.219 72.7779C373.219 70.889 373.552 69.3335 374.996 69.3335C376.663 69.3335 376.885 71.2224 376.885 72.889C376.885 74.6668 376.885 76.5557 375.108 76.5557C373.33 76.5557 373.219 74.6668 373.219 72.7779L367.774 72.889C367.774 76.2224 370.33 80.0001 375.441 80.0001C375.441 80.0001 382.33 80.1113 382.33 72.889C382.33 69.0002 378.885 65.8891 375.108 65.8891C371.33 65.8891 367.663 68.5557 367.663 72.889L373.219 72.7779Z" fill="#990101"/>
<path d="M388.219 72.7779C388.219 70.889 388.552 69.3335 389.996 69.3335C391.663 69.3335 391.885 71.2224 391.885 72.889C391.885 74.6668 391.885 76.5557 390.108 76.5557C388.441 76.5557 388.219 74.6668 388.219 72.7779L382.774 72.889C382.774 76.2224 385.33 80.0001 390.441 80.0001C390.441 80.0001 397.33 80.1113 397.33 72.889C397.33 69.0002 393.885 65.8891 390.108 65.8891C386.33 65.8891 382.663 68.5557 382.663 72.889L388.219 72.7779Z" fill="#990101"/>
<path d="M409.667 70.7778L412.445 76.3334H415.001V79.5556H406.223V76.3334H407.001L405.89 73.8889L404.779 75.2223V76.3334H405.779V79.5556H397.112V76.3334H399.445V63.6667H396.89V60.3334H404.779V71.8889L407.334 69.3334H405.667V66.2223H413.445V69.5556H410.667L409.667 70.7778Z" fill="#990101"/>
<path d="M425.999 66.0001H423.11V67.3335C422.555 66.6668 421.221 65.889 419.999 65.889C418.777 65.889 415.221 66.889 415.221 70.2223C415.221 73.3334 418.11 74.1112 419.221 74.3334C420.443 74.5557 421.332 74.6668 422.11 74.6668C423.11 74.7779 423.666 75.0001 423.666 75.6668C423.666 76.3334 422.666 76.889 421.888 76.889C420.888 76.889 418.999 76.2223 417.999 74.4446H415.443V79.7779H418.443V78.2223C419.221 79.0001 420.555 80.0001 422.443 80.0001C424.332 80.0001 427.221 78.5557 427.221 75.3334C427.221 72.5557 424.777 71.4446 422.999 71.1112C421.332 70.889 418.777 71.0001 418.777 69.889C418.777 69.4446 419.332 68.889 420.555 68.889C421.555 68.889 422.555 69.2223 423.443 70.889H426.11L425.999 66.0001Z" fill="#990101"/>
<path d="M317.665 72.7778C317.665 70.8889 317.998 69.3334 319.443 69.3334C321.109 69.3334 321.332 71.2223 321.332 72.8889C321.332 74.6667 321.332 76.5556 319.554 76.5556C317.887 76.5556 317.665 74.6667 317.665 72.7778L312.22 72.8889C312.22 76.2223 314.776 80 319.887 80C319.887 80 326.776 80.1111 326.776 72.8889C326.776 69 323.332 65.8889 319.554 65.8889C315.776 65.8889 312.109 68.5556 312.109 72.8889L317.665 72.7778Z" fill="#990101"/>
<path d="M334.22 69.7777V76.5555H336.665V79.7777H326.443V76.5555H328.776V69.7777H326.332V66.4444H328.665C328.665 62.8888 330.665 60.2222 335.332 60.2222C340.109 60.2222 341.109 62.9999 341.109 65.5555H336.332C336.332 64.111 335.998 63.6666 335.22 63.6666C334.443 63.6666 334.109 64.2222 334.109 64.9999C334.109 65.7777 334.109 66.4444 334.109 66.4444H336.887V69.7777H334.22Z" fill="#990101"/>
<path d="M495.334 14.4445V20.2223C495.334 20.2223 500.889 20.2223 503.445 20.2223C506 20.2223 508 18.6668 508 15.6668C508 12.6668 505.889 11.4445 503.445 11.4445H495.334V14.4445H478.223V11.4445H469.223V0.666779H511.445C517.778 0.666779 525 5.44455 525 13.889C525 20.889 519.889 23.3334 516.111 24.5556C518.778 26.2223 522 28.5556 522.445 33.2223C522.889 37.889 523.556 37.889 524.445 37.889C525.334 37.889 526.223 36.0001 526.223 34.6667V28.7779H535.667C535.889 29.0001 536 30.0001 536 32.2223C536 47.0001 530.778 48.7778 520.445 48.7778C509.223 48.7778 505.667 45.0001 505.667 37.3334C505.667 29.7779 503.556 28.1112 502 28.1112C500.334 28.1112 495.445 28.1112 495.445 28.1112V37.889H502.889V48.3334H469.667V37.889H478.334V14.4445H495.334Z" fill="#990101"/>
<path d="M555.667 26.9999H559.667C559.667 25.6665 558.667 21.5554 555.445 21.5554C552.334 21.5554 551.334 23.8887 551.334 26.9999H555.667V33.7776H551.223C551.223 36.2221 551.667 41.1109 557.112 41.1109C562.445 41.1109 563.223 36.7776 563.334 35.4443H572.445C570.334 45.8887 560.667 48.7776 555.667 48.7776C545.334 48.7776 536.667 41.3332 536.667 31.2221C536.667 21.111 545.667 13.7776 555.001 13.7776C563.112 13.7776 572.778 20.6665 572.778 30.9998C572.778 31.8887 572.667 32.9998 572.667 33.7776H555.667V26.9999Z" fill="#990101"/>
<path d="M606.889 22.5556H612.778V14.5556H594.556V22.5556H597.667L594.111 36.4445L590.334 22.5556H593.333V14.5556H571.222V22.5556H577.667L584.445 48H599.445L606.889 22.5556Z" fill="#990101"/>
<path d="M672.891 14.5557V22.5557H679.557L687.335 48.0001H702.113L704.557 38.7779L707.557 48.0001H723.113L729.113 22.5557H735.113V14.5557H716.668V22.5557H719.446L716.446 36.4445L712.335 22.5557H715.668V14.5557H696.891V22.5557H700.002L697.002 37.4445L692.557 22.5557H695.557V14.5557H672.891Z" fill="#990101"/>
<path d="M633.333 14.5556H614.555V22.5556H620.444L620.555 40.1112H614.778V48H639.222V40.1112H633.333V14.5556Z" fill="#990101"/>
<path d="M633.333 0H619.555V10.5555H633.333V0Z" fill="#990101"/>
<path d="M656.891 27H660.891C660.891 25.6667 659.891 21.5556 656.668 21.5556C653.557 21.5556 652.557 23.8889 652.557 27H656.891V33.7778H652.446C652.446 36.2222 652.891 41.1111 658.335 41.1111C663.668 41.1111 664.446 36.7778 664.557 35.4445H673.668C671.557 45.8889 661.891 48.7778 656.891 48.7778C646.557 48.7778 637.891 41.3334 637.891 31.2223C637.891 21.1112 646.891 13.7778 656.224 13.7778C664.335 13.7778 674.002 20.6667 674.002 31C674.002 31.8889 673.891 33 673.891 33.7778H656.891V27Z" fill="#990101"/>
<path d="M54.7777 1.00018H0V24.1113H13V11.7779H19.3333V38.3335H10.1111V48.7779H45.3333V38.3335H35.7777V11.7779H42.1111V24.1113H54.7777V1.00018Z" fill="#990101"/>
<path d="M75.2235 33.6667V40.6667H77.8902V48.7778H56.0013V40.6667H61.8902V9.33338H55.668V0.888947H75.1124V21.7778C77.0013 18.2223 80.4457 15 85.4457 15C90.5568 15 94.6679 17.6667 94.6679 25C94.6679 32.3334 94.6679 40.6667 94.6679 40.6667H100.89V48.7778H79.2235V40.6667H81.3346C81.3346 40.6667 81.3346 31 81.3346 27.6667C81.3346 24.3334 79.8902 23.5556 78.8902 23.5556C77.8902 23.5556 75.2235 24.3334 75.2235 33.6667Z" fill="#990101"/>
<path d="M118.109 27.4446H122.109C122.109 26.1113 121.109 22.0002 117.887 22.0002C114.776 22.0002 113.776 24.3335 113.776 27.4446H118.109V34.2224H113.665C113.665 36.6669 114.109 41.5557 119.554 41.5557C124.887 41.5557 125.665 37.2224 125.776 35.8891H134.887C132.776 46.3335 123.109 49.2224 118.109 49.2224C107.776 49.2224 99.1094 41.778 99.1094 31.6669C99.1094 21.5558 108.109 14.2224 117.443 14.2224C125.554 14.2224 135.22 21.1113 135.22 31.4446C135.22 32.3335 135.109 33.4446 135.109 34.2224H118.109V27.4446Z" fill="#990101"/>
<path d="M333.222 0.666992H361.777V11.1114H352.888L339.444 30.8892V38.0003H348.222V48.4447H314.111V38.0003H322.888V33.5558L305.666 11.1114H297V0.666992H331.222V11.1114H325.888L332.777 19.7781L338.333 11.1114H333.222V0.666992Z" fill="#990101"/>
<path d="M408.778 29.7778C408.778 24.7778 408.555 22.3334 406.666 22.3334C405.666 22.3334 403.222 24 403.222 33.3334V40.3334H409.222V48.4445H384V40.3334H389.889V23.4445H383.667V15.0001H403.222V21.4445C405.111 17.8889 407.444 14.7778 412.555 14.7778C417.222 14.7778 420.444 19.3334 420.444 25.3334C420.444 26.8889 420 29.3334 419.666 30.1111L408.778 29.7778Z" fill="#990101"/>
<path d="M361.779 30.8889C361.779 26.2223 362.557 22.3334 366.335 22.3334C370.446 22.3334 371.002 26.8889 371.002 31.2223C371.002 35.4445 370.891 40.4445 366.668 40.4445C362.335 40.3334 361.779 35.5556 361.779 30.8889L348.113 31.3334C348.113 39.5556 354.446 48.8889 367.113 48.8889C367.113 48.8889 384.335 49.2222 384.335 31.1111C384.335 21.4445 375.891 13.8889 366.557 13.8889C357.224 13.8889 348.224 20.5556 348.224 31.3334L361.779 30.8889Z" fill="#990101"/>
<path d="M446.778 26.6668L453.667 40.4445H460V48.4445H438.334V40.4445H440.112L437.445 34.4445L434.667 37.6668V40.4445H437.112V48.4445H415.556V40.4445H421.445V9.11125H415.223V0.666809H434.667V29.3334L440.889 23.0001H436.778V15.4446H456.112V23.4446H449.112L446.778 26.6668Z" fill="#990101"/>
<path d="M167.891 1H143.891V11.7778H152.446V38.3333H144.224V48.7777H171.446V38.3333H164.335V22.8889L182.002 48.4444H196.446V11.7778H204.668V1H177.224V11.7778H184.668V24.7778L167.891 1Z" fill="#990101"/>
<path d="M216.559 27.2222H220.559C220.559 25.8889 219.559 21.7778 216.336 21.7778C213.114 21.7778 212.225 24.1111 212.225 27.2222H216.559V34H212.114C212.114 36.4444 212.559 41.3333 218.003 41.3333C223.336 41.3333 224.114 37 224.225 35.6666H233.336C231.225 46.1111 221.559 49 216.559 49C206.225 49 197.559 41.5555 197.559 31.4444C197.559 21.3333 206.559 14 215.892 14C224.003 14 233.67 20.8889 233.67 31.2222C233.67 32.1111 233.559 33.2222 233.559 34H216.559V27.2222Z" fill="#990101"/>
<path d="M232 14.8887V22.8887H238.667L246.444 48.3331H261.222L263.667 39.1109L266.778 48.3331H282.222L288.222 22.8887H294.222V14.8887H275.778V22.8887H278.555L275.556 36.7775L271.444 22.8887H274.778V14.8887H256V22.8887H259.111L256.111 37.6664L251.667 22.8887H254.667V14.8887H232Z" fill="#990101"/>
</svg>
                </a>
            </div>
            <div class="col-12">
                <div class="header_search position-relative mb-xs-8">
                    <form method="get" action="/search/">
                        <div class="input-append">
                            <input class="w-100 pr-xs-10 st-default-search-input" id="search appendedInputButton" name="s"
                                type="text" placeholder="Search">
                            <button type="submit" class="pl-xs-3 pr-xs-3">
                                <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.7666 20.0001C17.2909 20.0001 16.8152 19.8178 16.4514 19.4533L13.3802 16.376C12.6526 15.647 12.6526 14.4694 13.3802 13.7474C14.1077 13.0254 15.2831 13.0184 16.0036 13.7474L19.0749 16.8247C19.8024 17.5537 19.8024 18.7313 19.0749 19.4533C18.7181 19.8178 18.2423 20.0001 17.7666 20.0001Z" fill="#990101"/>
<path d="M14.6955 15.8155C14.4996 15.8155 14.3108 15.7384 14.1638 15.5912L9.88932 11.3083C9.59549 11.0138 9.59549 10.5372 9.88932 10.2428C10.1831 9.94837 10.6589 9.94837 10.9527 10.2428L15.2272 14.5257C15.5211 14.8201 15.5211 15.2968 15.2272 15.5912C15.0803 15.7454 14.8844 15.8155 14.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13401 3.13401 0 7 0C10.866 0 14 3.13401 14 7ZM7.00733 11.0949C9.26485 11.0949 11.0949 9.2648 11.0949 7.00727C11.0949 4.74975 9.26485 2.91967 7.00733 2.91967C4.74981 2.91967 2.91972 4.74975 2.91972 7.00727C2.91972 9.2648 4.74981 11.0949 7.00733 11.0949Z" fill="#990101"/>
</svg>
                            </button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12">
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/politics/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Politics</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-politics"
                                role="button" aria-expanded="false" aria-controls="collapse-politics">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-politics">
                                                            <a href="https://www.nybooks.com/politics/us-politics/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">United States</a>
                                                            <a href="https://www.nybooks.com/politics/international/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">International</a>
                                                            <a href="https://www.nybooks.com/politics/human-rights/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Human Rights</a>
                                                            <a href="https://www.nybooks.com/politics/climate-change/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Climate Change</a>
                                                            <a href="https://www.nybooks.com/politics/election-2020/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Election 2020</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/literature/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Literature</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-literature"
                                role="button" aria-expanded="false" aria-controls="collapse-literature">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-literature">
                                                            <a href="https://www.nybooks.com/literature/fiction/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Fiction</a>
                                                            <a href="https://www.nybooks.com/literature/poetry/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Poetry</a>
                                                            <a href="https://www.nybooks.com/literature/biography-memoir/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Biography &#038; Memoir</a>
                                                            <a href="https://www.nybooks.com/literature/in-translation/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">In Translation</a>
                                                            <a href="https://www.nybooks.com/literature/essays/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Essays</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/arts/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Arts</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-arts"
                                role="button" aria-expanded="false" aria-controls="collapse-arts">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-arts">
                                                            <a href="https://www.nybooks.com/arts/visual-arts/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Visual Arts</a>
                                                            <a href="https://www.nybooks.com/arts/performing-arts/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Performing Arts</a>
                                                            <a href="https://www.nybooks.com/arts/film-television/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Film &#038; Television</a>
                                                            <a href="https://www.nybooks.com/arts/music/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Music</a>
                                                            <a href="https://www.nybooks.com/arts/society-culture/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Society &#038; Culture</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/ideas/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Ideas</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-ideas"
                                role="button" aria-expanded="false" aria-controls="collapse-ideas">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-ideas">
                                                            <a href="https://www.nybooks.com/ideas/history/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">History</a>
                                                            <a href="https://www.nybooks.com/ideas/economics/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Economics</a>
                                                            <a href="https://www.nybooks.com/ideas/science-technology/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Science &#038; Technology</a>
                                                            <a href="https://www.nybooks.com/ideas/law/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Law</a>
                                                            <a href="https://www.nybooks.com/ideas/philosophy-religion/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Philosophy &#038; Religion</a>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
    <div class="container-xl bg-ny-red pt-xs-3 pb-xs-3">
        <div class="row">
            <div class="col-5 col-md-3">
                <a href="https://www.nybooks.com/issues/2021/03/11/">
                    <img src="https://cdn.nybooks.com/wp-content/uploads/2021/02/nyrb031121.png" class="mw-100" alt="">
                </a>
            </div>
            <div class="col-7 col-md-9">
                <a href="https://www.nybooks.com/issues/2021/03/11/" class="text-decoration-none">
                    <div class="d-flex justify-content-between align-items-center h-100">
                        <div class="text-center w-100">
                            <p class="color-yellow text-small mb-0"></p>
                            <p class="color-white h5 mb-0">Current Issue</p>
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
    <div class="container-xl bg-white pt-xs-5 pb-xs-3">
        <div class="row">
            <div class="col-12">
                <p class="color-ny-red mb-xs-4 h5">More from the Review</p>
            </div>
            <div class="col-6">
                                    <a href="https://www.nybooks.com/about/" class="hover-text-black color-black font-giza mb-xs-4 d-block">About Us</a>
                                    <a href="/issues/" class="hover-text-black color-black font-giza mb-xs-4 d-block">All Issues</a>
                            </div>
            <div class="col-6">
                                    <a href="https://shop.nybooks.com/" target="_blank" class="hover-text-black color-black font-giza mb-xs-4 d-block ">
                        <span>Shop</span>
                    </a>
                                    <a href="http://www.nyrb.com/" target="_blank" class="hover-text-black color-black font-giza mb-xs-4 d-block ">
                        <span>Books</span>
                    </a>
                            </div>
        </div>
    </div>
</div>		</div>
	</div>
</header>
		
			
<header class="two-col-article-header bg-blue pt-xs-6 pt-lg-0 mb-xs-8" data-keen-page-type="article-paywalled">
	<div class="container-fluid px-0 bg-blue">
		<div class="row no-gutters">
			<div class="col-12 col-lg-7">
				<div class="d-flex flex-column h-100 align-items-center justify-content-center pl-xs-3 pr-xs-3 pt-lg-12 pb-lg-12">
					<h1 class="text-center mb-xs-2 color-white">To Hell with Unity</h1>
					<div class="author text-center dek color-yellow font-giza">
                        						


<a href="https://www.nybooks.com/contributors/fintan-otoole/" class="dek color-yellow font-giza hover-border-yellow hover-text-yellow text-decoration-none"><span class="dek color-yellow font-giza hover-border-yellow hover-text-yellow text-decoration-none">Fintan O’Toole</span></a>					</div>
											<div class="dek mt-xs-6 mb-xs-2 color-white text-center">
							Biden’s ability to govern depends on abandoning any hope of reconciliation with the GOP.
						</div>
										<div class="text-center">
						<time>
							<p class="color-white text-label mb-xs-6 mb-lg-0">
																	<a class="color-white hover-text-white hover-underline" href="https://www.nybooks.com/issues/2021/03/25/"><span>March 25, 2021 issue</span></a>
															</p>
						</time>
					</div>
				</div>
			</div>
			<div class="col-12 col-lg-5">
				<div class="pb-xs-3 pl-xs-3 pr-xs-3 pb-lg-0 pl-lg-0 pr-lg-0">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2021/02/otoole_1-032521.jpg" class="w-100 h-auto" alt="">
					<p class="color-white mb-0 text-label-sm text-center mt-xs-2 d-lg-none">William Powhida/Postmasters Gallery, New York</p>
					<p class="color-white mb-0 text-label font-ivar text-center mt-xs-1 img-caption d-lg-none">Joe Biden; painting by William Powhida, 2020. It is on view in the exhibition ‘Twenty Twenty,’ at the Aldrich Contemporary Art Museum, Ridgefield, Connecticut, through March 14, 2021.</p>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid">
		<div class="row">
			<div class="col-12 offset-lg-7 col-lg-5">
				<p class="color-gray mb-0 text-label-sm text-center mt-xs-2 d-none d-lg-block">William Powhida/Postmasters Gallery, New York</p>
				<p class="color-gray mb-0 text-label font-ivar text-center mt-xs-1 img-caption d-none d-lg-block">Joe Biden; painting by William Powhida, 2020. It is on view in the exhibition ‘Twenty Twenty,’ at the Aldrich Contemporary Art Museum, Ridgefield, Connecticut, through March 14, 2021.</p>
			</div>
		</div>
	</div>
</header>	

				
	<section class="article-body">

		<article class="article" data-post-id="1036298">

			
				<div class="container">
										<div class="row position-relative">

												<div class="social-desktop d-none d-lg-block">
							<div class="article-social">
    <div class="d-flex flex-lg-column justify-content-center align-items-lg-end">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F03%2F25%2Fjoe-biden-to-hell-with-unity%2F" data-share="facebook" class="social-icon d-flex bg-yellow justify-content-center align-items-center mb-lg-4 fill-blue">
            <svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.5 3H8V0H5.5C3.57 0 2 1.57 2 3.5V5H0V8H2V16H5V8H7.5L8 5H5V3.5C5 3.229 5.229 3 5.5 3Z" fill="#990101"/>
</svg>
        </a>
        <a href="https://twitter.com/share?text=To%20Hell%20with%20Unity&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F03%2F25%2Fjoe-biden-to-hell-with-unity%2F&via=nybooks" data-share="twitter" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-yellow justify-content-center align-items-center mb-lg-4 fill-blue">
            <svg fill="none" height="13" viewBox="0 0 17 13" width="17" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m16.004 1.537c-.588.263-1.222.438-1.884.516.678-.406 1.197-1.05 1.444-1.816-.634.375-1.338.65-2.084.797-.6-.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 .256.028.506.084.747-2.728-.138-5.147-1.444-6.766-3.431-.281.484-.444 1.05-.444 1.65 0 1.138.578 2.144 1.459 2.731-.538-.016-1.044-.166-1.488-.409v.041c0 1.591 1.131 2.919 2.634 3.219-.275.075-.566.116-.866.116-.212 0-.416-.022-.619-.059.419 1.303 1.631 2.253 3.066 2.281-1.125.881-2.538 1.406-4.078 1.406-.266 0-.525-.016-.784-.047 1.456.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-.144-.003-.284-.009-.425.641-.459 1.197-1.038 1.637-1.697z" fill="#990101" fill-rule="evenodd"/></svg>        </a>
        <a href="mailto:?subject=To Hell with Unity by Fintan O’Toole&amp;body=From The New York Review of Books%0D%0A%0D%0ATo Hell with Unity%0D%0ABiden’s ability to govern depends on abandoning any hope of reconciliation with the GOP.%0D%0A%0D%0Ahttps://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/%3Futm_source%3Dnybooks%26utm_medium%3Demail%26utm_campaign%3Demail-share"class="social-icon copy-link  d-flex bg-yellow justify-content-center align-items-center position-relative fill-blue" data-copy="https://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/">
            <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 34 34">
<path d="M24.7,14.9c0.1-0.1,0.3,0,0.3,0.2v6.9c0,0.9-0.7,1.6-1.5,1.6h-13c-0.8,0-1.5-0.7-1.5-1.6V15
	c0-0.2,0.2-0.3,0.3-0.2c0.7,0.6,1.6,1.3,4.8,3.8c0.7,0.5,1.8,1.6,2.9,1.6c1.1,0,2.2-1.1,2.9-1.6C23.1,16.2,24,15.5,24.7,14.9z
	 M17,19c0.7,0,1.8-1,2.3-1.4c4.1-3.2,4.5-3.5,5.4-4.3c0.2-0.2,0.3-0.4,0.3-0.6v-0.6c0-0.9-0.7-1.6-1.5-1.6h-13
	c-0.8,0-1.5,0.7-1.5,1.6v0.6c0,0.2,0.1,0.5,0.3,0.6c1,0.8,1.3,1.1,5.4,4.3C15.2,18.1,16.3,19,17,19z"/>
</svg>
        </a>
                <a href="?printpage=true" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-yellow justify-content-center align-items-center mt-lg-4 hover-text-blue color-blue fill-blue" target="_blank">
            <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="17" r="17" fill="transparent"/>
<path d="M13 11H21V13H13V11Z"/>
<path d="M24 14H10C9.4 14 9 14.5 9 15V20C9 20.6 9.4 21 10 21H13V25H21V21H24C24.6 21 25 20.6 25 20V15C25 14.5 24.6 14 24 14ZM11 17C10.4 17 10 16.6 10 16C10 15.4 10.4 15 11 15C11.6 15 12 15.4 12 16C12 16.6 11.6 17 11 17ZM20 24H14V19H20V24Z"/>
</svg>        </a>
    </div>
</div>						</div>

																			<div class="submit-letter sidebar-item text-xs left-border-lg mr-auto d-none d-lg-block hide-on-paywall">
								<div class="pl-xs-2">
									<p class="mb-xs-2">Submit a letter:</p>
									<p class="mb-0">Email us <a href="mailto:letters@nybooks.com">letters@nybooks.com</a></p>
								</div>
							</div>
												
						<div class="col-12">

														
														
														
														<div class="article-col article-main-content paywall-article has-tombstone">
								<p>They had a better class of insult at Catholic boys&rsquo; prep schools in the 1950s. During his first semester at Archmere Academy in Delaware, where Latin was a big thing, Joe Biden was given a nickname: Joe Impedimenta. The word referred to his speech impediment, the stutter that meant, as he recalled, &ldquo;I talked like Morse code.&rdquo; But it also signifies in Latin the baggage encumbering an army&rsquo;s progress over rough terrain. As president, Joe Impedimenta needs to move fast. It seems obvious, however, that he will be held back by a formidable hindrance. His baggage is an impossible ideal, a desire for bipartisan unity that cannot be fulfilled. Yet he can and must leave it behind him and learn to travel light.</p><p>Biden has long returned to a phrase from Abraham Lincoln&rsquo;s inaugural address of 1861. In his 2007 book, <i>Promises to Keep</i>, he deplored the way &ldquo;partisanship rips at the bonds of affection that tie the country state to state, political party to political party, citizen to citizen.&rdquo; In November 2008 Biden stood with Barack Obama as the then president-elect, in his own victory speech, quoted Lincoln&rsquo;s words to &ldquo;a nation far more divided than ours&rdquo;: &ldquo;Though passion may have strained, it must not break our bonds of affection.&rdquo; Even leaving aside the reality that Lincoln&rsquo;s appeal preceded by a matter of weeks the outbreak of open civil war, its repetition on that hopeful occasion thirteen years ago now casts a gloomy shadow. The appeal was no more successful in 2008 than it had been in 1861&mdash;and there is even scanter reason to think it will be heard in 2021.</p><p>Indeed, in Biden&rsquo;s own previous analysis, the &ldquo;ethic of division&rdquo; in contemporary American politics took hold as early as the 1994 midterm elections, when Republicans stormed to victory under the banner of Newt Gingrich&rsquo;s radically right-wing Contract with America, in the process winning more House seats in the South than the Democrats for the first time since Reconstruction. If this is so, almost thirty years of calls for mutual respect and tolerance have been not just rebuffed but flung back with contempt. There surely comes a time when repeated declarations of unrequited love look less like fidelity and more like madness, a time to see the bonds of affection tying party to party as bonds in the other sense, chains that shackle the democratic majority to the will of a fiercely intractable minority.</p><p>What Biden surely understands by now is that he does not have to break those fetters&mdash;the Republican Party has done the job for him. The willingness of most congressional Repubicans to endorse Donald Trump&rsquo;s attempts to overturn the November election and their unwillingness to convict Trump for his role in the violent putsch of January 6 may be horrifying. But these choices are also clarifying. There can be no illusions of accord, or even of civilized dispute. There is only a minority that will do everything in its considerable power to thwart, to wreck, to undermine.</p><p>There should be a kind of liberation in this implacable hatred. Biden has been freed, by the failure of the Republicans to move beyond Trumpism, to shake off his pursuit of consensus politics. He has become Joe Nonimpedimenta.</p><p>After all, unity&mdash;the word Biden used over and over in his inaugural address&mdash;is not necessarily a virtue. Trump, for instance, is a great unifier. He brought together people who would not previously have recognized their mutual affinity&mdash;bankers and neo-Nazi thugs, tech bros and the peddlers of deranged conspiracy theories. His movement is generous and inclusive&mdash;anyone who acknowledges him as the leader has found a sense of belonging in Trump&rsquo;s big tent. None will be repudiated. All will know that, as he informed his invaders even when they were still hunting Nancy Pelosi and his own vice-president in the Capitol, &ldquo;we love you.&rdquo; He effectively adapted the old socialist slogan &ldquo;No Enemies on the Left&rdquo; for the right: no fascist, white supremacist, misogynist, anti-Semite, or insurrectionist left behind.</p><p class="initial">Imagine, however, that Mitch McConnell&rsquo;s little rebellion against Trump had not melted away so pitifully between January 6, when he seemed to launch it, and February 13, when he voted to acquit the man he acknowledged was &ldquo;practically and morally responsible for provoking the events of the day.&rdquo;</p><p>Just before the mob stormed the Capitol, McConnell told the Senate that validating Trump&rsquo;s attempts to defy the electorate, the courts, and the states &ldquo;would damage our republic forever.&rdquo; If he had taken his own rhetoric seriously, there might have been an effort on his part to recreate an atmosphere in which, as Biden had dreamed in 2007, it would be possible to debate issues of substance &ldquo;without questioning the basic decency of the people on the other side of the line.&rdquo; The most senior Republican in Congress was apparently recognizing, however belatedly, that his party had done potentially fatal damage to the American republic. And this mirage of reconciliation might have gained substance from the knowledge that Trump&rsquo;s attempt to overthrow the results of the election failed in large part thanks to the basic decency of some Republican state officials and judges.</p><div id="article-p1" class="inline-ad"><p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p><div id="div-gpt-ad-1561395340865-0" style="height: 250px; width: 300px; margin: 0 auto;"></div></div><p>It is conceivable that, at that moment, McConnell might have taken up Biden&rsquo;s challenge, in his inaugural address, to &ldquo;write an American story of&hellip;unity, not division.&rdquo; He might have offered the incoming president the kind of deal his implied act of contrition seemed to warrant&mdash;Republican support for Trump&rsquo;s impeachment in return for a middling, modest, watered-down program of government that protected the privileges of those who already hold them and dropped all the far-out stuff like a Green New Deal. What then? Biden would have been trapped, forced either to reveal his bipartisanship as a mere pose or to make himself a prisoner of McConnell and the <abbr>GOP</abbr>.</p><p>Of course, McConnell did not make such a move. He couldn&rsquo;t do it. His party remains a majority-owned subsidiary of the Trump Organization. To repudiate Trump and return to what used to be mainstream conservatism, it would have to vacate the insurrectionist space Gingrich opened up in 1994 and that was occupied successively by the Tea Party and <abbr>MAGA</abbr> movements. To do so would demand an effort of both moral will and political skill far beyond the Republican Party&rsquo;s collective capacity. If it could not bring itself to convict Trump in the Senate trial even in the face of a direct threat to the lives and safety of its own leaders, what circumstances might force it to begin the painful task of remaking itself as a democratic party of the center right?</p><p>McConnell has placed himself in a no-man&rsquo;s-land, not loyal enough to avoid Trump&rsquo;s rage at his betrayal, not honorable enough to act on his own convictions. Yet if McConnell had, even as a tactical move, made serious overtures to Biden and offered to work with him, he could have created an equally insoluble dilemma for the incoming president. Biden is wily enough to know that he has avoided a trap. It takes two to tango, and the Republicans are locked in their own perpetual dance of rage. So Biden is going to have to learn a whole different caper.</p><p>If he really wants to draw on Lincoln&rsquo;s first inaugural address, there is a passage that speaks much more directly to his own task. Lincoln reflected on what must happen when a minority insists on its right to overturn the properly expressed will of the majority: &ldquo;The rule of a minority, as a permanent arrangement, is wholly inadmissible; so that, rejecting the majority principle, anarchy or despotism in some form is all that is left.&rdquo; The rule of a minority as a permanent arrangement is the underlying project of a Republican Party that cannot win majorities in presidential elections.<sup id="fnr-1"><a href="#fn-1">1</a></sup> Despotism and anarchy&mdash;not as alternatives, but rather working in tandem&mdash;are pretty much where that project has ended up: the combination of Trump&rsquo;s authoritarian instincts with mob rule. It remains, if democracy is to survive, wholly inadmissible. This has to be Biden&rsquo;s starting point.</p><p class="initial">How do you govern in a democracy where one of the two main parties is incapable of escaping its own willing embrace of despotism and anarchy, and where such a party&mdash;through the system of grossly unequal representation in the Senate, the gerrymandering of House districts, the packing of the courts, and the suppression of voters&mdash;is able to embed itself as a minority that can frustrate the will of the majority? The obvious, and accurate, answer is: with great difficulty. But you also do so by a relentless and unmerciful application of the attitude that Biden in 2007 hoped always to avoid: questioning the basic decency of your opponents. When the opposition cannot separate itself from the far-right movement that would, in McConnell&rsquo;s terms, &ldquo;damage our republic forever,&rdquo; it is folly to pretend otherwise.</p><p>This is why, in spite of his inevitable acquittal, the Senate trial of Donald Trump should not be seen as a sideshow or a distraction, but rather as the foundational act for the new regime. Everybody knew that Trump would not be convicted because his party remains, well, his party. But this did not make the trial meaningless. On the contrary, it functioned superbly as an act of definition. It was, in effect, &ldquo;for the record,&rdquo; but that record is a vividly awful enactment of what Lincoln&rsquo;s &ldquo;rule of a minority, as a permanent arrangement,&rdquo; looks like in the flesh&mdash;and sounds like to the ear. When the lead House impeachment manager, Jamie Raskin, spoke of &ldquo;a sound I will never forget: the sound of pounding on the door like a battering ram,&rdquo; he was composing the real overture to the Biden presidency. That pounding on the door is the bassline over which the president must write his own song. It should not be muted or muffled by false amity or forgotten for the sake of unachievable harmony.</p><div id="article-p2" class="inline-ad"><p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p><div id="div-gpt-ad-1600977546587-0" style="height: 250px; width: 300px; margin: 0 auto;"></div></div><p>But to insist on the crudeness of what the <abbr>GOP</abbr> has become is not a merely negative proposition. The great opportunity for the new administration is to aim for basic decency, not just as an ethic of conduct, but as a governing idea. Trump made America an indecent proposal and much of the country accepted (and still accepts) it. Biden must&mdash;and can&mdash;make a counteroffer of decency, not only in public life but in the lives of all citizens. Decency is civil and evidence-based discourse. But it is also access to health care and education. It is true equality under the rule of law. It is a living wage and a habitable environment. </p><p>Many commentators have reasonably compared Biden&rsquo;s task now to that of Franklin Delano Roosevelt when he assumed office in 1933. There is one respect, though, in which Biden&rsquo;s job is conceptually more difficult than FDR&rsquo;s. In 1933 there was one all-consuming crisis: the Great Depression. The president could tell a single story of rescue and recovery. At Biden&rsquo;s inauguration, he named no fewer than six &ldquo;cascading crises of our era&rdquo;: the pandemic, climate change, gross economic inequality, racial injustice, the decline in America&rsquo;s global standing, and the Trumpian attack on truth and democracy.</p><p>He was undoubtedly right to do so. The problem, though, is that a cascade of crises threatens to wash away any unifying narrative. To fight on so many fronts is to risk the loss of any clear idea of what the fight is about. One sign of this trouble was the somewhat contradictory signals Biden sent about the emotion that Trump both generated and exploited: fear. On the one hand, Biden acknowledged its dominance in the contemporary American psyche: &ldquo;I understand that many Americans view the future with some fear and trepidation&hellip;. I get it.&rdquo; On the other hand, he promised to &ldquo;write an American story of hope, not fear.&rdquo; There is a disjunction here. If so many Americans are prey to trepidation, is it enough to tell them a story about aspiration? It is necessary, rather, to enter the dark, to confront fear and give it a new political meaning.</p><p class="initial">Biden, shadowed as he is by grief and tragedy, seems uniquely placed to do this.<sup id="fnr-2"><a href="#fn-2">2</a></sup> He was, as Obama&rsquo;s vice-president, the handmaiden to Hope personified. But when he accepted the Presidential Medal of Freedom from Obama at the end of their period in office in January 2017, he did not reach for his favorite Seamus Heaney quote about hope and history rhyming. He used another one, from Heaney&rsquo;s &ldquo;From the Republic of Conscience&rdquo;: &ldquo;You carried your own burden and very soon/your symptoms of creeping privilege disappeared.&rdquo; It would have been interesting just then, a week before the inauguration of Donald Trump, to have continued on to these lines:</p><blockquote class="wp-block-quote"><p><i>At their inauguration, public leaders<br>
must swear to uphold unwritten law and weep<br>
to atone for their presumption to hold office. </i></p></blockquote><p>Biden has carried his burdens of mourning and, even if he did not actually weep at his inauguration, he did speak to and for a nation then reeling from some 400,000 deaths from Covid-19. He also began to tell Americans the truth that Trump had refused to articulate or act on&mdash;that they damn well ought to be afraid of the coronavirus.</p><p>Democrats, contrary to the advice of FDR, have tended to be afraid of fear itself, to assume that, as a collective emotion, it favors the reactionaries. Hence the prophylactic of hope. But the uses of fear in political life are not necessarily negative. It was the terror of what happened to democracy in much of the Western world in the 1930s that produced the social democratic consensus of the postwar decades. It was the dread of communism that forced capitalism to control its own rapacity and accept that at least a large proportion of the wealth it produced must be shared. The disappearance of that threat allowed these imperatives to evaporate.</p><p>It is this kind of alarm bell that Biden needs to keep ringing. Without an urgent anxiety about the near-death of the American republic, about the pandemic, about the terrors of climate change, about the insupportable nature of racial injustice, about the incompatibility of gross inequality and democracy, there can be no hope. He has to adjust the ratio of threat to promise. The latter word, both as noun and verb, has given Biden the titles of two books: <i>Promises to Keep</i> and <i>Promise Me, Dad</i>. But the pledge is weak without the warning. The message that needs to be heard is not about what his administration would like to do for Americans, but about what it must achieve because the alternative is self-destruction.</p><p>Democrats like to think that they win when they shift public discourse from darkness to light. This is sometimes true. History suggests, though, that much more often, they win when every sentence they speak has an implicit &ldquo;or else&rdquo; at the end. Change happens when the cost of continuity outweighs the risk of transformation.</p><p>Trumpism&mdash;its apotheosis on January 6 and its continuing hold over the <abbr>GOP</abbr>&mdash;has altered this calculation decisively. It has conjured, before our eyes, America&rsquo;s &ldquo;or else.&rdquo; What the footage exhibited at Trump&rsquo;s trial so terrifyingly showed is not just a very recent past but a highly plausible future. Anarchy and despotism are not vague possibilities. They are the default option if society and the economy stay as they are.</p><p class="initial">The opposite of fear is not really hope. It is security. The challenge for Biden is that this is a concept Republicans have owned. Yet he has the chance to take it from them. The new administration can attack them at their strongest point. There is a way of bringing Biden&rsquo;s natural emollience together with the need for a bold political departure&mdash;by at once embracing and redefining safety. Between them, the events of January 6 and the terrible toll of the pandemic have made the Republicans dangerous to both law and life. This opens the path to a paradoxical progressive program: radical reassurance. The only path to security lies through large-scale change.</p><p>This opportunity arises from a deeper history than that of Trumpism. Postwar American conservatism, like its counterparts in Europe, understood security as having five dimensions: &ldquo;national security,&rdquo; &ldquo;law and order,&rdquo; religious and cultural continuity, economic stability for most workers, and regulation for safer products and a less dangerous environment. The last two of these were just as important as the others. Perhaps more new regulation was imposed on the American economy under Richard Nixon than at any time since the New Deal, from a raft of environmental laws to income guarantees for elderly and disabled citizens to large increases in Social Security, Medicare, and Medicaid.</p><p>To put it crudely, the story of American conservatism since the 1980s is the narrowing of the idea of security by stripping away these last two dimensions and upping the ante on the other three. Two ways of reassuring citizens&mdash;giving them a safe environment and reducing the risk of falling into poverty&mdash;were ditched. To compensate, national security&mdash;from Ronald Reagan&rsquo;s dirty wars to the invasions of Iraq and Afghanistan to the &ldquo;war on terror&rdquo;&mdash;was fully weaponized as a partisan property; law and order (aka &ldquo;the war on drugs&rdquo;) was deployed as a proxy for racial oppression; religious reaction was embraced. Many Democrats responded by accepting&mdash;and trying to compete on&mdash;these terms: we can be more hawkish, we can do mass incarceration. The only ground on which they would fight was that of culture and the place of religion in politics.</p><p>That era is over. Starting wars is not an easy option when both the cold war and the period that followed it of unchallenged American hegemony are in the past. Even Trump understood this. Law and order as a flag of convenience for systematic racism still has a potent appeal, but it is fiercely contested. The only real offer that the right has on security is the promise of an imagined religious and cultural stability, with all the racial and nativist overtones of &ldquo;culture.&rdquo; Having given up on strengthening the economic safety net and declared, under Trump, open season on environmental regulation, just one of the five dimensions of security remains at the core of right-wing politics.</p><p>Such is Biden&rsquo;s chance: to occupy this abandoned territory by both reclaiming and redefining each of these dimensions&mdash;and by adding another one. The new aspect is the safety of democracy itself, threatened by a mass movement that, as Trump put it after his acquittal, &ldquo;has only just begun.&rdquo; As a good start, national security is already being radically reshaped by the new administration. Biden quickly issued an executive order that climate change should be regarded as &ldquo;an essential element of US foreign policy and national security.&rdquo; It is equally obvious that, in the face of the pandemic, public health is a national security priority. Both questions, of course, erase the distinction between the national and the international and upend the imagery of America First. If Biden is to fulfill his desire to restore its claim to global leadership, the US, among the world&rsquo;s worst performers on both carbon emissions and Covid-19 deaths, must first take responsibility for its own failures.</p><p>Law and order must be thoroughly reimagined. There could be no clearer example of the possibilities of taking an old clich&eacute; and infusing it with new meaning than that offered by the most abused slogan in the US: &ldquo;To protect and serve.&rdquo; Policing and the wider criminal justice system have been vectors of fear and insecurity for too many communities for far too long. At the heart of the Black Lives Matter movement has been the terrible irony of its own slogan&mdash;the need to insist on what ought to be obvious. Yet that very necessity points to the possibilities of this moment in American politics. Black communities are not making outlandish demands. They are merely seeking the fulfillment of the most basic promise of any democratic system of justice and law enforcement&mdash;that it protect and serve the public. The implications of this pledge are radical; the undertaking itself is, properly speaking, conservative. It seeks to validate law by applying it equally and to create order by generating the consent without which, in a democratic society, it cannot be sustained.</p><p>Biden has quite rightly defined climate change as an &ldquo;existential&rdquo; question. But economic insecurity is also experienced as a matter of existence. It shapes the conditions of life for vast numbers of Americans. There is an ecosystem of social decency in which a sufficient income, a right to timely and appropriate health care (regardless of income), access to education from pre-K to college, a safety net for unemployment, ill health, and old age, and the sense of having an equal voice in public decisions are as essential as breathable air and clean water. To those who lack these basics are added the millions more who live in dread of losing them. We know from history that democracy cannot survive long in an environment where faith in the ability of the state to build a floor of decency has been eroded. Just as Biden rolls back Trump&rsquo;s sustained assault on the natural world, he has to give ordinary Americans concrete reasons to reclaim that faith for themselves and their families.</p><p>This has to be done clearly and emphatically. If, as Biden seemed to suggest in his recent town hall meeting in Wisconsin, he adopts a gradualist approach to raising the minimum wage to $15 an hour or canceling up to $50,000 of student debt, the audacity of real change may be adulterated into endless haggling with recalcitrant Republicans.</p><p class="initial">It might be useful to recall T.S. Eliot&rsquo;s quip that while &ldquo;immature poets imitate; mature poets steal.&rdquo; Too often, Democratic administrations have ended up imitating Republicans, trying to mimic or even surpass their most regressive policies. Bill Clinton&rsquo;s declaration of his intention to &ldquo;end welfare as we know it&rdquo; is a shameful example. So is the 1994 Violent Crime Control and Law Enforcement Act, which Joe Biden used to claim ownership of and refer to as &ldquo;the Biden Crime Bill.&rdquo; Biden&rsquo;s championing, as chair of the Senate Judiciary Committee, of this disastrous legislation, with its &ldquo;three strikes and you&rsquo;re out&rdquo; mandate for mass incarceration, was a self-conscious act of imitation&mdash;in this case of Nixon. As he put it at the time, on the Senate floor:</p><blockquote class="wp-block-quote"><p>Every time Richard Nixon, when he was running in 1972, would say, &ldquo;Law and order,&rdquo; the Democratic match or response was, &ldquo;Law and order with justice&rdquo;&mdash;whatever that meant. And I would say, &ldquo;Lock the <abbr>SOB</abbr>s up.&rdquo; </p></blockquote><p>The consequences for Black communities of this imitative gesture were devastating. But there were also consequences for the American political system. If the primary tactic of Democrats is to split the difference between themselves and hard-line conservatives, there is an inbuilt incentive for the right to move ever further to the right. Halfway between decency and proto-fascism takes you a long way down the reactionary road.</p><p>There is good reason to think that Biden&rsquo;s regret for his central role in the creation of the criminal justice disasters of the 1980s and 1990s is sincere. But learning the lessons of that catastrophe means not just reversing a particular set of policies, urgently important though that is. It demands the adoption of a very different way of dealing with Republicans: don&rsquo;t imitate, steal. What Biden and the Democrats can and should do is to annex the idea of security once and for all, to grab it from the right and make it what it ought to be: the signature tune of social, economic, political, and environmental renewal.</p><p>With the triumph of Trumpism, the Republican Party has forfeited any right to what used to be the conservative values of safety, caution, and protection. Its anarcho-despotic mainstream can offer only environmental chaos, a public health disaster, economic precariousness, and a deeply endangered democracy. It will, of course, seek to disrupt and defy the new administration at every turn, and Biden and his party cannot simply override its destructive negativity. What they can do, though, is to make clear over and over to the American people what exactly they are being denied: security in a time of threat. That, and not the &ldquo;story&hellip;of unity,&rdquo; is the tale Biden has to keep telling, the theme that fuses his responses to &ldquo;cascading crises&rdquo; into a single stream of argument.</p><p>Biden has been given the opportunity, in the words of the African proverb cited by Theodore Roosevelt in a different context, to speak softly and carry a big stick. His personal experience has given him the empathy needed to assuage the hunger for reassurance in the face of existential threat, for consolation in the face of mass death, for resilience in the face of economic anxiety. Now, at the pinnacle of his public life, those same desires have become the most potent weapon in the struggle for democratic decency. We are at a historic juncture in which being a safe pair of hands does not mean playing it safe.</p><p><i>&mdash;February 25, 2021</i></p>

							</div>

														
														<div class="article-newsletter-signup to-position has-position sidebar-item mt-0 mb-xs-8">
    <div class="sidebar-sign-up">
        <p class="newsletter-title font-giza mb-xs-2">Subscribe to our Newsletters</p>
        <p class="mb-xs-2 text-xs">Best of The New York Review, plus books, events, and other items of interest</p>
        <div class="sidebar-newsletter mb-xs-6">
                                                
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1541786021' ><div id='gf_1541786021' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1541786021' id='gform_1541786021'  action='/articles/2021/03/25/joe-biden-to-hell-with-unity/#gf_1541786021'>
                        <div class='gform_body'><ul id='gform_fields_1541786021' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1541786021_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1541786021_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_1541786021_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_1541786021_3'  class='gfield d-none field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Interests</label><div class='gfield_description' id='gfield_description_13_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1541786021_3'><li class='gchoice_13_3_1'>
								<input name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_1541786021_13_3_1'   />
								<label for='choice_1541786021_13_3_1' id='label_1541786021_13_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice_13_3_2'>
								<input name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_1541786021_13_3_2'   />
								<label for='choice_1541786021_13_3_2' id='label_1541786021_13_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice_13_3_3'>
								<input name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_1541786021_13_3_3'   />
								<label for='choice_1541786021_13_3_3' id='label_1541786021_13_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id='field_1541786021_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1541786021_5'><li class='gchoice_13_5_1'>
								<input name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_1541786021_13_5_1'   />
								<label for='choice_1541786021_13_5_1' id='label_1541786021_13_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id='field_1541786021_6'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_1541786021_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_1541786021_6' type='text' value='Article Sidebar' class='medium'      aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1541786021' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_1541786021"]){return false;}  window["gf_submitting_1541786021"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1541786021"]){return false;} window["gf_submitting_1541786021"]=true;  jQuery("#gform_1541786021").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsImE5M2FkYTA2MWU3NDEyMzdlNDE3NTgyOGE5MDE0YWIxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_1541786021_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_1541786021_13' value='1' />
            <input type='hidden' name='gform_random_id' value='1541786021' /><input type='hidden' name='gform_field_values' value='form_source=Article+Sidebar' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1541786021' id='gform_ajax_frame_1541786021' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1541786021, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1541786021').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1541786021');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1541786021').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1541786021').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1541786021').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1541786021').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1541786021').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1541786021_13').val();gformInitSpinner( 1541786021, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1541786021, current_page]);window['gf_submitting_1541786021'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1541786021').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1541786021').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1541786021]);window['gf_submitting_1541786021'] = false;}, 50);}else{jQuery('#gform_1541786021').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1541786021, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1541786021) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1541786021, 1]) } ); </script>
                                    </div>
    </div>
</div>
																						<div class="sidebar-author to-position has-position d-none d-lg-block">
									<div class="author-module mb-xs-6">
    <p class="sidebar-title font-giza color-blue mb-xs-2">More by Fintan O’Toole</p>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2021/02/25/trump-inheritance/" class="color-black hover-text-blue text-deocration-none">The Trump Inheritance</a>
            </div>
                            <p class="text-xs mb-xs-1">Trumpism has always been here, it was waiting only to be named. What does this mean for the Biden presidency?</p>
                        <p class="text-label color-gray mb-xs-3">    February 25, 2021 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2020/12/03/democracys-afterlife/" class="color-black hover-text-blue text-deocration-none">Democracy’s Afterlife</a>
            </div>
                            <p class="text-xs mb-xs-1">Trump, the GOP, and the rise of zombie politics.</p>
                        <p class="text-label color-gray mb-xs-3">    December 3, 2020 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2020/11/05/enabler-in-chief/" class="color-black hover-text-blue text-deocration-none">William Barr: Enabler in Chief</a>
            </div>
                            <p class="text-xs mb-xs-1">The attorney general exemplifies the growing influence of right-wing Catholicism under Trump.</p>
                        <p class="text-label color-gray mb-xs-3">    November 5, 2020 issue
</p>
        </article>
    </div>								</div>
							
						</div>
					</div>
					
										<div class="row">
						<div class="col-12">
							<div class="article-bottom article-col hide-on-paywall mb-xs-6">

								
								
																<div class="social-bottom d-lg-none mb-xs-12">
									<div class="article-social">
    <div class="d-flex flex-lg-column justify-content-center align-items-lg-end">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F03%2F25%2Fjoe-biden-to-hell-with-unity%2F" data-share="facebook" class="social-icon d-flex bg-yellow justify-content-center align-items-center mb-lg-4 fill-blue">
            <svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.5 3H8V0H5.5C3.57 0 2 1.57 2 3.5V5H0V8H2V16H5V8H7.5L8 5H5V3.5C5 3.229 5.229 3 5.5 3Z" fill="#990101"/>
</svg>
        </a>
        <a href="https://twitter.com/share?text=To%20Hell%20with%20Unity&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F03%2F25%2Fjoe-biden-to-hell-with-unity%2F&via=nybooks" data-share="twitter" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-yellow justify-content-center align-items-center mb-lg-4 fill-blue">
            <svg fill="none" height="13" viewBox="0 0 17 13" width="17" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m16.004 1.537c-.588.263-1.222.438-1.884.516.678-.406 1.197-1.05 1.444-1.816-.634.375-1.338.65-2.084.797-.6-.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 .256.028.506.084.747-2.728-.138-5.147-1.444-6.766-3.431-.281.484-.444 1.05-.444 1.65 0 1.138.578 2.144 1.459 2.731-.538-.016-1.044-.166-1.488-.409v.041c0 1.591 1.131 2.919 2.634 3.219-.275.075-.566.116-.866.116-.212 0-.416-.022-.619-.059.419 1.303 1.631 2.253 3.066 2.281-1.125.881-2.538 1.406-4.078 1.406-.266 0-.525-.016-.784-.047 1.456.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-.144-.003-.284-.009-.425.641-.459 1.197-1.038 1.637-1.697z" fill="#990101" fill-rule="evenodd"/></svg>        </a>
        <a href="mailto:?subject=To Hell with Unity by Fintan O’Toole&amp;body=From The New York Review of Books%0D%0A%0D%0ATo Hell with Unity%0D%0ABiden’s ability to govern depends on abandoning any hope of reconciliation with the GOP.%0D%0A%0D%0Ahttps://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/%3Futm_source%3Dnybooks%26utm_medium%3Demail%26utm_campaign%3Demail-share"class="social-icon copy-link  d-flex bg-yellow justify-content-center align-items-center position-relative fill-blue" data-copy="https://www.nybooks.com/articles/2021/03/25/joe-biden-to-hell-with-unity/">
            <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 34 34">
<path d="M24.7,14.9c0.1-0.1,0.3,0,0.3,0.2v6.9c0,0.9-0.7,1.6-1.5,1.6h-13c-0.8,0-1.5-0.7-1.5-1.6V15
	c0-0.2,0.2-0.3,0.3-0.2c0.7,0.6,1.6,1.3,4.8,3.8c0.7,0.5,1.8,1.6,2.9,1.6c1.1,0,2.2-1.1,2.9-1.6C23.1,16.2,24,15.5,24.7,14.9z
	 M17,19c0.7,0,1.8-1,2.3-1.4c4.1-3.2,4.5-3.5,5.4-4.3c0.2-0.2,0.3-0.4,0.3-0.6v-0.6c0-0.9-0.7-1.6-1.5-1.6h-13
	c-0.8,0-1.5,0.7-1.5,1.6v0.6c0,0.2,0.1,0.5,0.3,0.6c1,0.8,1.3,1.1,5.4,4.3C15.2,18.1,16.3,19,17,19z"/>
</svg>
        </a>
                <a href="?printpage=true" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-yellow justify-content-center align-items-center mt-lg-4 hover-text-blue color-blue fill-blue" target="_blank">
            <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="17" r="17" fill="transparent"/>
<path d="M13 11H21V13H13V11Z"/>
<path d="M24 14H10C9.4 14 9 14.5 9 15V20C9 20.6 9.4 21 10 21H13V25H21V21H24C24.6 21 25 20.6 25 20V15C25 14.5 24.6 14 24 14ZM11 17C10.4 17 10 16.6 10 16C10 15.4 10.4 15 11 15C11.6 15 12 15.4 12 16C12 16.6 11.6 17 11 17ZM20 24H14V19H20V24Z"/>
</svg>        </a>
    </div>
</div>								</div>

															</div>
						</div>
					</div>
					<div class="row">
						<div class="col-12">
							<div class="article-col">

																									<div class="sidebar-author d-lg-none">
										<div class="author-module mb-xs-6">
    <p class="sidebar-title font-giza color-blue mb-xs-2">More by Fintan O’Toole</p>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2021/02/25/trump-inheritance/" class="color-black hover-text-blue text-deocration-none">The Trump Inheritance</a>
            </div>
                            <p class="text-xs mb-xs-1">Trumpism has always been here, it was waiting only to be named. What does this mean for the Biden presidency?</p>
                        <p class="text-label color-gray mb-xs-3">    February 25, 2021 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2020/12/03/democracys-afterlife/" class="color-black hover-text-blue text-deocration-none">Democracy’s Afterlife</a>
            </div>
                            <p class="text-xs mb-xs-1">Trump, the GOP, and the rise of zombie politics.</p>
                        <p class="text-label color-gray mb-xs-3">    December 3, 2020 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2020/11/05/enabler-in-chief/" class="color-black hover-text-blue text-deocration-none">William Barr: Enabler in Chief</a>
            </div>
                            <p class="text-xs mb-xs-1">The attorney general exemplifies the growing influence of right-wing Catholicism under Trump.</p>
                        <p class="text-label color-gray mb-xs-3">    November 5, 2020 issue
</p>
        </article>
    </div>									</div>
																
																<div class="mb-xs-12">
																														<div class="author-block bg-blue pt-xs-3 pl-xs-3 pr-xs-3 pt-lg-6 pl-lg-6 pr-lg-6 mb-xs-6">
												<div class="d-flex">
													<div class="author-info wrapped-link-yellow">
														<a href="https://www.nybooks.com/contributors/fintan-otoole/" class="d-inline-block hover-border-yellow text-decoration-none text-xs-22 font-giza mb-xs-2"><span>Fintan O’Toole</span></a>
														<p class="text-xs-16 mb-xs-4 color-white">Fintan O’Toole is a columnist for <i>The Irish Times</i> and the Leonard L. Milberg Lecturer in Irish Letters at Princeton. His most recent book is <i>The Politics of Pain: Postwar England and the Rise of Nationalism</i>. (February 2021)</p>
														<div class="mb-xs-3 mb-lg-6"></div>
													</div>
												</div>
											</div>
																											</div>
								
																								
							</div>
						</div>
					</div>
				</div>

				
					
						<div class="pagination foot"></div>

													<div class="footnotes d-none print-only">
								<div class="container">
									<div class="row">
										<div class="col-12 article-col">
											<ol>
												
													
														<li id="fn-1">
														<span class="marker">1</span>
															<p>See my “<a href="/articles/2020/12/03/democracys-afterlife/">Democracy’s Afterlife</a>” in these pages, December 3, 2020.&nbsp;<a href="#fnr-1" class="footnoteBackLink" title="Jump back to footnote 1 in the text">↩</a></p>
														</li>

													
														<li id="fn-2">
														<span class="marker">2</span>
															<p>See my “<a href="/articles/2020/01/16/joe-biden-designated-mourner/">The Designated Mourner</a>” in these pages, January 16, 2020.﻿&nbsp;<a href="#fnr-2" class="footnoteBackLink" title="Jump back to footnote 2 in the text">↩</a></p>
														</li>

													
																							</ol>
										</div>
									</div>
								</div>
							</div>
						
					
				
													<section class="related-content">
    <div class="container">
        <div class="row">
            <div class="col-12 text-center">
                <p class="color-ny-red text-center mb-xs-5 mb-lg-12 border-yellow border-bottom-3 d-inline-block text-xs-30 text-lg-42 font-giza">Read Next</p>
            </div>
        </div>
        <div class="row">
                                                <div class="col-12 col-lg-3  mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1992/04/09/a-double-standard/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Brian Urquhart</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">A Double Standard</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    April 9, 1992 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1963/12/26/the-fate-of-the-union-kennedy-and-after-2-2/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Neal Ascherson</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">The Fate of the Union: Kennedy and After</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    December 26, 1963 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1963/12/26/the-fate-of-the-union-kennedy-and-after-6/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Norman Mailer</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">The Fate of the Union: Kennedy and After</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    December 26, 1963 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2004/10/21/an-illegal-war/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Kofi Annan</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">An Illegal War</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    October 21, 2004 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                                                <div class="col-12 col-lg-3  mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2007/03/15/the-report-of-captain-secher/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Robert Secher</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">The Report of Captain Secher</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    March 15, 2007 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1972/12/14/if-the-fighting-had-taken-place-here/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Jane Yett Kiely</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">If the Fighting Had Taken Place Here </p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    December 14, 1972 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1996/07/11/the-nations-progress/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Murray Kempton</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">The Nation&#8217;s Progress</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    July 11, 1996 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1998/10/08/bill-the-emperor/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Garry Wills</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Bill &#038; the Emperor</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    October 8, 1998 issue
</p>
                            </a>
                                                                                </article>
                    </div>
                                    </div>
    </div>
</section>				
			
		</article>

	</section>

		
		    <div class="toast-cta w-100 bg-white shadow to-activate">
        <div class="pb-xs-3 pt-xs-3 position-relative">
            <div class="toast-close">
                <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
            </div>
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="short-width mx-auto position-relative">
                                                            <img class="toast-img" src="https://cdn.nybooks.com/wp-content/uploads/2021/01/Toast-2021-PrintDigital.png" alt="">
                                <p class="font-giza mb-xs-3 color-ny-red text-xs-22 pr-xs-10">Subscribe and save 50%!</p>
                            
                                                            <p class="text-xs-16">Get immediate access to the current issue and over 20,000 articles from the archives, plus the NYR App.</p>
                                                        <div class="text-xs pr-xs-6 z-index-10 d-flex align-items-center">
                                <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPGXWWT&type=S" class="button font-giza bg-ny-red color-white hover-text-white hover-expand sign-in-subscribe text-xs-16 mr-xs-3"><span>See offers</span></a>
                                                                    <p class="text-label mb-0 color-gray"><span class="mr-xs-1">Already a subscriber?</span> <a href="https://www.nybooks.com/account/signin/?current_page=?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2021%2F03%2F25%2Fjoe-biden-to-hell-with-unity%2F" class="color-gray">Sign in</a></p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

				
		    	<footer class="bg-black color-white pt-xs-6 pt-lg-10">
	<div class="container">
		<div class="row">
						<div class="col-12 col-lg-6">
				<p class="text-xs-24 text-lg-30 font-giza mb-xs-3">Subscribe to our Newsletters</p>
			</div>
			<div class="col-12 col-lg-6">
				<div class="mb-xs-6 mb-lg-3 text-xs-16 text-lg-20 footer-newsletter-text"><p>Best of <em>The New York Review</em>, plus books, events, and other items of interest. Or, see all newsletter options <a href="/newsletter/">here</a>.</p>
</div>
				<div class="menu-newsletter mb-xs-6">
																		
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1347269458' ><div id='gf_1347269458' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1347269458' id='gform_1347269458'  action='/articles/2021/03/25/joe-biden-to-hell-with-unity/#gf_1347269458'>
                        <div class='gform_body'><ul id='gform_fields_1347269458' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1347269458_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1347269458_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_1347269458_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_1347269458_3'  class='gfield d-none field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Interests</label><div class='gfield_description' id='gfield_description_13_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1347269458_3'><li class='gchoice_13_3_1'>
								<input name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_1347269458_13_3_1'   />
								<label for='choice_1347269458_13_3_1' id='label_1347269458_13_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice_13_3_2'>
								<input name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_1347269458_13_3_2'   />
								<label for='choice_1347269458_13_3_2' id='label_1347269458_13_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice_13_3_3'>
								<input name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_1347269458_13_3_3'   />
								<label for='choice_1347269458_13_3_3' id='label_1347269458_13_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id='field_1347269458_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1347269458_5'><li class='gchoice_13_5_1'>
								<input name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_1347269458_13_5_1'   />
								<label for='choice_1347269458_13_5_1' id='label_1347269458_13_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id='field_1347269458_6'  class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_1347269458_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_1347269458_6' type='text' value='Footer Signup' class='medium'      aria-invalid="false" /></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1347269458' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_1347269458"]){return false;}  window["gf_submitting_1347269458"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1347269458"]){return false;} window["gf_submitting_1347269458"]=true;  jQuery("#gform_1347269458").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsImE5M2FkYTA2MWU3NDEyMzdlNDE3NTgyOGE5MDE0YWIxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_1347269458_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_1347269458_13' value='1' />
            <input type='hidden' name='gform_random_id' value='1347269458' /><input type='hidden' name='gform_field_values' value='form_source=Footer+Signup' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1347269458' id='gform_ajax_frame_1347269458' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1347269458, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1347269458').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1347269458');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1347269458').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1347269458').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1347269458').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1347269458').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1347269458').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1347269458_13').val();gformInitSpinner( 1347269458, 'https://cdn.nybooks.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1347269458, current_page]);window['gf_submitting_1347269458'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1347269458').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1347269458').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1347269458]);window['gf_submitting_1347269458'] = false;}, 50);}else{jQuery('#gform_1347269458').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1347269458, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1347269458) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1347269458, 1]) } ); </script>
															</div>
			</div>
			<div class="col-12">
				<div class="rule-white mb-xs-6"></div>
			</div>
			<div class="col-12 d-none d-lg-block">
				<div class="d-flex justify-content-between font-giza text-small">
					<div class="footer-left-links">
													<a class="pl-0 pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/" title="">
								<span>About Us</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/archive/" title="">
								<span>Archive</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/classifieds/" title="">
								<span>Classifieds</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/advertising/" title="">
								<span>Advertising</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/faq/" title="">
								<span>Help/FAQ</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/newsletter/" title="">
								<span>Newsletters</span>
							</a>
																			<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block d-lg-none" href="https://shop.nybooks.com/" target="blank">
								<span>Shop</span>
							</a>
													<a class=" mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block d-lg-none" href="http://www.nyrb.com/" target="blank">
								<span>Books</span>
							</a>
											</div>
					<div class="footer-right-links">
													<a class="mr-xs-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-none d-lg-inline-block" href="https://shop.nybooks.com/" target="blank">
								<span>Shop</span>
							</a>
													<a class=" mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-none d-lg-inline-block" href="http://www.nyrb.com/" target="blank">
								<span>Books</span>
							</a>
											</div>
				</div>
			</div>
									<div class="col-12 d-lg-none">
				<div class="row no-gutters">
																<div class="col-6">
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/" title="">About Us</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/archive/" title="">Archive</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/classifieds/" title="">Classifieds</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/advertising/" title="">Advertising</a>
																				</div>
											<div class="col-6">
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/faq/" title="">Help/FAQ</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/newsletter/" title="">Newsletters</a>
																															<a class="mr-xs-6 mb-xs-5 mb-lg-6 hover-text-white d-block font-giza text-small d-lg-none" href="https://shop.nybooks.com/" target="_blank">
										<span class="color-white hover-underline">Shop</span>
									</a>
																	<a class=" mb-xs-5 mb-lg-6 hover-text-white d-block font-giza text-small d-lg-none" href="http://www.nyrb.com/" target="_blank">
										<span class="color-white hover-underline">Books</span>
									</a>
																					</div>
									</div>
			</div>
						<div class="col-12 pb-xs-6">
				<div class="rule-white mb-xs-4"></div>
				<p class="text-label color-gray d-lg-inline-block mr-lg-6 mb-0">&copy; 1963-2021 NYREV, Inc. All rights reserved.</p>
									<a href="https://www.nybooks.com/about/terms-of-service/" class="mr-xs-6 text-label color-gray hover-text-white">Terms of Service</a>
									<a href="https://www.nybooks.com/privacy/" class="mr-xs-6 text-label color-gray hover-text-white">Privacy Statement</a>
								<span class="text-label color-gray float-lg-right d-block d-lg-inline-block mt-xs-1 mt-lg-0">Site by <a href="http://athleticsnyc.com/" target="_blank" class="text-label color-gray hover-text-white text-underline">Athletics</a></span>
			</div>
		</div>
	</div>
</footer>
    	        		<!-- start Teads -->
    		<div id="teads"></div>
	    	
					<style>
				.single .paywall-article {
					display: none;
				}
			</style>
			<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb_2020/assets/js/nyrb-33d3af3bd6ce0216d693.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.20'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202108.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'103491281',post:'1036298',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '1036298' ]);
</script>


	</body>

</html>