<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Tadao&#039;s War Memory Manga | by Ryan Holmberg | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Ryan Holmberg" />
<meta name="byl" content="by RYAN HOLMBERG" />
<link rel="canonical" href="https://www.nybooks.com/daily/2018/09/01/tadaos-war-memory-manga/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tadao&#8217;s War Memory Manga" />
<meta property="og:description" content="&quot;World War II did not really end for the Japanese until 1952, and the years of war, defeat, and occupation left an indelible mark on those who lived through them,&quot; writes the historian John Dower in Embracing Defeat: Japan in the Wake of World War II. This was certainly so for the manga artist Tadao Tsuge (born 1941), who made a gritty fantasy world out of post-surrender retrospection, filling his story-vignettes with landscapes and characters derived from the war&#039;s ruins and the black markets and slums that flourished around them. While Tadao’s work is a unique intervention into the literature of war memory, it also speaks to issues of class, geography, and the built environment." />
<meta property="og:url" content="https://www.nybooks.com/daily/2018/09/01/tadaos-war-memory-manga/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="graphic novel" />
<meta property="article:tag" content="Japan" />
<meta property="article:tag" content="manga" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-lead.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-lead.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="731" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;World War II did not really end for the Japanese until 1952, and the years of war, defeat, and occupation left an indelible mark on those who lived through them,&quot; writes the historian John Dower in Embracing Defeat: Japan in the Wake of World War II. This was certainly so for the manga artist Tadao Tsuge (born 1941), who made a gritty fantasy world out of post-surrender retrospection, filling his story-vignettes with landscapes and characters derived from the war&#039;s ruins and the black markets and slums that flourished around them. While Tadao’s work is a unique intervention into the literature of war memory, it also speaks to issues of class, geography, and the built environment." />
<meta name="twitter:title" content="Tadao&#039;s War Memory Manga | by Ryan Holmberg" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-lead.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nybooks.com\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"https:\/\/www.nybooks.com\/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=63341' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F09%2F01%2Ftadaos-war-memory-manga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F09%2F01%2Ftadaos-war-memory-manga%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb gallery_blog context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="64f37317f5" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F09%2F01%2Ftadaos-war-memory-manga%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F09%2F01%2Ftadaos-war-memory-manga%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">The Gallery</div>


				<div class="row">
					
		<div class="col-span-12 gallery_detail">
			<article data-post-id="63341">

				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Tadao&#8217;s War Memory Manga" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="https://www.nybooks.com/daily/2018/09/01/tadaos-war-memory-manga/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<div class="col-span-10 blog_detail">
					<header>

						<h2>Tadao&#8217;s War Memory Manga</h2>

						<div class="author">
							

		
		<a href="https://www.nybooks.com/contributors/ryan-holmberg/">Ryan Holmberg</a>						</div>

					</header>

					<section class="blog_post_body">
						<figure class="aligncenter">
<p><figure data-id="63347" class="wp-caption alignnone"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-lead.jpg"><img class="wp-image-63347 size-full" src="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-lead.jpg" alt="" width="1600" height="731" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-lead.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-lead-125x57.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-lead-768x351.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Tadao Tsuge/NYRComics</small><div class="clearfix"></div>A panel from Tadao Tsuge&#8217;s <em>Slum Wolf</em> showing the shantys of “Vagabond Plain,” 2018</figcaption></figure></figure>
<p class="p1"><span class="s1">&#8220;World War II did not really end for the Japanese until 1952, and the years of war, defeat, and occupation left an indelible mark on those who lived through them,&#8221; writes the historian John Dower in <i>Embracing Defeat: Japan in the Wake of World War II. </i>This was certainly so for the manga artist Tadao Tsuge (born 1941), who made a gritty fantasy world out of post-surrender retrospection, filling his story-vignettes with landscapes and characters derived from the war&#8217;s ruins and the black markets and slums that flourished around them.</span></p>
<p>While Tadao’s work is a unique intervention into the literature of war memory, it also speaks to issues of class, geography, and the built environment. The artist’s apathy toward political organizing was overt. Nonetheless, his late Sixties and early Seventies comics were fairly close in spirit to the work of labor activists, anarchist writers, and photojournalists who were concerned about the neglected armies of men who manned the lower echelons of Japan’s booming construction, manufacturing, and energy industries, often via <em>yakuza</em>-mediated day-labor markets in big cities like Tokyo, Yokohama, and Osaka.</p>
<p>Until the late Sixties, such informal labor markets (known as <em>yoseba</em>) were also where blood banks like the one where Tadao worked went to recruit when supplies were low. They were where major corporations like Toyota scouted men to work their assembly lines, usually on grueling shifts and under dangerous conditions for terrible pay. Corrupt day-labor markets were also where the fledgling nuclear power industry and their <em>yakuza</em> go-betweens went to find short-term janitorial and maintenance workers, to be shipped off to places like the Fukushima Daiichi station (already notorious as a dirty and dangerous facility in the 1970s) to wipe up radioactive spills and remove radioactive corrosion from valves and vents, so that Japan’s nuclear power plants were clean enough to pass inspection and reopen with tolerable efficiency and without too great a risk of accident.</p>
<figure class="alignright">
<p><figure data-id="63344" class="wp-caption alignnone"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-2.jpg"><img class="wp-image-63344 size-full" src="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-2.jpg" alt="" width="1600" height="2262" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-2.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-2-88x125.jpg 88w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-2-768x1086.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Tadao Tsuge/NYRComics</small><div class="clearfix"></div>From Tadao&#8217;s <em>Slum Wolf</em>, 2018; click to enlarge</figcaption></figure></figure>
<p>Many writers took to calling these exploited laborers <em>kimin</em>—“abandoned peoples”—thereby identifying the day-labor markets, and the alliance between industrial capitalism and organized crime that governed them, as one of the major engines of dispossession in Japan. As time passed, Tadao’s work moved away from actual <em>kimin</em> sites and peoples. His careful depiction of Japan’s human “trash markets” (his name for the blood banks and the colorful riffraff that congregated there) in the late Sixties and early Seventies mutated into generalized fantasy zones situated vaguely on the undeveloped fringes of Tokyo. “Vagabond Plain” offers the most detailed such rendering, though one finds nondescript riverside embankments and wastelands as settings for social flight and perverse sex even in his earliest works for Garo.</p>
<p>A further twist on the zone’s evolution was provided twenty years later, with his two-volume graphic novel <em>Dwelling in a Boat</em> (<em>Fune ni sumu</em>, 1996–2000). Almost the entire story takes place in a real-life grass zone on the Tone River in Chiba prefecture, twenty miles north of Tokyo, near where Tadao has lived since the 1970s. One character, a stand-in for the artist, wishes to spend his last years living on a small, rickety houseboat, allowing the current to take him where it will. Meanwhile, his friend has developed a taste for modernist junk sculpture, and spends his days hauling rubble into an overgrown field, smashing it with hammers, and then carefully burning the vegetation to create a simulation of a bombed-out city. “It sends shivers up my spine,” sighs one of the characters as he gazes upon this wonderfully anachronistic outdoor installation.</p>
<figure class="aligncenter">
<p><figure data-id="63343" class="wp-caption alignnone"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-1.jpg"><img class="wp-image-63343 size-full" src="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-1.jpg" alt="" width="1600" height="969" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-1.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-1-125x76.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-1-768x465.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Tadao Tsuge/NYRComics</small><div class="clearfix"></div>From Tadao&#8217;s <em>Slum Wolf</em>, 2018</figcaption></figure></figure>
<figure class="aligncenter"></figure>
<p>With this page, Tadao pulled the plug on the zone’s black magic. Back in the mid-Seventies, at the time of “Vagabond Plain,” elaborating a world of ruins called for no such irony. Popular images of a nation composed of neon-lit cities and industrious white-collar workers notwithstanding, ruins and ruined people remain an important part of Japanese national identity. One of the country’s top tourist sites, after all, is the skeletal brick-and-steel remains of a former government exposition hall near ground zero in Hiroshima—the Atom Bomb Dome—while the <em>hibakusha</em> (those exposed to the blast and radiation in Hiroshima and Nagasaki) have long stood as Japan’s emissaries of world peace. Though <em>Garo</em> founder Sanpei Shirato was committed to peace activism and used the magazine as a platform to that end in the mid-Sixties, most other artists and critics associated with <em>Garo</em> shrugged their shoulders at the kind of humanism the <em>hibakusha</em> and their supporters stood for, just as they dismissed organized politics. Many of them were drawn instead to the ambivalent figure of the combat veteran: the killer who was also a victim of reckless imperial ambitions and an inhuman military culture. They were also intrigued by the ambivalence that many people of their parents’ generation expressed (though usually in hushed tones) about life during the war. In a 1969 interview with <em>Garo</em> editor Shinzō Takano, Tadao reflected:</p>
<blockquote><p>People our age, we only really comprehend what happened at the end of the war. At night, from the air-raid shelters, we witnessed airplanes in flames streaking across the sky. That’s all the war was for us. But for them [people who were adults during the war], they had to deal with a variety of problems when the bombs fell… There must be a lot we don’t know about. Talking to people, you often hear them say that they never want to go to war again, that the war was really horrible. Yet, I feel like that’s not the whole picture… War war war consumes one’s life like a fever, then all of a sudden it’s over. How does someone live life after that? Were they able to just, snip, start fresh? They don’t look bothered now, but who knows what they’re really feeling…</p></blockquote>
<p>This preference for moral ambivalence can be seen clearly in Tadao’s taste in architectural ruins. While generally his wastelands suggest firebombed Tokyo, at the center of “Vagabond Plain” stands a monument from another city, the wrecked masonry edifice with a “giant tuna steak of a chimney.” The narrator describes it as belonging to a famous munitions factory, referring most likely to the ruins of the Osaka Artillery Arsenal, a forgotten but important facility that once stood in the heart of Japan’s second city. Situated just east of Osaka Castle, the arsenal was the largest such factory in Asia until American bombers obliterated it on August 14, 1945, the day before Japan surrendered. “That Roosevelt, he knew what he was doing,” muses the story’s narrator. “They left that chimney standing on purpose,” meaning, presumably, with the intent of rubbing superior power in the Japs’ faces.</p>
<figure class="aligncenter">
<p><figure data-id="63348" class="wp-caption alignnone"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-structure.jpg"><img class="wp-image-63348 size-full" src="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-structure.jpg" alt="" width="1600" height="1280" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-structure.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-structure-125x100.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-structure-768x614.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Tadao Tsuge/NYRComics</small><div class="clearfix"></div>From Tadao&#8217;s <em>Slum Wolf</em>, 2018</figcaption></figure></figure>
<p>While Occupation authorities liquidated most of the surviving machinery and weaponry at the Osaka Arsenal, a treasure hoard of scrap steel and other metals still remained when Japan regained national sovereignty in 1952. It was so valuable that the site was known colloquially as the Sugiyama Gold Mine, after the district in which it was located. Over the next few years, the arsenal’s carcass was picked apart and sold on the black market by teams of scavengers who lived in a shantytown across the river that ran beside it. Among the literary works inspired by news coverage of the arsenal’s plundering was one of Tadao’s favorite novels: Takeshi Kaikō’s <em>Japan Threepenny Opera</em> (<em>Nihon sanmon opera</em>, 1959), which focuses on the social organization of the scavenger’s settlement.</p>
<figure class="alignleft">
<p><figure data-id="63346" class="wp-caption alignnone"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-4.jpg"><img class="wp-image-63346 size-full" src="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-4.jpg" alt="" width="1600" height="2212" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-4.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-4-90x125.jpg 90w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-4-768x1062.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Tadao Tsuge/NYRComics</small><div class="clearfix"></div>From <em>Dwelling in a Boat</em>, volume 1, 2000; click to enlarge</figcaption></figure></figure>
<p>Kaikō calls the place “Osaka’s Casbah,” as it is led by stateless Koreans and filled with “ex-convicts, wanderers, the formally unemployed, and illegal aliens, all of whom come like the wind and go like water.” He presents the place as a kind of <em>kimin</em> utopia where freedom and order were promised by a meritocratic anarchy that did not recognize the social hierarchies, class privileges, or prejudices of the outside world. He calls its inhabitants “Apaches,” after the name the Osaka police used in real life to honor the scavengers’ speed and muscle, and their choreographed hit-and-run attacks—“Apaches” as in John Ford’s Apaches, who were well known to Japan’s many fans of Hollywood Westerns like <em>Stagecoach</em> (1939) and <em>Fort Apache</em> (1948). The appellation was presumably meant as an innocent pop culture reference, but was apposite given Native Americans’ fate as the United States’ own colonial <em>kimin</em>.</p>
<p>Though Tadao’s ruin fantasies are rarely political in an admonitory way, they do stake a claim on memory, on who should get to remember what and how. The shadow appearance of the Osaka Arsenal in “Vagabond Plain” reaffirms what the slum wolves and traumatized men elsewhere in his work establish: that the war’s ruins did not belong equally to everyone, and could not be appropriated so simply as monuments of melancholic peace. Even a place like Hiroshima was guilty on this count. As many historians have argued, a singular focus on Japanese <em>hibakusha</em> as World War II’s exemplary victims obscures much about Hiroshima’s history and the selective nature of Japanese war memories. For example, many <em>hibakusha</em> of Korean descent, brought to Japan as conscript laborers, were, until recently, refused the benefits provided to Japanese atomic bomb victims. The Hiroshima area’s repressed history as a major military center is also frequently highlighted.</p>
<figure class="alignright">
<p><figure data-id="63345" class="wp-caption alignnone"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-3.jpg"><img class="wp-image-63345 size-full" src="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-3.jpg" alt="" width="1600" height="2370" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-3.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-3-84x125.jpg 84w, https://cdn.nybooks.com/wp-content/uploads/2018/08/slum-wolf-3-768x1138.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Tadao Tsuge/NYRComics</small><div class="clearfix"></div>From Tadao&#8217;s <em>Slum Wolf</em>, 2018; click to enlarge</figcaption></figure></figure>
<p>Closer to the concerns of the present inquiry is the fate of the so-called “atomic bomb slum” (<em>genbaku suramu</em>) that once neighbored the Atom Bomb Dome. A sprawling and labyrinthine settlement of rickety shacks on land that previously housed various military structures, it provided shelter to an assortment of <em>kimin</em>: pariah <em>burakumin</em>, Koreans, and ailing and disfigured <em>hibakusha</em> who feared going out in public and whose care was hampered by government bureaucracy. In the honorable tradition of urban renewal, Hiroshima progressively cleared the atomic slum in the Sixties and Seventies and replaced it with parks, museums, and other municipal leisure facilities, as well as with a fancy, modernist public housing project. Because they were technically squatters on government land, the slum dwellers were compensated little or not at all for their displacement. <em>Kimin</em>, and the challenges they posed to a monovocal narrative of Hiroshima’s identity, had no place in the new City of Peace.</p>
<p>Tadao, meanwhile, was erecting new slums in pen and paper around uncelebrated war ruins precisely so that the rootless could continue to have a homeless home, at least in fantasy. With a good-natured smile, Tadao often laments his work’s lack of wide readership, blaming its bleakness and loose drawing. He should take it as a compliment instead. It is a reflection of his art’s refusal to pander to popular Japanese tastes for upbeat and redemptive depictions of economic hardship and social marginalization, its refusal to give in to the compulsion to cast Japan’s defeat as a long-gone event still capable of moving the masses emotionally but without any material or social legacies worth thinking about critically. Tadao should, in other words, take pride in his zone’s integrity as an exclusive and well-fortified utopia. He invites you to visit. He will even show you in. But do not expect him to make you feel at home.</p>
<hr />
<p><strong>Adapted from the afterword to Tadao Tsuge&#8217;s&nbsp;<em>Slum Wolf</em>, published by&nbsp;<a href="https://www.nyrb.com/products/slum-wolf" target="_blank" rel="noopener">NYR Comics</a>.</strong></p>

					</section>

					<footer>
						<time pubdate>
							September 1, 2018, 7:00 am
						</time>

						<div class="clearfix"></div>

						<hr>

						<div class="content_ad_1">
							<div id="blog_page-1"></div>						</div>

						
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2017/08/28/fukushima-from-within-ichi-f/"><img src="https://cdn.nybooks.com/wp-content/uploads/2017/08/ichi-f-lead-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2017/08/28/fukushima-from-within-ichi-f/">
					Fukushima from Within
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2017/08/28/fukushima-from-within-ichi-f/">

					

		
		Ryan Holmberg
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2016/11/25/hokusai-magician-of-manga/"><img src="https://cdn.nybooks.com/wp-content/uploads/2016/11/hokusai-women-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2016/11/25/hokusai-magician-of-manga/">
					The Magician of Manga
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2016/11/25/hokusai-magician-of-manga/">

					

		
		Christopher Benfey
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2018/08/18/fukushima-devil-fish-a-nuclear-pastoral/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/08/katsumata-lead-e1534261570347-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2018/08/18/fukushima-devil-fish-a-nuclear-pastoral/">
					‘Fukushima Devil Fish’: A Nuclear Pastoral
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2018/08/18/fukushima-devil-fish-a-nuclear-pastoral/">

					

		
		Ryan Holmberg
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


						
					</footer>
				</div><!-- .col-span-10 -->

			</article>
		</div><!-- .col-span-12 .blog_detail .gallery_detail -->

		
					</div><!-- .row -->

			</div><!-- .container -->

						
				<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>

		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"b854223cf8","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"7b49cec6a4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'103491281',post:'63341',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '63341' ]);
</script>


	</body>

</html>