<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Walton Ford: Twenty-First-Century Naturalist | by Lucy Jakub | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Lucy Jakub" />
<meta name="byl" content="by LUCY JAKUB" />
<link rel="canonical" href="https://www.nybooks.com/daily/2018/12/16/walton-ford-twenty-first-century-naturalist/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Walton Ford: Twenty-First-Century Naturalist" />
<meta property="og:description" content="Since the 1990s, Walton Ford has been retrospectively caught up in the nineteenth century’s obsession with nature, back when the mountains were crawling with lions, and the sky was full of birds. His new series “Barbary,” on display at Kasmin’s new gallery in Chelsea, is a study of the Barbary lion. Ford is never interested merely in the natural world, but in the way humans have documented, exploited, and repurposed it, and how these species have been mythologized, even as most of them have disappeared from the wild. Ford makes paintings of paintings of animals." />
<meta property="og:url" content="https://www.nybooks.com/daily/2018/12/16/walton-ford-twenty-first-century-naturalist/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="animals" />
<meta property="article:tag" content="art" />
<meta property="article:tag" content="climate change" />
<meta property="article:tag" content="extinction" />
<meta property="article:tag" content="painting" />
<meta property="article:tag" content="visual art" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-derniere.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-derniere.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="807" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Since the 1990s, Walton Ford has been retrospectively caught up in the nineteenth century’s obsession with nature, back when the mountains were crawling with lions, and the sky was full of birds. His new series “Barbary,” on display at Kasmin’s new gallery in Chelsea, is a study of the Barbary lion. Ford is never interested merely in the natural world, but in the way humans have documented, exploited, and repurposed it, and how these species have been mythologized, even as most of them have disappeared from the wild. Ford makes paintings of paintings of animals." />
<meta name="twitter:title" content="Walton Ford: Twenty-First-Century Naturalist | by Lucy Jakub" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-nila.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nybooks.com\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"https:\/\/www.nybooks.com\/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.8' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=64760' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F12%2F16%2Fwalton-ford-twenty-first-century-naturalist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F12%2F16%2Fwalton-ford-twenty-first-century-naturalist%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb gallery_blog context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="473eda89d2" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F12%2F16%2Fwalton-ford-twenty-first-century-naturalist%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F12%2F16%2Fwalton-ford-twenty-first-century-naturalist%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">The Gallery</div>


				<div class="row">
					
		<div class="col-span-12 gallery_detail">
			<article data-post-id="64760">

				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=Walton%20Ford%3A%20Twenty-First-Century%20Naturalist&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F12%2F16%2Fwalton-ford-twenty-first-century-naturalist%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F12%2F16%2Fwalton-ford-twenty-first-century-naturalist%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<div class="col-span-10 blog_detail">
					<header>

						<h2>Walton Ford: Twenty-First-Century Naturalist</h2>

						<div class="author">
							

		
		<a href="https://www.nybooks.com/contributors/lucy-jakub/">Lucy Jakub</a>						</div>

					</header>

					<section class="blog_post_body">
						<figure data-id="64711" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-derniere.jpg"><img class="size-full wp-image-64711" src="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-derniere.jpg" alt="" width="1600" height="807" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-derniere.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-derniere-125x63.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-derniere-768x387.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Walton Ford/Kasmin Gallery</small><div class="clearfix"></div>Walton Ford: <em>La Dernière Image</em>, 2018</figcaption></figure>
<p>Looking at the paintings of Walton Ford in a book, you might mistake them for the watercolors of a nineteenth-century naturalist: they are annotated in longhand script, and yellowed at the edges as if stained by time and voyage. Something’s always outrageously off, though: the gorilla is holding a human skull; a couple of parrots are mating on the shaft of an elephant’s penis. In his early riffs on Audubon prints, Ford painted birds mid-slaughter: his <em>American Flamingo </em>(1992) flails head over heels after being shot with a rifle, and an eagle with its foot in a trap billows smoke from its beak (Audubon, in search of a painless method of execution, tried unsuccessfully to asphyxiate an eagle with sulfurous gas).</p>
<p>Ford is never interested merely in the natural world, but in the way humans have documented, exploited, and repurposed it, and how these species have been mythologized, even as most of them have disappeared from the wild. Walton Ford makes paintings of paintings of animals.</p>
<p>Since the 1990s, Ford has been retrospectively caught up in the nineteenth century’s obsession with nature, back when the mountains were crawling with lions, and the sky was full of birds. I, too, love the artifacts of that obsession, the attempted anatomical precision, the charmingly weird field notes. The vicarious thrill of imagining seeing a species for the first time. Yet it’s impossible to look at such images today without also seeing their cost: the greedy appropriation of exotic species and cultures, the rush for profit, and the careless underestimation of our ability to annihilate entire populations of creatures we claim to revere. These contradictions are not lost on Ford. He has mastered the lush aesthetic and technique of his predecessors (though he works from taxidermy at the American Museum of Natural History and photos on the Internet) but puts the absurdity and folly—and the sex and the violence—back into an otherwise sanitized genre.</p>
<div class="inline inline-type-slideshow inline-position-center"><div id="nyrb_carousel_5c168c190c832" class="carousel slide" data-interval="false"><div class="carousel-inner"><div class="item active"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-nila.jpg" alt="ford-nila"><figcaption><small>Walton Ford/Kasmin Gallery</small><div class="clearfix"></div>Walton Ford: <em>Nila</em>, 1999–2000</figcaption></div><!-- .item --><div class="item"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-sanctuary.jpg" alt="ford-sanctuary"><figcaption><small>Walton Ford/Kasmin Gallery</small><div class="clearfix"></div>Walton Ford: <em>Sanctuary</em>, 1998</figcaption></div><!-- .item --></div><!-- .carousel-inner --><ol class="carousel-indicators"><li data-target="#nyrb_carousel_5c168c190c832" data-slide-to="0" class=" active"></li><li data-target="#nyrb_carousel_5c168c190c832" data-slide-to="1" class=""></li></ol><a class="carousel-control left" href="#nyrb_carousel_5c168c190c832" data-slide="prev"><i class="icon-angle-left"></i></a><a class="carousel-control right" href="#nyrb_carousel_5c168c190c832" data-slide="next"><i class="icon-angle-right"></i></a></div><!-- .inline inline-type-slideshow inline-position-center --></div><!-- .carousel slide -->
<p>His new series “Barbary,” on display at Kasmin’s new gallery in Chelsea, is a study of the Barbary lion. Once native to the Atlas Mountains in North Africa, it now exists only in captivity, and its name was recently scrubbed from the taxonomic record, revised to the classification of subspecies in 2017. Though genetically similar to its cousins on the savannah and in Asia, the Barbary lion is distinguished by its large mane and solitary habits, adapted to its cold and barren home in the mountains (Ford likes to refer to the “cultures” of different populations). It was the lion known to the Roman, British, and French empires, and the one that MGM took as its dynamic logo—the king of beasts, which for all of Western civilization has embodied strength, courage, and nobility. But it’s a doubtful honor; as Ford has put it, “when humans become stalker/lovers of a certain animal, that animal is screwed.”</p>
<p>Each painting in the series is based on an encounter, historical or imagined, between lions and people. Continuing a long preoccupation of Ford’s, these often have an overt anti-colonialist and anti-imperialist edge that is poignantly mirrored in the dynamic between humans and their animal conquests. Ford punctures Jean-Léon Gérôme’s sensational depictions of the Venatio in the Circus Maximus with <em>MVNERA</em>, which shows a lion cowering in the elevator shaft that brought animals into the arena. Eugène Delacroix, another artist whose paintings brought an Orientalist fascination to the cultures and wildlife of Northern Africa, gets his due as well.</p>
<figure data-id="64713" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-mvnera.jpg"><img class="size-full wp-image-64713" src="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-mvnera.jpg" alt="" width="1600" height="820" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-mvnera.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-mvnera-125x64.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-mvnera-768x394.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Walton Ford/Kasmin Gallery</small><div class="clearfix"></div>Walton Ford: <em>Mvnera</em>, 2018</figcaption></figure>
<p>In “Barbary” Ford plays with light and atmosphere, no longer trying to create the illusion of an archived image; the watercolors are more like the frescoes Ford studied as an art student in Rome, and are some of his most realistic and immersive images yet. In the cavernous gallery, the six foregrounded lions are luminous and larger than life-size—suddenly, you realize you’re surrounded. In these scenes, Ford has stepped out of the perspective of the mythologizing human and into the experience of the lion, trying to think as an animal that’s been threatened, captured, or brought to an unfamiliar environment might. Deliberately, the demeanors of his lions—anxious, contemplative, wary, curious—are antipodes of the qualities we associate with large predators.</p>
<figure data-id="64727" class="wp-caption alignright"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-delirium.jpg"><img class="size-full wp-image-64727" src="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-delirium.jpg" alt="" width="1600" height="2376" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-delirium.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-delirium-84x125.jpg 84w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-delirium-768x1140.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Walton Ford/Kasmin Gallery</small><div class="clearfix"></div>Walton Ford: <em>Delirium</em>, 2004; click to enlarge</figcaption></figure>
<p>This empathy isn’t unprecedented in his previous work, though it has rarely cut through the irony so clearly. Many of Ford’s paintings are concerned with extinction; one of his most arresting images, <em>Falling Bough</em> (2002), is not of an individual animal but of a swarm of passenger pigeons on a log, falling from the sky. But local extinction is also on his mind, expressed in several gigantic paintings of the grizzly bear, which is extinct in California. In “Barbary,” he tells the story of wild animals that throughout history have been repeatedly thrust into human environments as spectacles, made into a trademark of our culture, until it’s the only place they exist.</p>
<p>In the most captivating portrait in the series, <em>Leipzig 20 Oktober 1913</em>, three lionesses approach a bowler hat lying on the cobblestones of a misty, lamplit street. It’s a piece of history that could be a children’s book: a Barnum truck carrying eight circus lions was hit by a trolley in Leipzig, and the lions escaped into the night. Contemporary illustrations of the “Leipzig lion hunt” showed lions lunging ferociously at pedestrians and police, an exaggeration Ford finds ridiculous. He instead imagines a tranquil moment while the lions, disoriented but curious, could explore the city obscured by thick fog. Within four hours police had shot and killed six of them, and were photographed with the corpses as though they were hunters with trophies. Only two lions, which strolled into a hotel, survived their brief encounter with freedom.</p>
<figure data-id="64712" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-leipzig.jpg"><img class="size-full wp-image-64712" src="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-leipzig.jpg" alt="" width="1600" height="820" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-leipzig.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-leipzig-125x64.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-leipzig-768x394.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Walton Ford/Kasmin Gallery</small><div class="clearfix"></div>Walton Ford: <em>Leipzig 20 Oktober 1913</em>, 2018</figcaption></figure>
<hr />
<figure data-id="64710" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-augury.jpg"><img class="size-full wp-image-64710" src="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-augury.jpg" alt="" width="1600" height="825" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-augury.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-augury-125x64.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-augury-768x396.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Walton Ford/Kasmin Gallery</small><div class="clearfix"></div>Walton Ford: <em>Augury</em>, 2018</figcaption></figure>
<p>Some of the lions in “Barbary” still stand for larger forces. With <em>Augury</em><u>,</u> Ford revisits one of his earlier paintings, <em>The Royal Menagerie at the Tower of London</em> (2009). In 1830, a lion held in the Tower was mauled by two Bengal tigers when a zookeeper left the door adjoining their cells open. The symbolism of the event, which was followed twenty-seven years later by the Indian uprising against the British East India Company in Meerut, is the sort of historical rhyme that Ford finds irresistible. But in the new version, he has frozen the moment that the lion, mid-lunch, realizes its cage has been infiltrated. The tigers peer through the hatch, teeth gleaming—two predators that never would have met in the wild.</p>
<p>History is a bloodbath, but sometimes there’s catharsis in Ford’s retellings. His characteristic irreverence comes through in <em>Un Homme qui Rêve</em>. A magnificent male lion, its maw crimson, stands contemplatively over the scattered effects of a traveler, splayed notebooks and a box of paints. The title is taken from a line in Delacroix’s travel diary, “Un homme qui rêve et qui voit des choses qu’il craint de voir lui échapper,” expressing his anxiety that all he had seen during his brief trip to Morocco in 1832 would fade from his mind—an anxiety that drove him to fill notebooks with sketches that he would later paint in Paris, including<em>&nbsp;Lion Hunt</em> (1860–1861) and many other studies of the Barbary lion. In Ford’s fantasy, the lions get the last word. In the sunset, the lionesses are just visible, finishing off their kill. Perhaps it’s only a coincidence that “Barbary” is in New York just as Delacroix has his landmark retrospective at the Metropolitan Museum of Art, but it’s an irony Ford must enjoy.</p>
<figure data-id="64714" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-un-homme.jpg"><img class="size-full wp-image-64714" src="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-un-homme.jpg" alt="" width="1600" height="809" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-un-homme.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-un-homme-125x63.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/12/ford-un-homme-768x388.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Walton Ford/Kasmin Gallery</small><div class="clearfix"></div>Walton Ford: <em>Un Homme qui Rêve</em>, 2018</figcaption></figure>
<hr />
<p><strong>“Barbary” is at <a href="https://www.kasmingallery.com/exhibition/walton-ford--barbary">Kasmin Gallery</a>&nbsp;in New York City through December 22. Ford&#8217;s <em>Pancha Tantra</em> (2015) is published by <a href="https://www.taschen.com/pages/en/catalogue/art/all/43409/facts.walton_ford_pancha_tantra.htm" target="_blank" rel="noopener">Taschen</a>.</strong></p>

					</section>

					<footer>
						<time pubdate>
							December 16, 2018, 9:30 am
						</time>

						<div class="clearfix"></div>

						<hr>

						<div class="content_ad_1">
							<div id="blog_page-1"></div>						</div>

						
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2018/09/19/wild-speculation-evolution-after-humans/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/09/after-man-flunkey-1-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2018/09/19/wild-speculation-evolution-after-humans/">
					Wild Speculation: Evolution After Humans
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2018/09/19/wild-speculation-evolution-after-humans/">

					

		
		Lucy Jakub
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2014/09/27/dark-museum-sugimoto-dioramas/"><img src="https://cdn.nybooks.com/wp-content/uploads/2014/09/Schine-Brown-bear-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2014/09/27/dark-museum-sugimoto-dioramas/">
					In the Dark of the Museum
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2014/09/27/dark-museum-sugimoto-dioramas/">

					

		
		Cathleen Schine
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2018/11/24/anna-atkins-photographys-blue-beginnings/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/atkins-dictyota-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2018/11/24/anna-atkins-photographys-blue-beginnings/">
					Anna Atkins’s Blue Photographs
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2018/11/24/anna-atkins-photographys-blue-beginnings/">

					

		
		Megan N. Liberty
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


						
					</footer>
				</div><!-- .col-span-10 -->

			</article>
		</div><!-- .col-span-12 .blog_detail .gallery_detail -->

		
					</div><!-- .row -->

			</div><!-- .container -->

						
				<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>

		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"71df564f3a","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"434fd47236"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.8'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'103491281',post:'64760',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '64760' ]);
</script>


	</body>

</html>