<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>The Power of Andrea Dworkin’s Rage | by Johanna Fateman | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Johanna Fateman" />
<meta name="byl" content="by JOHANNA FATEMAN" />
<link rel="canonical" href="https://www.nybooks.com/daily/2019/02/15/the-power-of-andrea-dworkins-rage/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Power of Andrea Dworkin’s Rage" />
<meta property="og:description" content="Dworkin would become the ur-figure of so-called anti-sex feminism, a contentious term used to characterize feminist opposition to pornography, prostitution, and S&amp;M. Her reputation, forged through thundering speeches and legislative efforts as well as her writing, is one of stridency, man-hate, and paranoid histrionics. In her work, rage is authority; her imperious voice and dirty mouth make for a feminist literature empty of caveats and equivocation. And reading her now, beyond the anti-porn intransigence she’s both reviled and revered for, one feels a prescient apocalyptic urgency, one perfectly calibrated, it seems, to the high stakes of our time." />
<meta property="og:url" content="https://www.nybooks.com/daily/2019/02/15/the-power-of-andrea-dworkins-rage/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="Andrea Dworkin" />
<meta property="article:tag" content="feminism" />
<meta property="article:tag" content="pornography" />
<meta property="article:tag" content="women&#039;s rights" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-Heraklion-Crete.-1966png-copy.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-Heraklion-Crete.-1966png-copy.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dworkin would become the ur-figure of so-called anti-sex feminism, a contentious term used to characterize feminist opposition to pornography, prostitution, and S&amp;M. Her reputation, forged through thundering speeches and legislative efforts as well as her writing, is one of stridency, man-hate, and paranoid histrionics. In her work, rage is authority; her imperious voice and dirty mouth make for a feminist literature empty of caveats and equivocation. And reading her now, beyond the anti-porn intransigence she’s both reviled and revered for, one feels a prescient apocalyptic urgency, one perfectly calibrated, it seems, to the high stakes of our time." />
<meta name="twitter:title" content="The Power of Andrea Dworkin’s Rage | by Johanna Fateman" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-Heraklion-Crete.-1966png-copy.jpg" />
<meta name="twitter:creator" content="@johannafateman" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://plus.google.com/+nybooks","https://twitter.com/nybooks"],"@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.8' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=65354' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F02%2F15%2Fthe-power-of-andrea-dworkins-rage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F02%2F15%2Fthe-power-of-andrea-dworkins-rage%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="f09440ffda" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F02%2F15%2Fthe-power-of-andrea-dworkins-rage%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F02%2F15%2Fthe-power-of-andrea-dworkins-rage%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="65354">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=The%20Power%20of%20Andrea%20Dworkin%E2%80%99s%20Rage&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F02%2F15%2Fthe-power-of-andrea-dworkins-rage%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F02%2F15%2Fthe-power-of-andrea-dworkins-rage%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>The Power of Andrea Dworkin’s Rage</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/johanna-fateman/">Johanna Fateman</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="65359" data-usage-terms="3,60,2019-02-15" class="wp-caption alignnone"><img class="size-full wp-image-65359" src="https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-Heraklion-Crete.-1966png-copy.jpg" alt="" width="1600" height="1078" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-Heraklion-Crete.-1966png-copy.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-Heraklion-Crete.-1966png-copy-125x84.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-Heraklion-Crete.-1966png-copy-768x517.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Estate of Andrea Dworkin</small><div class="clearfix"></div>Andrea Dworkin in Heraklion, Crete, 1966</figcaption></figure>
<p>Black-and-white photos show a white hippie couple in a city hall ceremony in Amsterdam. The bride is not the Andrea Dworkin we know, who wore a uniform of denim overalls and sneakers, militant and unmitigated by a single capitulation to feminine beauty standards. This one is very young, just twenty-two, with black-rimmed eyes and a chin-length haircut with bangs. In a letter from April 1969, she writes to her parents in New Jersey about her wedding, “no one gave me away. in the ceremony we promised to respect each other.” In a group shot, the newlyweds, dressed in embroidered robes (hers Turkish, his Tibetan), stand seriously at the center of their longhaired friends. Oddly, the groom’s hand isn’t around Dworkin’s shoulder or waist, but gripping her neck. It’s also on her neck in the photo of them standing before a canal kissing.</p>
<p>In New York, the women’s movement was in its first exhilarating years. Just two months before Dworkin said “I do,” Ellen Willis and Shulamith Firestone <a href="https://www.newyorker.com/magazine/2013/04/15/death-of-a-revolutionary" target="_blank" rel="noopener">founded</a> the action-oriented radical-feminist group Redstockings. Soon after, <a href="http://archives.newyorker.com/?i=1969-02-22#folio=028" target="_blank" rel="noopener">Willis reported</a>, from a fly-on-the-wall perspective for <i>The New Yorker</i>, a group of some thirty women wreaked havoc on an abortion-law hearing of the all-male New York State Joint Legislative Committee on Public Health, demanding to testify as the “real experts” on illegal abortion. Though one day Willis would become Dworkin’s enemy, Firestone would first become her hero for writing <i>The Dialectic of Sex</i> (1970). And the Redstockings’ winning tactic of forcing their stories into the public record—of which their disruption that day was just one early example—would become Dworkin’s guiding principle, her religion. The advance guard of the second wave showed that by casting off stigma and shame to speak out they could open the floodgates of women’s rage to change the culture and the law.</p>
<p>In September 1971, Dworkin writes home in tall, fast cursive. It’s her handwriting, but not the writer we know. Composed in the aftermath of a cataclysmic visit from her parents, during which they witnessed her husband’s rage and saw him hit her; during which she begged them to take her away and they refused, leaving her to deal with what they saw as the private challenges of her marriage, the long letter is an excruciating document of concealments, excuses, and apologies—all things she would eradicate from her prose shortly. By November, just four years after she first came to Amsterdam to write about the Dutch anarchist group <a href="http://www.bl.uk/learning/histcitizen/21cc/counterculture/assaultonculture/provo/provo.html" target="_blank" rel="noopener">Provo</a>, and fell in love with, then married one of its members, she was living as a fugitive. At her husband’s hands, she had been disabused, almost fatally, of her faith in the male-led Left. Now she hid from him on a farm, on a freezing houseboat, or in the basement of a nightclub, with the help of a new lover, Ricki Abrams. Abrams brought Dworkin books—Firestone’s, which introduced the concept of the sex-class system, Robin Morgan’s anthology <i>Sisterhood Is Powerful</i>, and Kate Millett’s <i>Sexual Politics</i> (all published the same year)—and together the two women began to work on one of their own.</p>
<p>In between her letters home, in which she put on a brave face and asked for money until she could get back on her feet, Dworkin wrote about fairy tales, foot-binding, witch-burning, and porn. Until finally, in 1972, desperate and destitute, she agreed to carry a briefcase of heroin through customs in exchange for $1,000 and a ticket to New York. The dope-smuggling plan fell through, but Dworkin kept the money and got away, carrying with her a ticket to a writer’s life—an unfinished manuscript she was thinking of calling <i>Last Days at Hot Slit</i>. The draft she arrived with would ultimately become <i>Woman Hating</i>, published in 1974 (Abrams decided not to be part of the final version). Excerpts of that book appear&nbsp;in a new collection of her fiction and nonfiction, titled for her abandoned idea and chosen to memorialize her escape, the high stakes of her literary debut, and the apocalyptic, middle-finger appeal of her prose.<span class="Apple-converted-space">&nbsp;</span></p>
<p>In the coming decades, Dworkin would become the <em>ur</em>-figure of so-called anti-sex feminism, a contentious term used to characterize feminist opposition to pornography, prostitution, and S&amp;M. Indeed, she still looms large in feminist demands for sexual freedom. Fourteen years after her death, Dworkin is still invoked—just to be shot down—as a censorial demagogue by those insisting on women’s right to make and use pornography, to choose sex work, to engage in every kind of consensual act, and to do so as revolutionaries. Her reputation, forged through thundering speeches and legislative efforts as well as her writing, is one of stridency, man-hate, and paranoid histrionics.<span class="Apple-converted-space">&nbsp;</span></p>
<p>While much of that is unfair, this much is true. In <i>Pornography: Men Possessing Women </i>(1981), she made her scorched-earth theory of representation clear: porn is fascist propaganda, a weapon as crucial to the ever-escalating war on women as Goebbels’s sexualized caricatures of Jews were to Hitler’s rise; prostitution is a founding institution of the sex class system, the bottom rung of hell. And in the bedroom, there’s no honor in squeezing pleasure from the status quo—S&amp;M is nihilistic playacting founded on farcical consent or craven collaboration, “Dachau brought into the bedroom and celebrated.” In her commonly ridiculed yet brilliant and enduring <i>Intercourse</i> (1987), the titular act is subject to radical skepticism. Critics took her sweeping description of patriarchy behind closed doors as evidence of a conviction that men are irredeemable, heterosexuality is hopeless, and, most famously, all sex is rape. Though that is not what she wrote, Dworkin, rhetorically at least, seemed to take pleasure in walking right up to the line, arguing that the cultural notion of consent in the political context of gross gender inequality is, in fact, something more like compliance.<span class="Apple-converted-space">&nbsp;</span></p>
<p>In her work, rage is authority; her imperious voice and dirty mouth make for a feminist literature empty of caveats and equivocation. And reading her now, beyond the anti-porn intransigence she’s both reviled and revered for, one feels a prescient apocalyptic urgency, one perfectly calibrated, it seems, to the high stakes of our time. In the #MeToo era, women’s unsparing public testimony—in granular detail and dizzying quantity—is at the heart of a mainstream cultural reckoning with sexual violence and harassment. Such frank accounts were not at the forefront, though, or even in the picture, of early second-wave feminism. Dworkin’s emergence as a militant figure of the women’s movement in New York was part of a turn: she was one of the first writers to use her own experiences of rape and battery in a revolutionary analysis of male supremacy. This is not to say that Dworkin’s books are all autobiographical, but in all of her work—from her frequently cited polemics to her desolate, little-known works of autofiction—she boldly identifies herself with victims, unafraid to brand herself with an image of female abjection and sexual shame in the name of justice.<span class="Apple-converted-space">&nbsp;</span></p>
<p>“One cannot be free, never, not ever, in an unfree world, and in the course of redefining family, church, power relations, all the institutions which inhabit and order our lives, there is no way to hold onto privilege and comfort. To attempt to do so is destructive, criminal, and intolerable,” she wrote in her gauntlet-throwing introduction to <i>Woman Hating</i>. The book, steeped in the anti-war, socialist vision of her countercultural milieu and informed by the tactics and style of the Black Power movement, is a rebuke to the moderate feminist agenda set by Betty Friedan and others, with its respectable focus on the professional advancement and civic engagement of white, heterosexual women. Though it found an appreciative feminist audience, <i>Woman Hating</i> didn’t sell enough copies to support Dworkin, nor did it bring her many paid writing opportunities. Speaking gigs became a way to survive.</p>
<p>Her speech “The Rape Atrocity and the Boy Next Door,” written in 1975, the same year that Susan Brownmiller’s landmark book <i>Against Our Will: Men, Women and Rape</i> was published, is a striking document from a time when marital rape was legal in all fifty states, and when women, emboldened by the truth-telling of consciousness-raising groups, were still just beginning to reveal the depth and ubiquity of sexual violence. Dworkin’s title—the word atrocity—underscores her insistence on reframing the commonplace and infrequently prosecuted act of rape not just as a tool of political control, but as a war crime committed on dates, in bedrooms, and everywhere else you can imagine. “I am here tonight to try to tell you what you are up against as women in your efforts to live decent, worthwhile, and productive human lives,” she explained to her college audiences.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Dworkin’s meticulously researched exposé of rape as a culturally sanctioned institution, from biblical times to the criminal justice system of her day, stunned her audiences; her forthright remedies thrilled them: “We must actively seek to publicize unprosecuted cases of rape, and we must make the identities of rapists known to other women,” she pronounced. Delivering a speech like “The Rape Atrocity” came at a great cost, though. Years later, Dworkin <a href="https://www.feministes-radicales.org/wp-content/uploads/2010/11/Andrea-DWORKIN-Our-Blood-Prophesies-and-Discourses-on-Sexual-Politics-1976.pdf" target="_blank" rel="noopener">noted</a>:</p>
<blockquote><p>I heard about rape after rape; women’s lives passed before me, rape after rape; women who had been raped in homes, in cars, on beaches, in alleys, in classrooms, by one man, by two men, by five men, by eight men, hit, drugged, knifed, torn, women who had been sleeping, women who had been with their children, women who had been out for a walk or shopping or going to school or going home from school or in their offices working or in factories or in stockrooms, young women, girls, old women, thin women, fat women, housewives, secretaries, hookers, teachers, students. I simply could not bear it. So I stopped giving the speech. I thought I would die from it. I learned what I had to know, and more than I could stand to know.</p></blockquote>
<p>Knowing more than she could stand would become a default state. For the rest of her life, Dworkin was morally compelled to speak out about the most difficult things: the things that had happened to her. To warn her parents of the upcoming publication of an article in <i>Mother Jones</i> in which she recounted her husband’s beatings and her social isolation in Amsterdam, she wrote to them, in 1978: “The piece should not embarrass you, but I’m afraid that it will, since my work has so often in the past.” She was motivated by a “responsibility to write the truth about many things that many people do not want to face,” she explained, and the desire “to help the literally millions of women who are in the situation I was in.” Dworkin’s growing courage to reveal the particulars of her painful past initiated a feedback loop of despair. Her forthright testimony drew other suffering women to her. And their stories, mirroring hers, provided excruciating evidence for an increasingly dystopian vision—one in which pornography played a crucial part.</p>
<p>That same year, Dworkin addressed a packed auditorium before the first national Take Back the Night march, in which thousands of women walked through San Francisco’s red-light district after dark, their protest banners mingling with the neon signs. “If a woman has any sense of her own intrinsic worth, seeing pornography in small bits and pieces can bring her to a useful rage,” she said. “Studying pornography in quantity and depth, as I have been doing for more months than I care to remember, will turn that same woman into a mourner.” The research she referenced was for <i>Pornography.</i><span class="Apple-converted-space">&nbsp;</span></p>
<p>While it may be possible now to read that infamous book in a number of ways—as experimental literature, cultural criticism, a strategic provocation—in its day Dworkin’s writing was anchored in a vocal and prominent anti-pornography movement, defined by dogged grassroots action, an uncompromising view of media that depicted sexual subordination, and, particularly worrisome to dissenting “pro-sex” feminists, an interest in legal measures to counter the porn industry. Any chance of a substantive discussion of <i>Pornography</i>’s innovative structure, aesthetic value, or theoretical nuance was lost. The text was inextricable from Dworkin’s polarizing public persona within the rancorous mêlée of the women’s movement, splintering as it entered the Reagan era.</p>
<p>The author of the book’s negative review in <i>The New York Times</i> was none other than Ellen Willis. She <a href="https://www.nytimes.com/1981/07/12/books/nature-s-revenge.html" target="_blank" rel="noopener">opened</a> with a pointed question: “Who would have predicted that just now, when the far right has launched an all-out attack on women’s basic civil rights, the issue eliciting the most passionate public outrage from feminists should be not abortion, not ‘pro-family’ fundamentalism, but pornography?” To Willis, unmoved by Dworkin’s polemic, the “peculiar confluence” of the feminist anti-pornography movement and the cultural agenda of the right was “evidence that feminists have been affected by the conservative climate and are unconsciously moving with the cultural tide.” In her view, both religious moralism and Dworkin’s bleak view of male power offered no path forward for women’s sexual liberation. Although “the misogyny Andrea Dworkin decries is real enough,” she granted, the author’s argument is, Willis wrote, “less inspiring than numbing, less a call to arms than a counsel of despair.”<span class="Apple-converted-space">&nbsp;</span></p>
<p>Dworkin, who still harbored an aching literary ambition, was undaunted by the continual critical dismissal of her as an ideologue. She wrote novels because she wanted to—for a tiny readership, to cast into the void, or for a future audience. Now that the dust has settled on the feminist porn wars, her formally innovative, first-person fiction brings surprising nuance to an understanding of her work. There’s a mythic dimension to Dworkin’s riveting life story as it comes into focus through the overlapping accounts of her nonfiction and her novels. The female hero’s journey is a search for greatness, liberation, and meaning, punished at every turn by stunning male violence. And there is no home to return to, whether she is transformed or not.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Childhood is a long, drawn-out loss of girlish illusions, as it becomes clear, through a series of painful lessons, that Dworkin’s ambitions—to be a poet, to obey only her instinct for adventure—are categorically male. At age nine, left alone for the first time to see a movie, a paperback of Baudelaire in her pocket, she is sexually assaulted in the dark of the theater. “The commitment of the child molester is absolute,” she wrote, regarding the incident in her autobiographical essay “My Life as a Writer” (1995), “and both his insistence and his victory communicate to the child his experience of her—a breachable, breakable thing any stranger can wipe his dick on.” Her novel <i>Mercy</i> (1990) complements that cold indictment with the flustered anguish of a child. In her fiction, she found reprieve from the struggle to be believed and the cultural demand for corroborating evidence, yet the vivid interior detail of her searing accounts brings its own kind of credibility. Her novels are another kind of public record.<span class="Apple-converted-space">&nbsp;</span></p>
<figure data-id="65356" data-usage-terms="3,60,2019-02-15" class="wp-caption alignleft"><img class="size-full wp-image-65356" src="https://cdn.nybooks.com/wp-content/uploads/2019/02/dworkin_mugshot.jpg" alt="" width="1600" height="2575" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/02/dworkin_mugshot.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/02/dworkin_mugshot-78x125.jpg 78w, https://cdn.nybooks.com/wp-content/uploads/2019/02/dworkin_mugshot-768x1236.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text">Police mugshot from Dworkin’s arrest at an anti-war protest, New York City, 1965</figcaption></figure>
<p>In 1965, while a Bennington freshman, Dworkin was arrested while protesting the Vietnam War outside the United Nations building in New York. She was held at the Women’s House of Detention for four days, during which she was subjected to a sadistic pelvic exam—another formative trauma that figures in her fiction and memoir alike. Upon her release, bleeding, she wrote outraged letters to the papers about her ordeal. Her efforts led to a highly publicized grand jury hearing about the jail’s conditions, at which she testified. In a <i>New York Times </i>article—one of the many reports that would mortify her parents—Dworkin is identified by the journalist as a “plump girl with black hair and dark eyes,” who described how the leering, brutal doctor questioned her. “He asked me where I went to school. Then he wanted to know how many Bennington girls were virgins.” Her testimony was not in vain, however; the hearing led to the facility’s closure in 1974.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Fleeing her parents’ humiliation and disapproval, she left Bennington and exiled herself to Crete, arriving almost penniless. The trip marks the start of a period of sporadic survival sex and prostitution. <i>Ice &amp; Fire</i> (1987), her first novel, published simultaneously in the US with<i> Intercourse</i>, can be read as a stylized snapshot of her life. Post-jail, post-Crete, the first-person protagonist takes drugs and turns tricks with her best friend N as they try to make it as artists in New York. “We are going to make a movie, a tough, unsentimental avant-garde little number about women in a New York City prison,” Dworkin wrote, laughing a little at her young self, and her artistic propensity for mining the bitter events of her life. “It strangely resembles my own story: jailed over Vietnam the woman is endlessly strip-searched and then mangled inside by jail doctors.”<span class="Apple-converted-space">&nbsp;</span></p>
<p>But contrary to the image of Dworkin as a prudish, perennial victim, <i>Ice &amp; Fire</i> offers a passionate account of the adventures of a sexual rebel, too. Depictions of sex, good and bad, with men and women, begin to answer the questions that she raised throughout her career about the possibilities of pleasure under patriarchy, to represent her vision of a liberated sexuality—not through the example of a superhuman revolutionary who practices a squeaky-clean reciprocity, but through the trial-and-error journey of an imperfect character. Her relationship with N is complicated and unchaste; N is, Dworkin writes, “very beautiful, not like a girl. She is lean and tough. She fucks like a gang of boys.” Dispensing with any image of lesbian sex as gentle or egalitarian, on a plane distinct from that of heterosexual dynamics, she elaborates, that N “grinds her hips in. She pushes her fingers in. She tears around inside… The first time she tore me apart. I bled and bled.”<span class="Apple-converted-space">&nbsp;</span></p>
<p>Consensual sex abuts rape in the book; it occurs always in the context, or in the wake, of male violence. Is this pessimism or is it realism? Could it even be a kind of strange optimism, in which, against all odds, desire is never snuffed out? Back at home in bed with N after a harrowing episode with a john—in which they wind up at the beach, performing obediently at knifepoint—the narrator asks the reader, “Have you needed each other so bad that you slept and fucked at the same time, the whole time you were sleeping… sand biting your skin rubbing in the sweat: and been at peace, happy, with time stopped right there?”</p>
<p>Dworkin’s searching “I” also recounts a marriage in Europe, much like the author’s own. Here, those awful years are rendered differently from the account in her nonfiction. Her radical lover “became a husband, like anyone else, normal,” she summarizes. “I ended up cowering, caged, catatonic.” But in the novel, the path to this terrible place is one she dragged him down. Impotent and suffering, he is coaxed into sadistic virility by his worldly young wife’s lessons. “I hit him with my hand open, with my fist, with belts: he gets hard. He does each thing back to me,” she explains. Gradually, in a terrible twist, he can’t be stopped.<span class="Apple-converted-space">&nbsp;</span></p>
<p>In <i>The New York Times Book Review</i>, <i>Ice &amp; Fire</i> was reviewed in a derisive, mocking pan by Carol Sternhell, who wrote, “The novel’s weakness—one it shares with<i> Intercourse</i>—is its relentless portrait of Woman Victimized, victimized in essence, victimized as woman, victimized without explanation.” In both <i>Ice &amp; Fire</i> and <i>Intercourse</i>, Dworkin’s untempered prose, her focus on the extremes of sexual violence—and, arguably, her failure to make crystal clear at every possible opportunity the distinction between the social construction of male power and actual men; between “Woman Victimized” and individually exploited, embattled women—earned her a slur she couldn’t shake: “gender essentialist.”</p>
<p>The bedrock of Dworkin’s feminism was, to the contrary, a repudiation of the essentialist, biological-determinist logic that undergirds fascism and genocide. She believed that men, women, and sex could be different from what they are now. In her 1995 preface to the second edition of <i>Intercourse</i>, she speaks to the stubborn misreadings of her book’s central argument, faulting her critics’ profound failure of imagination. “If one has eroticized a differential in power that allows for force as a natural and inevitable part of intercourse, how could one understand that this book does not say that all men are rapists or that all intercourse is rape,” she asked. Though Dworkin never did articulate an alternate vision of sex, even if she had, it seems unlikely that she could have been heard. To Willis, she was “less inspiring than numbing,” to Sternhell, she was “victimized without explanation,” and to the wider culture, she was something worse—a fat, unkempt caricature in a <i>Hustler</i> cartoon; an archetypal image of the haranguing, sexually repellent feminist.</p>
<p>That her lifelong, most fundamental positions were consistently construed as their opposites was no doubt demoralizing. But Dworkin did not cater to hostile readers, pleading with them to understand. Instead, she played the long game, refusing to leave behind a legacy of compromise. As she would later <a href="https://www.feministes-radicales.org/wp-content/uploads/2010/11/Andrea-DWORKIN-Life-and-Death-Unapologetic-Writings-on-the-Continuing-War-Against-Women-1997.pdf" target="_blank" rel="noopener">reflect</a>:</p>
<blockquote><p>My only chance to be believed is to find a way of writing bolder and stronger than woman hating itself—smarter, deeper, colder. This might mean that I would have to write a prose more terrifying than rape, more abject than torture, more insistent and destabilizing than battery, more desolate than prostitution, more invasive than incest, more filled with threat and aggression than pornography. How would the innocent bystander be able to distinguish it, tell it apart from the tales of rapists themselves if it were so nightmarish and impolite? There are no innocent bystanders.</p></blockquote>
<p>“Nightmarish and impolite” might be the only descriptions of her work that Dworkin and her critics could agree on. And yet, as grim as her outlook was, just as it was her curse to see the seed of genocide in everything—the calamity waiting in every expression and symbol of inequality, however small or private—it was her gift to see in everything an opportunity to resist.</p>
<figure data-id="65360" data-usage-terms="3,60,2019-02-15" class="wp-caption alignnone"><img class="size-full wp-image-65360" src="https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-her-study-in-Brooklyn-October-2003.-Photo-by-John-Goetz..jpg" alt="" width="1600" height="1089" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-her-study-in-Brooklyn-October-2003.-Photo-by-John-Goetz..jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-her-study-in-Brooklyn-October-2003.-Photo-by-John-Goetz.-125x85.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/02/Andrea-Dworkin-in-her-study-in-Brooklyn-October-2003.-Photo-by-John-Goetz.-768x523.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>John Goetz/Estate of Andrea Dworkin</small><div class="clearfix"></div>Dworkin in her study in Brooklyn, 2003</figcaption></figure>
<hr />
<p><strong>Adapted from the introduction to <em>Last Days at Hot Slit: The Radical Feminism of Andrea Dworkin</em>, edited by Johanna Fateman and Amy Scholder, <a href="https://mitpress.mit.edu/books/last-days-hot-slit" target="_blank" rel="noopener">published by Semiotext(e), and distributed by MIT Press</a>.</strong></p>

				</section>

				<footer>
					<time pubdate>
						February 15, 2019, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=The%20Power%20of%20Andrea%20Dworkin%E2%80%99s%20Rage&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F02%2F15%2Fthe-power-of-andrea-dworkins-rage%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F02%2F15%2Fthe-power-of-andrea-dworkins-rage%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2018-06-15">
					<a href="https://www.nybooks.com/daily/2018/06/15/how-my-fathers-ideas-helped-the-kurds-create-a-new-democracy/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/GettyImages-601130224-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2018/06/15/how-my-fathers-ideas-helped-the-kurds-create-a-new-democracy/">
					My Father and the Kurds
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2018/06/15/how-my-fathers-ideas-helped-the-kurds-create-a-new-democracy/">

					

		
		Debbie Bookchin
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2017-09-28">
					<a href="https://www.nybooks.com/daily/2017/09/29/kate-millett-sexual-politics-and-family-values/"><img src="https://cdn.nybooks.com/wp-content/uploads/2017/09/kate-millett-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2017/09/29/kate-millett-sexual-politics-and-family-values/">
					Kate Millett&#8217;s Family Values
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2017/09/29/kate-millett-sexual-politics-and-family-values/">

					

		
		Judith Shulevitz
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-02-04">
					<a href="https://www.nybooks.com/daily/2019/02/05/the-fatal-ensnaring-of-dan-depew/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/Dan-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/02/05/the-fatal-ensnaring-of-dan-depew/">
					The Fatal Ensnaring of Dan DePew
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/02/05/the-fatal-ensnaring-of-dan-depew/">

					

		
		Laura Kipnis
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-02-13">
				<a href="https://www.nybooks.com/daily/2019/02/13/undefeated-isis-is-back-in-iraq/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/GettyImages-823981072-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/02/13/undefeated-isis-is-back-in-iraq/">Undefeated, ISIS Is Back in Iraq</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/02/13/undefeated-isis-is-back-in-iraq/">
			

		
		Aziz Ahmad		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-02-12">
				<a href="https://www.nybooks.com/daily/2019/02/12/the-fight-for-justice-takes-its-toll-on-ferguson-activists/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/St.-Louis-05-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/02/12/the-fight-for-justice-takes-its-toll-on-ferguson-activists/">The Toll on Ferguson’s Activists</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/02/12/the-fight-for-justice-takes-its-toll-on-ferguson-activists/">
			

		
		Joe Penney		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-02-11">
				<a href="https://www.nybooks.com/daily/2019/02/11/a-refuge-from-reality-a-la-russe/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/3315336-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/02/11/a-refuge-from-reality-a-la-russe/">A Refuge from Reality, à la Russe</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/02/11/a-refuge-from-reality-a-la-russe/">
			

		
		Viv Groskop		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-02-10">
				<a href="https://www.nybooks.com/daily/2019/02/09/syrias-torture-photos-witness-to-atrocity/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/caesar-photos-lead-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/02/09/syrias-torture-photos-witness-to-atrocity/">Syria’s Torture Photos: Witness to Atrocity</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/02/09/syrias-torture-photos-witness-to-atrocity/">
			

		
		Susie Linfield		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/02/08/the-secret-streets-of-brassai-louis-stettner/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/brassai-kiki-montparnasse-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/02/08/the-secret-streets-of-brassai-louis-stettner/">The Secret Streets of Brassaï &#038; Louis Stettner</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/02/08/the-secret-streets-of-brassai-louis-stettner/">
			

		
		Carole Naggar		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2019/03/07/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/nyrb030719-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; March 7 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-2-7">
				<a href="https://www.nybooks.com/articles/2019/03/07/migrant-caravan-made-in-usa/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/saviano_1-030719-63x63-c-default.jpg" alt="The Migrant Caravan: Made in USA" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/03/07/migrant-caravan-made-in-usa/">The Migrant Caravan: Made in USA</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/roberto-saviano/">Roberto Saviano</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/03/07/koreatoo/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/kim_1-030719-63x63-c-default.jpg" alt="#KoreaToo" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/03/07/koreatoo/">#KoreaToo</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/e-tammy-kim/">E. Tammy Kim</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-2-7">
				<a href="https://www.nybooks.com/articles/2019/03/07/kenneth-starr-hillary-clinton-presumed-guilty/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/wilentz_1-030719-63x63-c-default.jpg" alt="Presumed Guilty" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/03/07/kenneth-starr-hillary-clinton-presumed-guilty/">Presumed Guilty</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/sean-wilentz/">Sean Wilentz</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/03/07/diderot-man-who-questioned-everything/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/hunt_1-030719-63x63-c-default.jpg" alt="The Man Who Questioned Everything" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/03/07/diderot-man-who-questioned-everything/">The Man Who Questioned Everything</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/lynn-hunt/">Lynn Hunt</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-2-7">
				<a href="https://www.nybooks.com/articles/2019/03/07/sophie-taeuber-arp-master-mute-forms/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/perl_1-030719-63x63-c-default.jpg" alt="A Master of Mute Forms" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/03/07/sophie-taeuber-arp-master-mute-forms/">A Master of Mute Forms</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/jed-perl/">Jed Perl</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2019/03/07/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2019 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"d1096ccacf","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"c2104ed86f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.8'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'103491281',post:'65354',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '65354' ]);
</script>


	</body>

</html>