<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Making Good on the Broken Promise of Reparations | by Katherine Franke | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Katherine Franke" />
<meta name="byl" content="by KATHERINE FRANKE" />
<link rel="canonical" href="https://www.nybooks.com/daily/2019/03/18/making-good-on-the-broken-promise-of-reparations/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Making Good on the Broken Promise of Reparations" />
<meta property="og:description" content="Even during the Civil War, Union military and political leaders who were directly responsible for stewarding black people from enslavement into their new lives as freed people felt strongly that slavery was an atrocity and a theft that required compensation. Reparations were understood as both a remedy for the rape, torture, death, and destruction of millions of human souls, and a measure that recognized that freedom without material resources would lock black people into second-class status for generations to come. Promises made to freed people in 1865 that they would receive land—as reparations for their enslavement and the leg-up they needed to start their lives anew—were never honored." />
<meta property="og:url" content="https://www.nybooks.com/daily/2019/03/18/making-good-on-the-broken-promise-of-reparations/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="American Civil War" />
<meta property="article:tag" content="Confederacy" />
<meta property="article:tag" content="discrimination" />
<meta property="article:tag" content="racism" />
<meta property="article:tag" content="reparations" />
<meta property="article:tag" content="slavery" />
<meta property="article:tag" content="US history" />
<meta property="article:tag" content="white supremacy" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/03/Cotton.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2019/03/Cotton.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Even during the Civil War, Union military and political leaders who were directly responsible for stewarding black people from enslavement into their new lives as freed people felt strongly that slavery was an atrocity and a theft that required compensation. Reparations were understood as both a remedy for the rape, torture, death, and destruction of millions of human souls, and a measure that recognized that freedom without material resources would lock black people into second-class status for generations to come. Promises made to freed people in 1865 that they would receive land—as reparations for their enslavement and the leg-up they needed to start their lives anew—were never honored." />
<meta name="twitter:title" content="Making Good on the Broken Promise of Reparations | by Katherine Franke" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/03/Cotton.jpg" />
<meta name="twitter:creator" content="@ProfKFranke" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://plus.google.com/+nybooks","https://twitter.com/nybooks"],"@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.9' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=65693' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F03%2F18%2Fmaking-good-on-the-broken-promise-of-reparations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F03%2F18%2Fmaking-good-on-the-broken-promise-of-reparations%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="390aa05cb1" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F03%2F18%2Fmaking-good-on-the-broken-promise-of-reparations%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F03%2F18%2Fmaking-good-on-the-broken-promise-of-reparations%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="65693">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=Making%20Good%20on%20the%20Broken%20Promise%20of%20Reparations&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F03%2F18%2Fmaking-good-on-the-broken-promise-of-reparations%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F03%2F18%2Fmaking-good-on-the-broken-promise-of-reparations%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>Making Good on the Broken Promise of Reparations</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/katherine-franke/">Katherine Franke</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="65694" data-usage-terms="3,60,2019-03-18" class="wp-caption alignnone"><img class="size-full wp-image-65694" src="https://cdn.nybooks.com/wp-content/uploads/2019/03/Cotton.jpg" alt="" width="1500" height="1530" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/03/Cotton.jpg 1500w, https://cdn.nybooks.com/wp-content/uploads/2019/03/Cotton-123x125.jpg 123w, https://cdn.nybooks.com/wp-content/uploads/2019/03/Cotton-768x783.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption class="wp-caption-text"><small>Timothy H. O’Sullivan/Library of Congress</small><div class="clearfix"></div>Formerly enslaved people preparing cotton for the gin on Smith’s plantation, Port Royal Island, South Carolina, 1861–1862</figcaption></figure>
<p class="BodyA"><a href="https://www.congress.gov/bill/115th-congress/house-bill/40/text" target="_blank" rel="noopener"><span class="Hyperlink0">A bill</span></a>&nbsp;<span class="None">calling for the federal government to </span>“<span class="None">study and consider</span>” <span class="None">how to provide reparations to African Americans for slavery has been introduced into every session of the US Congress for the last thirty years. The bill</span>’<span class="None">s aim is </span>“<span class="None">to address the fundamental injustice, cruelty, brutality, and inhumanity of slavery in the United States and the thirteen American colonies between 1619 and 1865.</span>”&nbsp;<span class="None">Representative John Conyers, the primary sponsor of the bill, </span><span class="Hyperlink1"><a href="https://www.nbcnews.com/news/nbcblk/rep-john-conyers-still-pushing-reparations-divided-america-n723151" target="_blank" rel="noopener">stated in 2017</a></span>&nbsp;<span class="None">just before he retired from the Congress, </span>“I’<span class="None">m not giving up</span>… <span class="None">Slavery is a blemish on this nation</span>’<span class="None">s history, and until it is formally addressed, our country</span>’<span class="None">s story will remain marked by this blight.</span>” <span class="None">Through both Democratic and Republican control of the House, the bill only once got a hearing (<a href="http://www.finalcall.com/artman/publish/National_News_2/Congressional_hearing_held_on_reparations_bill_4267.shtml" target="_blank" rel="noopener">in 2007</a>)—but may again this year, since House Speaker Nancy Pelosi </span><a href="https://thehill.com/homenews/house/431857-pelosi-says-she-supports-bill-to-study-issue-of-reparations-for-slavery" target="_blank" rel="noopener"><span class="Hyperlink1">voiced</span></a>&nbsp;<span class="None">support for </span>the proposal.</p>
<p class="BodyA"><span class="None">Most recently, three Democratic presidential candidates—Kamala Harris, Elizabeth Warren, and Juli</span>á<span class="None"><span lang="ES-TRAD">n Castro</span>—</span><span class="Hyperlink1">endorsed</span>&nbsp;<span class="None">the concept of granting reparations to black Americans affected by slavery and racial discrimination.</span><span class="None">(By contrast, Senator Bernie Sanders </span><a href="https://www.salon.com/2019/02/28/bernie-sanders-dismisses-kamala-harris-and-elizabeth-warrens-calls-for-slavery-reparations/" target="_blank" rel="noopener"><span class="Hyperlink0">decried</span></a>&nbsp;<span class="None">the call for reparations as </span>“<span class="None"><span lang="IT">divisive.</span></span>”<span class="None">) David Brooks recently made the case for reparations <a href="https://www.nytimes.com/2019/03/07/opinion/case-for-reparations.html" target="_blank" rel="noopener">on the editorial page</a> of <i>The New York Times</i>, and Ta-Nehisi Coates’s foundational <a href="https://www.theatlantic.com/magazine/archive/2014/06/the-case-for-reparations/361631/" target="_blank" rel="noopener">essay on reparations</a> from 2014 in <i>The Atlantic&nbsp;</i>has received renewed interest. It seems that the time for meaningful consideration of reparations for slavery may have finally arrived—154 years after the institution of slavery was formally abolished in the United States.&nbsp; </span></p>
<p class="BodyA"><span class="None">The ripening of this realization has emerged as a response to the intractability of African Americans’ second-class political status in the US and the undeniable historical roots of black poverty, including recent data&nbsp;</span>from <a href="https://www.federalreserve.gov/econres/scfindex.htm" target="_blank" rel="noopener">the Federal Reserve’s Survey of Consumer Finances</a> showing that the typical black family has only 10 cents for every dollar of wealth held by the typical white family.&nbsp;<span class="None">There is a ready and workable model of how to repair the intergenerational disadvantage suffered by black people in the US: in communities across the country, racial justice activists have developed creative legal measures to move control and ownership of land into black communities. A collective, land-based approach to reparations makes particular sense as a remedy to redress the dire injustice suffered by humans who were treated <i>as&nbsp;</i>property. &nbsp;</span></p>
<p class="BodyA"><span class="None">Today</span>’<span class="None">s emerging embrace of the moral imperative of granting reparations for slavery to black people renews an unanswered call that dates back to the end of the Civil War. There was then a widely accepted notion that delivering justice to formerly enslaved people must entail something more than emancipation alone. Contemporary calls for reparations are premised on the notion that the past has enduring moral and material relevance today, that slavery, though&nbsp;</span><span class="None">outlaw</span>ed<span class="None">, has an enduring afterlife, that this afterlife pervades American culture, and that we should face, know, and make amends for that past. </span></p>
<p class="BodyA"><span class="None">In fact, Union military and political leaders who were directly responsible for stewarding black people from enslavement into their new lives as freed people felt strongly that slavery was an atrocity and a theft that required compens</span>ation. <span class="None">Reparations were understood as both a remedy for the rape, torture, death, and destruction of millions of human souls, and a measure that recognized that freedom without material resources would lock black people into second-class </span>status <span class="None">for generations to come</span>. <span class="None">And so it did</span>.</p>
<p class="BodyA"><span class="None">Land-based reparations were thus promised at the end of the Civil War, with ambitious programs undertaken in several significant communities in the South. In the Sea Islands off South Carolina, and on the plantations owned by the slaveholders Jefferson Davis and his brother Joseph, just outside of Vicksburg, Mississippi, radical experiments in land redistribution to formerly enslaved people were undertaken explicitly as a form of reparation for slavery.</span></p>
<p class="BodyA"><span class="None">Indeed, the process of redistributive justice began well before the war was over, as early as 1861. On </span>November 3&nbsp;<span class="None">of that year, the largest attack fleet ever to sail under the US flag was amassed to capture Port Royal, South Carolina.&nbsp;</span><span class="None">Confederate white Islanders were clearly outgunned and outmanned, and three days later, nearly all of the local white men had packed their wives, children, and favorite </span>“<span class="None"><span lang="FR">servants</span></span>” (the innocuous term many slaveholders used for the people they enslaved)&nbsp;<span class="None">into boats and rowed to the mainland.&nbsp;</span><span class="None">Here, as elsewhere in the South, federal troops immediately emancipated the black people held in bondage in territory under northern military control. So, when federal troops assumed control of the Sea Islands, approximately 10,000 black people living on 189 plantations were immediately set free, more than a year before President Lincoln issued the Emancipation Proclamation.</span></p>
<figure class="alignnone" data-usage-terms="3,60,2019-03-18"><img class="size-full wp-image-65697" src="https://cdn.nybooks.com/wp-content/uploads/2019/03/SaxtonsRegiment.jpg" alt="" width="1600" height="893" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/03/SaxtonsRegiment.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/03/SaxtonsRegiment-125x70.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/03/SaxtonsRegiment-768x429.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption><small class="attribution">Corbis via Getty Images</small></figcaption></figure>
<p class="BodyA"><span class="None">Five months later, in early 1862, Brigadier General Rufus Saxton assumed governorship of the Sea Islands of South Carolina.&nbsp;</span><span class="None">It quickly became clear to him that something more was owed the black people of the Sea Islands than emancipation into abject poverty.&nbsp;</span><span class="None">The Union general viewed the freed people as holding an equitable mortgage on the land, secured by their past unpaid wages, sweat, blood, and lost lives. According to Saxton:</span></p>
<blockquote>
<p class="BodyA"><span class="None">They had been the only cultivators, their labor had given it all its value, the elements of its fertility were the sweat &amp; blood of the negro so long poured out upon it, that it might be taken as composed of his own substance. The whole of it was under a foreclosed mortgage for generations of unpaid wages.</span></p>
</blockquote>
<p class="BodyA"><span class="None">A teacher from Philadelphia who traveled to the Sea Islands to help educate freed people echoed Saxton</span>’s <span class="None">argument</span>: “<span class="None">If there is any class of people in the country who have priority of claim to the confiscated lands of the South, it certainly is that class who have by years of suffering and unrequited toil given to those lands any value they may now possess.</span>” This plea to make land ownership a key component of freedom for black people is all the more compelling given that many slave-owners used slaves as collateral in order to purchase land in the ante-bellum period.</p>
<p class="BodyA"><span class="None">Thus began a huge project of allocating to freed people land that had been confiscated by the federal government from Confederate plantation owners who fled the Sea Islands and abandoned their property. The enterprise of providing such reparations in the form of land titles became official policy when, in January 1865, Union General William Tecumseh Sherman issued Special Field Order No. 15, confiscating a strip of coastline stretching from Charleston, South Carolina to the St. John</span>’<span class="None">s River in Florida, and into the mainland thirty miles from the coast. The order redistributed the roughly 400,000 acres of land to newly freed black families in forty-acre lots.&nbsp;</span><span class="None">On this land, Sherman ordered, </span>“<span class="None">no white person whatever, unless military officers and soldiers detailed for duty, will be permitted to reside,</span>”&nbsp;<span class="None">and the freed people would be left to their own control.</span></p>
<p class="BodyA"><span class="None">Four months later, Confederate General Robert E. Lee surrendered to General Ulysses S. Grant at Appomattox.&nbsp;</span><span class="None">The </span><span class="None"><span lang="IT">daunting&nbsp;</span>project of repairing the wounds of slavery through the issuance of </span>“<span class="None">Sherman land titles</span>” <span class="None">to newly freed black people continued</span>, <span class="None">as did auctions of confiscated land in which freed people were able to purchase the land on which they had been enslaved, often collectively with pooled resources.&nbsp;</span><span class="None">These original land titles are housed in the National Archives, and when I viewed them last year, I was moved to see the Xs where freed people signed applications for land on which they and their people had, not long before, been enslaved. Next to the </span>“X” <span class="None">for many freed people</span>’<span class="None">s signatures are ink smudges seeming to bear witness to the trembling hands undertaking this remarkable act of freedom.</span></p>
<p class="BodyA"><span class="None">For instance, on January 29, 1864, ten formerly enslaved men and women filed a claim collectively for what had been the Gabriel Capers plantation:</span></p>
<figure data-id="65695" data-usage-terms="3,60,2019-03-18" class="wp-caption alignnone"><img class="size-full wp-image-65695" src="https://cdn.nybooks.com/wp-content/uploads/2019/03/Frankedoc1.jpg" alt="" width="1600" height="2454" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/03/Frankedoc1.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/03/Frankedoc1-81x125.jpg 81w, https://cdn.nybooks.com/wp-content/uploads/2019/03/Frankedoc1-768x1178.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Katherine Franke/The National Archives and Records Administration</small><div class="clearfix"></div>Land Claim for the Gabriel Capers Plantation from records of the Internal Revenue Service (Record Group 58), January 29, 1864</figcaption></figure>
<p class="BodyA"><span class="None">Another group of freed people filed a claim for the Pleasant Point plantation, accompanied by a hand-drawn map indicating how they would share the parcels as a community:</span></p>
<figure data-id="65696" data-usage-terms="3,60,2019-03-18" class="wp-caption alignnone"><img class="size-full wp-image-65696" src="https://cdn.nybooks.com/wp-content/uploads/2019/03/Frankedoc2.jpg" alt="" width="1600" height="1004" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/03/Frankedoc2.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/03/Frankedoc2-125x78.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/03/Frankedoc2-768x482.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Katherine Franke/The National Archives and Records Administration</small><div class="clearfix"></div>Land Claim for the Pleasant Point Plantation from records of the Internal Revenue Service (Record Group 58), January 29, 1864</figcaption></figure>
<p class="BodyA"><span class="None">At the land auctions, formerly enslaved people also acquired implements and farm animals needed to work the land.&nbsp;</span><span class="None">It was reported that three black men bought a horse at auction and then, thumbing their noses at their former owners, </span><a href="https://books.google.com/books?id=I2ICAAAAIAAJ&amp;pg=PA24&amp;lpg=PA24&amp;dq=%2525E2%252580%25259Ccall+him+massa%2525E2%252580%25259D+horse&amp;source=bl&amp;ots=dQ0qWSKBjx&amp;sig=ACfU3U3WVRcLSpga6i5w8BsVhF4DG8w7JQ&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwikgNq3yvXgAhWwneAKHUNfB6UQ6AEwAHoECAgQAQ%23v=onepage&amp;q=%2525E2%252580%25259Ccall%252520him%252520massa%2525E2%252580%25259D%252520horse&amp;f=false" target="_blank" rel="noopener"><span class="Hyperlink1">named it </span><span class="Hyperlink0">“massa”</span></a>!</p>
<p class="BodyA"><span class="None">This historic enterprise of reparative justice came to an abrupt end after President Lincoln was assassinated and Andrew Johnson, a known slavery sympathizer, assumed the presidency of the United States.&nbsp;</span><span class="None">Johnson vetoed a bill Congress sent to his desk that would have formalized the allocation of land to newly freed black people as reparations, and he granted amnesty to the former Southern Confederate landowners by signing an </span>“<span class="None">Iron Clad Oath</span>” <span class="None">that restored </span>“<span class="None">all rights of property, except as to slaves.</span>”</p>
<p class="BodyA"><span class="None">In this way, the land that had been set aside and granted to freed people to begin a new life was seized from them, often violently, and returned to their former owners, even though, in many cases, they had paid for title to the land at public auction.&nbsp;</span><span class="None">Freed people were then forced to enter into contract labor arrangements with plantation owners that bore a greater resemblance to slave labor than to freedom</span>. Without land or other resources, newly freed people were rendered completely vulnerable to the whims and interests of the very white people who regarded them more as property to be used and exploited than as people who bore rights and dignity.</p>
<p class="BodyA"><span class="None">The disestablishment of the institution of slavery released millions of people from bondage, but it did little to redress the horror of slavery itself. That horror stretched backward to include the loss of dignity, forced labor, family separation, sexual exploitation, human commodification, and the sheer sadism enslavement entailed, and reached forward to mark black people as inferior, relegating them to a second-rate form of freedom.&nbsp;</span><span class="None">What enslaved people got when they were emancipated was freedom on the cheap. The dangling </span>“d” <span class="None">at the end of </span>“<span class="None">free</span>” <span class="None">stood for the residue of enslavement that bound them to a past, marking their future as free<i>d</i>, not free, people. It reinforced a racial hierarchy in which freedom for the formerly enslaved meant something different, and worse, than it did for white people as a matter of natural, or God</span>’s, law.</p>
<p class="BodyA"><span class="None">It is both the promise and the failure of reparation in the 1860s that should animate a return to reparations now, not in the form of individual cash grants but through collective resource redistribution. Structural, comprehensive, and enduring reparation is required to address the wounds of the past and to </span><span class="None"><span lang="IT">ameliorate </span>the entrenched social, political, economic, and legal status of freed people as something less than white people.</span></p>
<p class="BodyA"><span class="None">Unfortunately, what might have been the right thing to do in 1865 would be impossible or unwise to do now. Even though freed people were entitled to land in 1865, it is inconceivable to imagine a scenario today in which the land set aside by General Sherman</span>’<span class="None">s Special Field Order No. 15 would be confiscated from its current owners—black, white, and others—and allotted to the descendants of US slaves. </span></p>
<p class="BodyA"><span class="None">The vexing questions of who should pay for, and who should be the recipients of reparations for slavery often get stuck in the cul-de-sac of debates about intergenerational responsibility, intervening causation, exculpatory pleading of white innocence, and complex actuarial calculations.&nbsp;</span><span class="None">Rather than focusing the discussion on individual culpability or desert, our history justifies a more collective moral reckoning with the lasting manifestations of slavery.&nbsp;</span><span class="None">White speculators from Boston, New York, Philadelphia, and Pittsburgh capitalized as much or more on the return of the </span>“<span class="None">Sherman land titles</span>”<span class="None">to white people than did former Confederate plantation owners. And the racist policies that tainted black “freed-dom” and citizenship with a badge of inferiority did not attach only to people who had been enslaved—it adhered to black identity itself. </span></p>
<p class="BodyA">In this respect, the enslavement of black people, which was a consequence of the overarching ideology of white supremacy, was integral to America’s national story and development as a nation.&nbsp;<span class="None">White supremacy metastasized from the original laws and customs that supported the enslavement of black people into so-called Black Codes that secured their subordinate status after slavery was formally abolished by the Thirteenth Amendment, and in the succession of Jim Crow laws that secured a separate and unequal status for African Americans on the books and in practice. This entire legacy continues to structure the US economy and political system to this day</span>.</p>
<p class="BodyA"><span class="None">The failure to deliver real economic justice to formerly enslaved people relegated black people to the status of permanent subaltern citizens, kept down by a range of government policies and practices.&nbsp;</span>At the same time, through numerous public programs (<a href="https://www.marketwatch.com/story/heres-why-black-families-have-struggled-for-decades-to-gain-wealth-2019-02-28?fbclid=IwAR2GgJI5GflegZR6WJRhj9V9P0SzgTnm_75KH82BwxhlshEDKlt-Mfutt5Y" target="_blank" rel="noopener">beginning</a> as far back as 1785), the US government gave land to white people in order to facilitate wealth accumulation for the nation and for its white citizens. <span class="None">Real estate investment has been the greatest wealth-generating machine in our nation</span>’<span class="None">s history, yet African Americans have been systematically locked out of the opportunity to buy in, sit tight, and get rich. The GI Bill underwrote segregated housing through discriminatory lending policies. For decades, realtors steered black buyers to black neighborhoods and whites to white neighborhoods, while local and federal governments invested in the infrastructure in white neighborhoods but systematically underinvested in black neighborhoods.</span></p>
<p class="BodyA"><span class="None">As a result, white people have been given opportunities to profit from booming real estate markets that excluded African Americans. P</span><span class="None">romises made to freed people in 1865 that they would receive land—as reparations for their enslavement and the leg-up they needed to start their lives anew—were never honored.</span></p>
<p class="BodyA"><span class="None">The broken promise of reparations goes a long way toward explaining why, in 2013, the median wealth of white households was </span><a href="http://www.pewresearch.org/fact-tank/2014/12/12%252520/racial-wealth-gaps-great-recession/" target="_blank" rel="noopener"><span class="Hyperlink1">thirteen times greater</span></a>&nbsp;<span class="None">than for black households (the largest gap in a quarter-century), and why, in 2011, </span><span class="Hyperlink1">73 percent of white households <a href="https://www.demos.org/publication/racial-wealth-gap-why-policy-matters" target="_blank" rel="noopener">owned their homes</a></span><span class="None">, in contrast to only 45 percent of African American households doing so. Structural barriers persist today that make it impossible for black people&nbsp;</span><span class="None">ever to </span><a href="https://ips-dc.org/report-ever-growing-gap/" target="_blank" rel="noopener"><span class="Hyperlink1">catch up</span></a>&nbsp;<span class="None">financially, no matter how hard they work; white people have a 150 years’ head start on wealth accumulation.</span></p>
<p class="BodyA"><span class="None"><span lang="PT">As </span></span><a href="https://www.youtube.com/watch?v=pLV5y4utPKI" target="_blank" rel="noopener"><span class="Hyperlink1">Dr. Martin Luther King Jr. put it</span></a>&nbsp;<span class="None">during his 1968 </span>“<span class="None">Poor People</span>’<span class="None">s Campaign</span>” <span class="None">tour through Mississippi:</span></p>
<blockquote>
<p class="BodyA"><span class="None">At the very same time that America refused to give the Negro any land, through an act of Congress our government was giving away millions of acres of land in the West and the Midwest, which meant it was willing to undergird its white peasants from Europe with an economic floor… We are coming to get our check.</span></p>
</blockquote>
<p class="BodyA"><span class="None">Rather than writing checks to individuals, collective remedies may better address the historical need for structural repair.&nbsp;</span><span class="None">We can look to innovative models, such as reinvestment in black communities through community land trusts, limited-equity housing cooperatives, zero-equity co-operatives, mutual housing associations, and deed-restricted housing—sometimes referred to as </span>“<span class="None">third-sector housing</span>”—<span class="None">all used to empower black communities by transferring resources and property into those communities. These measures remove land, and especially housing, from the speculative, for-profit real estate market and place it into the hands, and under the control, of black communities, thus reproducing in modern form the Sherman land grants of the 1860s.&nbsp; </span></p>
<p class="BodyA"><span class="None">How can we pay for this kind of collective repair? I favor taxing the intergenerational transfer of wealth from the </span>“<span class="None">greatest generation</span>” <span class="None">to middle-aged </span>“<span class="None">baby boomers.</span>” <span class="None">The lucky ones of my generation who stand to benefit from a lottery-like windfall should feel obliged by history</span>’<span class="None">s burden to disgorge a part of what is truly an unjust enrichment, made possible by the failure of political will in the nineteenth century to deliver meaningful justice to millions of people when slavery was abolished.</span></p>
<p class="BodyA"><span class="None">Today</span>’<span class="None">s presidential candidates and members of Congress who endorse reparations for slavery are hoping to make good on the unrealized promise of true freedom for the millions of people who endured rape, torture, death, and destruction through the institution of chattel slavery. To ignore the moral imperative of repairing the wounds of slavery because doing so might be </span>“<span class="None"><span lang="IT">divisive</span></span>” <span class="None">reinforces an exculpatory myth of white innocence in our nation</span>’<span class="None">s history.&nbsp;</span><span class="None">Black lives will continue to be treated as though they do not matter until we take material steps to repair the intergenerational wreckage that slavery continues to inflict.</span></p>

				</section>

				<footer>
					<time pubdate>
						March 18, 2019, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=Making%20Good%20on%20the%20Broken%20Promise%20of%20Reparations&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F03%2F18%2Fmaking-good-on-the-broken-promise-of-reparations%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F03%2F18%2Fmaking-good-on-the-broken-promise-of-reparations%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2014-08-28">
					<a href="https://www.nybooks.com/articles/2011/12/22/battling-du-bois/"><img src="https://cdn.nybooks.com/wp-content/uploads/2014/09/lemann_1-092514-e1453829052545-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/articles/2011/12/22/battling-du-bois/">
					Battling with Du Bois
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/articles/2011/12/22/battling-du-bois/">

					

		
		Kwame Anthony Appiah
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2018-11-08">
					<a href="https://www.nybooks.com/daily/2018/11/10/obama-and-the-legacy-of-africas-renaissance-generation/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/obama-with-father-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2018/11/10/obama-and-the-legacy-of-africas-renaissance-generation/">
					Obama and Africa’s Renaissance Generation
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2018/11/10/obama-and-the-legacy-of-africas-renaissance-generation/">

					

		
		Aminatta Forna
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-02-12">
					<a href="https://www.nybooks.com/daily/2019/02/12/the-fight-for-justice-takes-its-toll-on-ferguson-activists/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/St.-Louis-05-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/02/12/the-fight-for-justice-takes-its-toll-on-ferguson-activists/">
					The Toll on Ferguson’s Activists
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/02/12/the-fight-for-justice-takes-its-toll-on-ferguson-activists/">

					

		
		Joe Penney
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/03/16/snapshots-from-soviet-lithuania/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/sutkus-149-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/03/16/snapshots-from-soviet-lithuania/">Snapshots from Soviet Lithuania</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/03/16/snapshots-from-soviet-lithuania/">
			

		
		Carole Naggar		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-03-17">
				<a href="https://www.nybooks.com/daily/2019/03/15/don-mccullins-art-of-war/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/Don-McCullin-Near-Checkpoint-Charlie-Berlin-1961-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/03/15/don-mccullins-art-of-war/">Don McCullin’s Art of War</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/03/15/don-mccullins-art-of-war/">
			

		
		Geoffrey Wheatcroft		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-03-14">
				<a href="https://www.nybooks.com/daily/2019/03/14/do-corporations-like-amazon-and-foxconn-need-public-assistance/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/amazon-nyc-protest-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/03/14/do-corporations-like-amazon-and-foxconn-need-public-assistance/">Do Corporations Need Public Assistance?</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/03/14/do-corporations-like-amazon-and-foxconn-need-public-assistance/">
			

		
		E. Tammy Kim		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-03-13">
				<a href="https://www.nybooks.com/daily/2019/03/13/the-impact-of-metoo-in-france-an-interview-with-lenaig-bredoux/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/LenaigBredoux2011_240_15x22_HermanceTriay-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/03/13/the-impact-of-metoo-in-france-an-interview-with-lenaig-bredoux/">An Interview with Lénaïg Bredoux</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/03/13/the-impact-of-metoo-in-france-an-interview-with-lenaig-bredoux/">
			

		
		Aida Alami		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-03-12">
				<a href="https://www.nybooks.com/daily/2019/03/12/does-talking-about-books-make-us-more-cosmopolitan/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/parks-lead-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/03/12/does-talking-about-books-make-us-more-cosmopolitan/">Can Books Make Us More Cosmopolitan?</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/03/12/does-talking-about-books-make-us-more-cosmopolitan/">
			

		
		Tim Parks		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2019/04/04/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/04/nyrb040419-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; April 4 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-3-7">
				<a href="https://www.nybooks.com/articles/2019/04/04/future-without-fossil-fuels/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/mckibben_1-040419-63x63-c-default.jpg" alt="A Future Without Fossil Fuels?" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/04/04/future-without-fossil-fuels/">A Future Without Fossil Fuels?</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/bill-mckibben/">Bill McKibben</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-3-7">
				<a href="https://www.nybooks.com/articles/2019/04/04/hilma-af-klint-painting-beyond/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/tallman_1-040419-63x63-c-default.jpg" alt="Painting the Beyond" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/04/04/hilma-af-klint-painting-beyond/">Painting the Beyond</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/susan-tallman/">Susan Tallman</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-3-7">
				<a href="https://www.nybooks.com/articles/2019/04/04/tunisia-ready-gender-equality/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/lindsey_1-040419-63x63-c-default.jpg" alt="Is Tunisia Ready for Gender Equality?" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/04/04/tunisia-ready-gender-equality/">Is Tunisia Ready for Gender Equality?</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/ursula-lindsey/">Ursula Lindsey</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-3-7">
				<a href="https://www.nybooks.com/articles/2019/04/04/chernobyl-syndrome/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/pinkham_1-040419-63x63-c-default.jpg" alt="The Chernobyl Syndrome" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/04/04/chernobyl-syndrome/">The Chernobyl Syndrome</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/sophie-pinkham/">Sophie Pinkham</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-3-7">
				<a href="https://www.nybooks.com/articles/2019/04/04/napoleon-ordinary-man/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/mount_1-040419-63x63-c-default.jpg" alt="An Ordinary Man" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/04/04/napoleon-ordinary-man/">An Ordinary Man</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/ferdinand-mount/">Ferdinand Mount</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2019/04/04/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2019 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"35f4105cd5","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"3db80d61b4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.9'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'103491281',post:'65693',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '65693' ]);
</script>


	</body>

</html>