<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Brexit and a Border Town: Troubles Ahead in Northern Ireland? | by Bonnie Weir | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Bonnie Weir" />
<meta name="byl" content="by BONNIE WEIR" />
<link rel="canonical" href="https://www.nybooks.com/daily/2019/04/11/brexit-and-a-border-town-troubles-ahead-in-northern-ireland/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brexit and a Border Town: Troubles Ahead in Northern Ireland?" />
<meta property="og:description" content="Although there is little grassroots support for a wholesale return to armed struggle, Brexit does carry the risk of violence. Any form of Brexit that implies the need for new infrastructure at the border sets the stage for an escalation: customs checkpoints would be easy targets, and if attacked, they would need an armed police presence, creating both additional targets and a sense of regression to the days when Northern Ireland was an “open-air prison.” In turn, violence could creep into urban areas that are close to the border—like Derry." />
<meta property="og:url" content="https://www.nybooks.com/daily/2019/04/11/brexit-and-a-border-town-troubles-ahead-in-northern-ireland/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Derry" />
<meta property="article:tag" content="Good Friday Agreement" />
<meta property="article:tag" content="Irish Republican Army" />
<meta property="article:tag" content="Martin McGuinness" />
<meta property="article:tag" content="Northern Ireland" />
<meta property="article:tag" content="Republicans" />
<meta property="article:tag" content="Sinn Féin" />
<meta property="article:tag" content="Unionists" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/04/GettyImages-1085496792.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2019/04/GettyImages-1085496792.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Although there is little grassroots support for a wholesale return to armed struggle, Brexit does carry the risk of violence. Any form of Brexit that implies the need for new infrastructure at the border sets the stage for an escalation: customs checkpoints would be easy targets, and if attacked, they would need an armed police presence, creating both additional targets and a sense of regression to the days when Northern Ireland was an “open-air prison.” In turn, violence could creep into urban areas that are close to the border—like Derry." />
<meta name="twitter:title" content="Brexit and a Border Town: Troubles Ahead in Northern Ireland? | by Bonnie Weir" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/04/GettyImages-1085496792.jpg" />
<meta name="twitter:creator" content="@BonnieAWeir" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://plus.google.com/+nybooks","https://twitter.com/nybooks"],"@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.9' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=65985' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F04%2F11%2Fbrexit-and-a-border-town-troubles-ahead-in-northern-ireland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F04%2F11%2Fbrexit-and-a-border-town-troubles-ahead-in-northern-ireland%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="103d48d016" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F04%2F11%2Fbrexit-and-a-border-town-troubles-ahead-in-northern-ireland%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F04%2F11%2Fbrexit-and-a-border-town-troubles-ahead-in-northern-ireland%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="65985">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=Brexit%20and%20a%20Border%20Town%3A%20Troubles%20Ahead%20in%20Northern%20Ireland%3F&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F04%2F11%2Fbrexit-and-a-border-town-troubles-ahead-in-northern-ireland%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F04%2F11%2Fbrexit-and-a-border-town-troubles-ahead-in-northern-ireland%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>Brexit and a Border Town: Troubles Ahead in Northern Ireland?</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/bonnie-weir/">Bonnie Weir</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="65978" data-usage-terms="3,60,2019-04-11" class="wp-caption alignnone"><img class="size-full wp-image-65978" src="https://cdn.nybooks.com/wp-content/uploads/2019/04/GettyImages-1085496792.jpg" alt="" width="1600" height="908" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/04/GettyImages-1085496792.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/04/GettyImages-1085496792-125x71.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/04/GettyImages-1085496792-768x436.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Charles McQuillan/Getty Images</small><div class="clearfix"></div>Forensic officers inspecting the remains of a van used as a car bomb in an attack by dissident Republicans outside Derry Court House, Northern Ireland, January 20, 2019</figcaption></figure>
<p>On a Saturday night in mid-January, just days after the House of Commons rejected Prime Minister Theresa May’s Brexit deal for the first of three times, a car bomb <a href="https://www.bbc.com/news/uk-northern-ireland-46934277" target="_blank" rel="noopener">exploded</a> in the center of Northern Ireland’s second-largest city. Footage from a security camera trained on Derry’s Bishop Street courthouse <a href="https://www.youtube.com/watch?v=GTUYNWXy-fI" target="_blank" rel="noopener">showed</a> a man in a balaclava jogging away from the highjacked van and a group of teenaged revelers strolling past only minutes before the bomb detonated. It was the first such attack in Northern Ireland in three years, and some observers were quick to speculate that it foreshadowed an escalation in violence that a “hard Brexit” could trigger.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Clues as to whether this will be so, or whether Brexit merely exacerbates enduring divisions in the dislocated UK region, can be found by looking no further than Derry itself. The town of roughly 100,000 (called Londonderry by most Unionists) was carved out of the Republic of Ireland and partitioned into the UK during the 1920s. The River Foyle bifurcates Derry, with the east bank historically populated by mostly Protestants, the west bank mainly by Catholics—the latter originally crammed into the poorest areas under the ramparts into a place called the “Bog” (the area is still known as the Bogside). Housing estates, church steeples, and patches of field climb the slopes of the valley up from the banks, and from colorfully named vantage points like Piggery Ridge and Irish Street (this last, paradoxically, located on the Unionist side), the town cuts an image of a storybook place, an Inisfree or Brigadoon.<span class="Apple-converted-space">&nbsp;</span></p>
<p>But beneath the dreamy spires, life is more complicated. John Hume, the leader of the moderate Social Democratic and Labour Party who, along with the Ulster Unionist David Trimble, was awarded the 1998 Nobel Peace Prize for his peacemaking work, famously remarked that “the city of Derry is in many ways a microcosm of the Irish problem.” It was the crucible in which the most intense violence of the Troubles ignited. Then it was Derry’s backchannel brokers who helped secure a path to peace. And finally, it is where the “peace dividend”—the economic and social benefits anticipated from the end of the conflict—is most sorely absent.<span class="Apple-converted-space">&nbsp;</span></p>
<figure data-id="65979" data-usage-terms="3,60,2019-04-11" class="wp-caption alignright"><img class="size-full wp-image-65979" src="https://cdn.nybooks.com/wp-content/uploads/2019/04/LON37551.jpg" alt="" width="1600" height="2416" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/04/LON37551.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/04/LON37551-83x125.jpg 83w, https://cdn.nybooks.com/wp-content/uploads/2019/04/LON37551-768x1160.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Peter Marlow/Magnum Photos</small><div class="clearfix"></div>Martin McGuinness campaigning for Sinn Féin, Derry, 1983</figcaption></figure>
<p>I made my first long visit to Derry in the winter of 2009, on the heels of the St. Andrews Agreement, which <a href="https://www.theguardian.com/politics/2006/oct/17/northernireland.devolution1" target="_blank" rel="noopener">restored</a> devolved government in Northern Ireland to its assembly and executive at Stormont Castle in Belfast after the Democratic Unionist Party (DUP) finally agreed to share power with the Irish Nationalist party Sinn Féin, the so-called political wing of the Irish Republican Army (IRA). It was a moment of great optimism: Sinn Féin pledged support for the reformed Police Service of Northern Ireland (PSNI), formerly the Royal Ulster Constabulary (RUC), and the courts; meanwhile the main Loyalist paramilitary groups were finally disarming; and a Derryman, Martin McGuinness, had ascended to the second-highest office in Northern Ireland.<span class="Apple-converted-space">&nbsp;</span></p>
<p>That winter, I met a local businessman named Noel Gallagher, whom at first I knew only as a significant player in the Republican movement and the peace process; the former Irish Taoiseach (prime minister) Albert Reynolds had referred to him as his “man in the North” during negotiations that led up to IRA ceasefires and, subsequently, the peace agreement. Later, Bertie Ahern, the Taoiseach (which is pronounced “tea-shock”) who had presided over that agreement, would tell me that Gallagher had been the most important backchannel for the Irish government during the peace process and through implementation.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Gallagher grew up only steps away from where the courthouse car bomb exploded this year, but like many parts of the town that disappeared or transformed during the thirty years of the Troubles, his childhood home doesn’t exist anymore.<i> </i>In the days of his boyhood, the border with Ireland—only about three miles away—was rather porous, and Irish and British citizens could work and live on either side as part of a common travel agreement. Intermittently, there were sporadic outbreaks of violence from small numbers of Irish Republican guerrillas who opposed partition and wanted to end British rule in the North. None of these efforts to reanimate an armed struggle, including a “Border Campaign” in the late 1950s and early 1960s when Gallagher was a child, succeeded. There was simply no popular appetite for an uprising.<span class="Apple-converted-space">&nbsp;</span></p>
<figure data-id="65986" data-usage-terms="3,60,2019-04-11" class="wp-caption alignleft"><img class="size-full wp-image-65986" src="https://cdn.nybooks.com/wp-content/uploads/2019/04/Noel-Gallagher.jpg" alt="" width="1600" height="2365" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/04/Noel-Gallagher.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/04/Noel-Gallagher-85x125.jpg 85w, https://cdn.nybooks.com/wp-content/uploads/2019/04/Noel-Gallagher-768x1135.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Anne-Marie Gray</small><div class="clearfix"></div>Noel Gallagher</figcaption></figure>
<p>By 1968, everything had changed. Gallagher returned from a stint as a bricklayer in England to a frenzy of mobilization and repression. Mass marches by civil rights campaigners, inspired directly by the movement in the United States,<sup><span class="Apple-converted-space">&nbsp;</span></sup> demanded equal treatment of Catholics—and were met with beatings from police and attacks by Loyalist mobs. Gallagher was immediately swept up in the tumult, working as a senior Sinn Féin representative to refine a practical plan and an ideological basis as Irish Republicans harnessed the sudden public calls for the remobilization of the movement. Soon, the old guerrillas and new recruits created autonomous zones of control—the “no go” areas, or “Free Derry”—where Catholic residents enjoyed virtual political autonomy and could be safe from both the police and sectarian attacks. In response, the British government launched Operation Banner in Northern Ireland. Aiming to restore order, the British Army built bases, barracks, and border posts.<span class="Apple-converted-space">&nbsp;</span></p>
<p>But order was not the result. Over some three decades, the euphemistically dubbed Troubles left more than 3,500 dead and half a million injured. Though the early days were characterized by sectarian mob attacks in Belfast, it was “Bloody Sunday” in Derry, when British paratroopers shot and killed fourteen unarmed civil rights protesters in January 1972, that convulsed Northern Ireland in bloodshed. The death toll that year was almost three times higher than the previous one, and the flood of would-be IRA recruits was so overwhelming that the group even ran a public relations campaign to discourage aspiring volunteers.<span class="Apple-converted-space">&nbsp;</span></p>
<p>In the years of armed conflict <a href="http://www.wesleyjohnston.com/users/ireland/past/troubles/troubles_stats.html#statusperpetrator" target="_blank" rel="noopener">that unfolded</a>, the Provisional IRA killed upwards of 1,700 people, about a third of whom were civilians. Noel Gallagher argues that the paramilitary campaign was “unfortunately necessary, and not at all desirable.” Lest this sentiment be taken as a hollow justification for violence, Gallagher says he was always troubled by the militarization of what he understood as fundamentally a political problem. As early as 1972, he became part of a <a href="https://www.irishtimes.com/news/ireland/irish-news/brendan-duddy-from-chip-shop-owner-to-secret-peacemaker-1.3090977" target="_blank" rel="noopener">backchannel link</a> between the IRA and the British government, along with two other Derrymen, Brendan Duddy and Denis Bradley.<span class="Apple-converted-space">&nbsp;</span></p>
<p>The British had initially connected with Duddy as a go-between after he <a href="https://www.bbc.com/news/uk-northern-ireland-39887873" target="_blank" rel="noopener">began working</a> with the local RUC chief superintendent, Frank Lagan (himself a Catholic and seen as sympathetic to Nationalists), to minimize the effect of the expanding violence on local business. Duddy had employed a teenaged Martin McGuinness, who reputedly became the IRA’s chief of staff, as a truck driver hauling supplies for his fish-and-chip shop. Bradley, a former priest, <a href="https://www.irishnews.com/news/northernirelandnews/2018/03/20/news/denis-bradley-mcguinness-legacy-will-always-be-a-mixed-one-1282543/" target="_blank" rel="noopener">had officiated</a> at McGuinness’s wedding. As for Gallagher, he and McGuinness had grown up streets apart and were lifelong friends, and Gallagher, too, had considerable influence with other leading Republicans. <span class="Apple-converted-space">&nbsp;</span></p>
<p>The backchannel was meant to serve as a secret line of credible communication between the government and the paramilitaries, creating, it was hoped, some grasp of each other’s strategic thinking. Ultimately, the link transcended this original purpose and became a crucial conduit in the eventual push toward peace. In the early 1990s, as other attempts at progress stalled, the intermediaries crafted a plan that finally brought about a productive exchange. Some months later, Albert Reynolds and John Major stood together in Downing Street, London, and jointly declared that Northern Ireland’s national self-determination would be respected as long as it was democratically established. This assurance became a fundamental component of the Good Friday Agreement—which marks its twenty-first anniversary this week—and one to which Irish Republicans in particular pointed as their justification for laying down their arms, since it offered, at least theoretically, the hope that a united Ireland could one day be achieved by the ballot rather than the bullet.</p>
<p>The Agreement in 1998, which by all accounts of the principals I have interviewed was not expected to succeed, institutionalized the gains that the behind-the-scenes intervention in Derry had helped to foment. One of the most important changes was the near-total removal of the military infrastructure that Gallagher and his generation had grown up with. Roads around Derry leading to the Irish Republic that had been blocked by the British Army with massive concrete wedges called dragons’ teeth were opened, guard towers and checkpoints dismantled, and without any physical or procedural reminder of partition, most Irish Nationalists and even Republicans could feel as though they were living in a reunited Ireland. Unionists and Loyalists, in the meantime, settled for still being part of the UK, their lock on British sovereignty secured by their demographic majority in the North. <span class="Apple-converted-space">&nbsp;</span></p>
<p>The killings stopped, for the most part. The paramilitaries were slow to get rid of their weapons: the IRA finally <a href="https://www.theguardian.com/uk/2005/sep/26/northernireland.northernireland1" target="_blank" rel="noopener">decommissioned</a> in 2005, seven years after the Agreement, and the two main Loyalist groups, the Ulster Volunteer Force and the Ulster Defence Association, <a href="http://news.bbc.co.uk/2/hi/uk_news/northern_ireland/8442683.stm" target="_blank" rel="noopener">followed</a> in 2009 and 2010, respectively. But violence has far from vanished: after an initial sharp drop, the frequency of paramilitary shootings, beatings, bombings, stabbings, and kneecappings has remained grimly steady for the past ten to fifteen years. On both sides of the sectarian divide, such brutality is still accepted in some neighborhoods as a form of policing that keeps the community “safe,” even though there is also evidence that some former paramilitary groups have engaged in organized crime, such as protection rackets and drug-dealing.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Just as troubling, segregation remains an essential feature of Derry and Northern Ireland in general. Over 90 percent of public housing projects in Northern Ireland are “single identity,” and the same proportion of children in Northern Ireland attend a school that is exclusively either Catholic or Protestant.<span class="Apple-converted-space">&nbsp;</span>This insularity risks perpetuating the myths and fears that each side holds about the other. As a case in point, many people in Derry, especially of Gallagher’s age, are reluctant to this day to cross over to the other bank of the Foyle, whether from fear of sectarian attack or out of habit or prejudice.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Threats from the “other” community are not entirely figments of inward-looking or traumatized imaginations. This past summer, on the eve of Unionist and Loyalist commemorations of William of Orange’s victory at the Battle of the Boyne in 1690, rioting <a href="https://www.irishnews.com/news/northernirelandnews/2018/07/10/news/three-injured-on-third-night-of-rioting-in-derry-s-bogside-1378356/" target="_blank" rel="noopener">erupted</a> and youths from the Bogside bombarded both police and some houses in the Fountain, a tiny Protestant enclave on the west bank, with petrol bombs and other projectiles. As in the past, the violence in Derry was matched in other parts of Northern Ireland: rioting, hijackings, and arson bubbled up in several locations—some of it perpetrated by Loyalists. Some of this violence was even directed at senior figures in the Nationalist establishment: dissident Republicans used homemade bombs <a href="http://www.irishnews.com/paywall/tsb/irishnews/irishnews/irishnews//news/2018/07/19/news/attack-on-gerry-adams-home-the-work-of-fringe-vigilante-dissidents-1385843/content.html" target="_blank" rel="noopener">to attack</a> the homes of Sinn Féin leaders Gerry Adams and Bobby Storey in Belfast—men who would once have been considered unassailable heroes of the cause.</p>
<p>Over the last decade, the glaring absence in Derry of economic and civic gains expected in the aftermath of the Good Friday Agreement have slowly eroded Gallagher’s confidence in the institutions he’d helped to establish. The devolved, power-sharing administration at Stormont became stymied by the inherent incentives for both sides to pander to the sectarian instincts and fears of their respective political bases, and eventually it was clear that not even with Sinn Féin in government could they usher in much-needed resources to the Derry area.<span class="Apple-converted-space">&nbsp;</span></p>
<p>For many, then, the big rewards for the historic compromise made by the Republican leadership in the peace agreement never materialized. Both long-term adult and youth unemployment in the city, which have stayed stubbornly at a level roughly double the average rate in Northern Ireland, are still rising. There are scant opportunities in higher education: the Derry campus of Ulster University has skeletal resources and its successful research projects are being moved toward Belfast. <span class="Apple-converted-space">&nbsp;</span></p>
<p>At the same time, there has been no systematic attempt to address issues of truth and reconciliation, nor have the&nbsp;efforts to provide compensation or justice for past atrocities proved in any way adequate. A host of other socioeconomic indicators, from wage levels to life expectancy, reflect the deprivation the city still suffers. They also go a long way toward explaining why Derry has continued to be a flashpoint of Republican dissent. Meanwhile, some seventy miles away, on the east coast, the city of Belfast is enjoying a renaissance, with a booming tourism industry, an expanding educational sector, and major improvements to infrastructure.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Many Irish Republicans like Gallagher are unsettled by the way changes have played out in the two decades of peace in Northern Ireland, and their concerns go beyond the holdouts’ accusations of a “sellout” to the British. The exigencies of party politics often seem messy and crass compared to the unqualified fraternity engendered by a war footing, thus the basis of Republicans’ unconditional allegiance to one another has fallen from under them. The collapse of the power-sharing government at Stormont more than two years ago, triggered by McGuinness’s resignation shortly before his death, gave further ammunition to those who already viewed the course of politics in Northern Ireland with growing cynicism.<span class="Apple-converted-space">&nbsp;</span></p>
<p>The dysfunction and ultimate failure of power-sharing politics in Northern Ireland were both a cause and a symptom of the sharp communal division that haunts the statelet. The electoral rules and design of government were intended to draw in the sectarian extremes, but relying on parties’ designation as either Nationalist or Unionist in the power-sharing calculus gave Sinn Féin and the DUP a political advantage over the more moderate, centrist parties on both sides, since they could more credibly claim to defend their respective community’s interests. Rules stipulated by the St. Andrew’s Agreement gave voters further incentive to funnel their votes only to the largest party on either side, no matter how poorly it performed in government. “If you put a donkey up for election with a green sash on it, we [Catholics] would vote for it,” quipped a woman from the Brandywell during one of my visits to Derry, “and Protestants would vote for a donkey in orange.”</p>
<p>This sort of politics does not bode well for democratic accountability in Northern Ireland; it reifies the already entrenched sectarian divisions. Brexit amplifies them. Because the voting on the 2016 EU referendum in Northern Ireland fell roughly along Nationalist-Unionist lines, Brexit has exacerbated the communal rift at an institutional level. Mary Lou McDonald, the president of Sinn Féin, has called for a border poll—the Good Friday Agreement explicitly allows for&nbsp;simultaneous referendums North and South on the national self-determination of Northern Ireland—and there are indications that a growing number of Nationalists in the North favor unification over a return to power-sharing government at Stormont. The DUP’s leader, Arlene Foster, responded that raising the idea of a border poll was part of a “project fear” and declared that she would move away in the event of a united Ireland. Meanwhile, the elevation of the ten-strong DUP delegation to the Westminster Parliament in the role of kingmaker—after Theresa May called an ill-advised snap election in 2017 and lost her party’s governing majority—took away any incentive for the DUP to go back into a power-sharing government in Belfast. And in broader terms, Brexit has strained the British-Irish relationship so much that the two governments’ role as co-guarantors of the Good Friday Agreement is damaged.</p>
<p>Above all, though, Brexit endangers perhaps the most important component of the Good Friday Agreement: the idea of parity of esteem—that in Northern Ireland you can be British, or Irish, or both, that these are all equally legitimate identities. Far from merely trying to promote some vague idea of mutual respect, the Agreement enshrined joint sovereignty in a very practical way: people in Northern Ireland could be British or Irish citizens, or both. By raising questions about Northern Ireland’s relationship to both Ireland and Britain, Brexit implies a threat to these identities that individuals could, until recently, hold in their imaginations and exercise with assurance.<span class="Apple-converted-space">&nbsp;</span></p>
<figure data-id="65980" data-usage-terms="3,60,2019-04-11" class="wp-caption alignnone"><img class="size-full wp-image-65980" src="https://cdn.nybooks.com/wp-content/uploads/2019/04/PAR106898.jpg" alt="" width="1600" height="1031" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/04/PAR106898.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/04/PAR106898-125x81.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/04/PAR106898-768x495.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>A. Abbas/Magnum Photos</small><div class="clearfix"></div>Children playing at war in a working-class neighborhood of Derry, just months after British paratroopers opened fire on a Civil Rights protest, killing fourteen unarmed civilians, 1972</figcaption></figure>
<p>That Derry was at the center of how violence came to consume Northern Ireland during the Troubles was conspicuous then; and that Derry is a refuge for dissident Republicanism today is telling. Unlike Belfast, Derry has always been a stronghold of moderate political sentiment, of Irish constitutional nationalism, the aspiration for a united Ireland through exclusively peaceful means. Because the town’s population has long been majority Catholic, and that Catholic portion enjoyed the sense of safety afforded by the natural barrier of the Foyle against sectarian death squads like those that plagued Belfast, there was little need and therefore little taste for militarism. Derry is a bellwether for political violence in Northern Ireland precisely because war should not have come to the town.</p>
<p>Thankfully, there are some quiet mediators who have taken up the mantel left by backchannel actors like Noel Gallagher, and they are working to persuade remaining dissident groups to put down their guns and adopt the political path. This new link—once again based in Derry—has already helped to produce ceasefires from two of the deadliest outfits, the Irish National Liberation Army (INLA) and Óglaigh na hÉireann (ONH). There is a palpable sense of determination not to slip back into the days of murder and mayhem.<span class="Apple-converted-space">&nbsp;</span></p>
<p>Although there is little grassroots support for a wholesale return to armed struggle, Brexit does carry the risk of violence.<sup><span class="Apple-converted-space">&nbsp;</span></sup>Any form of Brexit that implies the need for new infrastructure at the border sets the stage for an escalation: customs checkpoints would be easy targets, and if attacked, they would need an armed police presence, creating both additional targets and a sense of regression to the days when Northern Ireland was an “open-air prison,” in the words of a well-known local journalist. In turn, violence could creep into urban areas that are close to the border—like Derry.<span class="Apple-converted-space">&nbsp;</span></p>
<p>In late June 2016, a few days after the shock result of the Brexit referendum, and six months before the collapse of Stormont, I was back in Derry and asking contacts for their thoughts on why a majority in the UK had voted Leave. “The important question is where things are going, not why it happened,” Noel Gallagher insisted as we made the short drive over the border into Ireland and to the house of a journalist. She was a family friend who also liked to talk politics, Gallagher said, and would want to discuss Brexit from a Nationalist perspective. As she laid out the logic of a Brexit-sparked groundswell of support for a united Ireland, Noel leaned sharply forward in his seat, listening with an increasingly furrowed brow.<span class="Apple-converted-space">&nbsp;</span></p>
<p>“This could be quite an unanticipated path to unification,” she concluded. Gallagher shifted, leaned back, and paused. “I don’t think so,” he finally said. “Stormont is totally broken; it has been. And there’s more reasons to think that instead of unifying anything, this is just going to tear us all further apart.”</p>

				</section>

				<footer>
					<time pubdate>
						April 11, 2019, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=Brexit%20and%20a%20Border%20Town%3A%20Troubles%20Ahead%20in%20Northern%20Ireland%3F&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F04%2F11%2Fbrexit-and-a-border-town-troubles-ahead-in-northern-ireland%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F04%2F11%2Fbrexit-and-a-border-town-troubles-ahead-in-northern-ireland%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2017-08-31">
					<a href="https://www.nybooks.com/articles/2017/09/28/brexits-irish-question/"><img src="https://cdn.nybooks.com/wp-content/uploads/2017/08/otoole_1-092817-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/articles/2017/09/28/brexits-irish-question/">
					Brexit’s Irish Question
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/articles/2017/09/28/brexits-irish-question/">

					

		
		Fintan O’Toole
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-02-19">
					<a href="https://www.nybooks.com/daily/2019/02/22/how-the-truth-of-the-troubles-is-still-suppressed/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/02/GettyImages-829805654-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/02/22/how-the-truth-of-the-troubles-is-still-suppressed/">
					The Truth of ‘The Troubles’
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/02/22/how-the-truth-of-the-troubles-is-still-suppressed/">

					

		
		Alex Gibney
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-1-24">
					<a href="https://www.nybooks.com/articles/2019/02/21/brexit-fool-britannia/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/kunzru_1-022119-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/articles/2019/02/21/brexit-fool-britannia/">
					Fool Britannia
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/articles/2019/02/21/brexit-fool-britannia/">

					

		
		Hari Kunzru
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-04-10">
				<a href="https://www.nybooks.com/daily/2019/04/10/a-readers-guide-to-planes-trains-automobiles/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/04/Daumier-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/04/10/a-readers-guide-to-planes-trains-automobiles/">A Reader’s Guide to Planes, Trains, &#038; Automobiles</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/04/10/a-readers-guide-to-planes-trains-automobiles/">
			

		
		Tim Parks		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-04-09">
				<a href="https://www.nybooks.com/daily/2019/04/09/the-jungle-putting-the-refugee-crisis-center-stage/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/04/JNGLPRO-18-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/04/09/the-jungle-putting-the-refugee-crisis-center-stage/">The Refugee Crisis Center-Stage</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/04/09/the-jungle-putting-the-refugee-crisis-center-stage/">
			

		
		Yasmine El Rashidi		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/04/08/shostakovich-my-grandfather-and-the-chimes-of-novorossiysk/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/04/1961_Novoros-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/04/08/shostakovich-my-grandfather-and-the-chimes-of-novorossiysk/">Shostakovich and the Chimes of Novorossiysk</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/04/08/shostakovich-my-grandfather-and-the-chimes-of-novorossiysk/">
			

		
		Anastasia Edel		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/04/06/the-sly-modernity-of-edouard-laboulayes-fairy-tales/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/laboulye-smack-bam-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/04/06/the-sly-modernity-of-edouard-laboulayes-fairy-tales/">The Sly Modernity of Laboulaye’s Fairy Tales</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/04/06/the-sly-modernity-of-edouard-laboulayes-fairy-tales/">
			

		
		James Guida		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-04-04">
				<a href="https://www.nybooks.com/daily/2019/04/04/report-from-rojava-what-the-west-owes-its-best-ally-against-isis/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/04/GettyImages-1132636977-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/04/04/report-from-rojava-what-the-west-owes-its-best-ally-against-isis/">Report from Rojava</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/04/04/report-from-rojava-what-the-west-owes-its-best-ally-against-isis/">
			

		
		Debbie Bookchin		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2019/04/18/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/04/nyrb041819-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; April 18 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/04/18/trump-kim-korea-meeting-hanoi/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/trump-kim-63x63-c-default.jpg" alt="What Happened in Hanoi?" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/04/18/trump-kim-korea-meeting-hanoi/">What Happened in Hanoi?</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/jessica-t-mathews/">Jessica T. Mathews</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-3-21">
				<a href="https://www.nybooks.com/articles/2019/04/18/in-praise-of-public-libraries/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/halpern_1-041819-63x63-c-default.jpg" alt="In Praise of Public Libraries" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/04/18/in-praise-of-public-libraries/">In Praise of Public Libraries</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/sue-m-halpern/">Sue Halpern</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/04/18/ingmar-bergman-novelist/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/mendelsohn_1-041819-63x63-c-default.jpg" alt="Ingmar Bergman, Novelist" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/04/18/ingmar-bergman-novelist/">Ingmar Bergman, Novelist</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/mendelsohn-daniel/">Daniel Mendelsohn</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/04/18/philip-johnson-godfather/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/1994/12/philip-johnson_1994-12-22-63x63-c-default.gif" alt="The Godfather" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/04/18/philip-johnson-godfather/">The Godfather</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/martin-filler/">Martin Filler</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-3-21">
				<a href="https://www.nybooks.com/articles/2019/04/18/sally-rooney-how-should-millennial-be/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/mschwartz_1-041819-63x63-c-default.jpg" alt="How Should a Millennial Be?" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/04/18/sally-rooney-how-should-millennial-be/">How Should a Millennial Be?</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/madeleine-schwartz/">Madeleine Schwartz</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2019/04/18/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2019 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"509c77d509","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"64ba7b1d27"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.9'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'103491281',post:'65985',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '65985' ]);
</script>


	</body>

</html>