<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>What the ‘Danish Lawrence’ Learned in Libya | by Frederic Wehrey | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Frederic Wehrey" />
<meta name="byl" content="by FREDERIC WEHREY" />
<link rel="canonical" href="https://www.nybooks.com/daily/2019/11/25/what-the-danish-lawrence-learned-in-libya/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What the ‘Danish Lawrence’ Learned in Libya" />
<meta property="og:description" content="Holmboe has long weighed on my mind in my own travels across Libya over the past decade, at times even retracing his journey. It was only on a trip this summer, though, that I finally packed Desert Encounter in my bag, dipping into its pages during languid afternoons in Tripoli and at night on the front lines during lulls in the fighting between militia groups. A blend of travelogue, spiritual musing, social critique, and journalistic exposé, Desert Encounter eschews the operatic prose and Homeric pretensions of Lawrence’s Seven Pillars of Wisdom. Holmboe’s account of his Libyan adventure made him one of the few Western witnesses to the savagery of the Italian colonial regime’s counter-insurgency campaign, and it became a bestseller in the United States and in Europe. Reviewing the book in November 1936, George Orwell wrote: “Mussolini’s large body of English worshippers would do well to have a look at it.”" />
<meta property="og:url" content="https://www.nybooks.com/daily/2019/11/25/what-the-danish-lawrence-learned-in-libya/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="Benito Mussolini" />
<meta property="article:tag" content="colonialism" />
<meta property="article:tag" content="Denmark" />
<meta property="article:tag" content="imperialism" />
<meta property="article:tag" content="Islam" />
<meta property="article:tag" content="Italian fascism" />
<meta property="article:tag" content="Knud Holmboe" />
<meta property="article:tag" content="Libya" />
<meta property="article:tag" content="travel-writing" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/11/Danish-book-cover-768x1144.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2019/11/Danish-book-cover-768x1144.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1144" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Holmboe has long weighed on my mind in my own travels across Libya over the past decade, at times even retracing his journey. It was only on a trip this summer, though, that I finally packed Desert Encounter in my bag, dipping into its pages during languid afternoons in Tripoli and at night on the front lines during lulls in the fighting between militia groups. A blend of travelogue, spiritual musing, social critique, and journalistic exposé, Desert Encounter eschews the operatic prose and Homeric pretensions of Lawrence’s Seven Pillars of Wisdom. Holmboe’s account of his Libyan adventure made him one of the few Western witnesses to the savagery of the Italian colonial regime’s counter-insurgency campaign, and it became a bestseller in the United States and in Europe. Reviewing the book in November 1936, George Orwell wrote: “Mussolini’s large body of English worshippers would do well to have a look at it.”" />
<meta name="twitter:title" content="What the ‘Danish Lawrence’ Learned in Libya | by Frederic Wehrey" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/11/Danish-book-cover.jpg" />
<meta name="twitter:creator" content="@FWehrey" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nybooks.com/daily/2019/11/25/what-the-danish-lawrence-learned-in-libya/#primaryimage","url":"https://cdn.nybooks.com/wp-content/uploads/2019/11/Danish-book-cover.jpg","width":1600,"height":2383},{"@type":"WebPage","@id":"https://www.nybooks.com/daily/2019/11/25/what-the-danish-lawrence-learned-in-libya/#webpage","url":"https://www.nybooks.com/daily/2019/11/25/what-the-danish-lawrence-learned-in-libya/","inLanguage":"en-US","name":"What the \u2018Danish Lawrence\u2019 Learned in Libya | by Frederic Wehrey | NYR Daily | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/daily/2019/11/25/what-the-danish-lawrence-learned-in-libya/#primaryimage"},"datePublished":"2019-11-25T14:26:35+00:00","dateModified":"2019-11-25T17:44:02+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=68490' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F11%2F25%2Fwhat-the-danish-lawrence-learned-in-libya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F11%2F25%2Fwhat-the-danish-lawrence-learned-in-libya%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="1aeedf241f" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F11%2F25%2Fwhat-the-danish-lawrence-learned-in-libya%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F11%2F25%2Fwhat-the-danish-lawrence-learned-in-libya%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="68490">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=What%20the%20%E2%80%98Danish%20Lawrence%E2%80%99%20Learned%20in%20Libya&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F11%2F25%2Fwhat-the-danish-lawrence-learned-in-libya%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F11%2F25%2Fwhat-the-danish-lawrence-learned-in-libya%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>What the ‘Danish Lawrence’ Learned in Libya</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/frederic-wehrey/">Frederic Wehrey</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="68486" data-usage-terms="3,60,2019-11-25" class="wp-caption alignnone"><img class="size-full wp-image-68486" src="https://cdn.nybooks.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-22-at-12.22.02-PM-copy.jpg" alt="" width="1600" height="2580" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-22-at-12.22.02-PM-copy.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-22-at-12.22.02-PM-copy-78x125.jpg 78w, https://cdn.nybooks.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-22-at-12.22.02-PM-copy-768x1238.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text">Knud Holmboe, circa early 1930s</figcaption></figure>
<p>In the summer of 1931, the security services in French-controlled Syria detained and deported a Danish journalist who had the previous year spent time in the Italian colonies of Tripolitania and Cyrenaica in North Africa, part of what would later become the modern state of Libya. The Italian fascists had reportedly contacted the French to request the expulsion of the twenty-eight-year-old traveler on the grounds that he was a dangerous subversive. French officials in Syria needed little convincing: the tall, blue-eyed Dane’s reputation had preceded his arrival and some of his reporting about Libya, they believed, had inspired anti-Italian riots in Syria that had left several dead. Soon after these disturbances, an article in the British press called the young man a “Danish Lawrence,” referring to T.E. Lawrence, the British military officer in World War I better known as “Lawrence of Arabia.”</p>
<p>On the surface, there were several similarities between the careers of the Dane, whose name was Knud Holmboe, and the now-mythic Lawrence. Both men were Arabic speakers and aficionados of Arab culture, though Holmboe had gone further and converted to Islam, reversing his earlier contempt for Muslims and Arabs. Both had traveled across and written about the Middle East, casting a cold gaze on European colonial projects—though the Danish adventurer was far less implicated in such schemes than the British archaeologist and intelligence officer had been. Finally, both were champions of Arab anti-imperialist campaigns. By the time the French detained Holmboe, he had already been imprisoned in Egypt for conspiring with anti-Italian Libyan dissidents, members of the Sanusi Sufi order, to resupply a besieged rebel base across the border in southern Libya.</p>
<p>Holmboe had been spurred into action against the Italians by a road trip he’d made in 1930 across Italian-ruled Libya. Aside from several brushes with death, the journey exposed him to the cruelty of Italy’s counter-insurgency activities, especially in eastern Libya, which included concentration camps, executions, poison gas bombs, and the forced displacement and starvation of civilians. Estimates of the resulting death toll in the east—what Italian and Libyan historians have labeled a “genocide”—range from 35,000 to 70,000. Holmboe was one of the few Western witnesses to this savagery and, in the first of many attempts to silence him, the Italians deported him on a stinking prison barge at the conclusion of his 1930 trip. Refusing to be cowed, in 1931 Holmboe published a book about his odyssey in Danish (released five years later in English as <em>Desert Encounter</em>, a blander title than the original Danish one, which translated as <em>Desert Ablaze</em>). It became a bestseller in the United States and in Europe—though it was immediately, and predictably, banned in Italy, and indeed appeared in an Italian translation only in 2004.</p>
<figure data-id="68488" data-usage-terms="3,60,2019-11-25" class="wp-caption alignleft"><img class="size-full wp-image-68488" src="https://cdn.nybooks.com/wp-content/uploads/2019/11/Danish-book-cover.jpg" alt="" width="1600" height="2383" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/11/Danish-book-cover.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/11/Danish-book-cover-84x125.jpg 84w, https://cdn.nybooks.com/wp-content/uploads/2019/11/Danish-book-cover-768x1144.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text">The front cover of Desert Encounter’s Danish edition</figcaption></figure>
<p>Holmboe has long weighed on my mind in my own travels across Libya over the past decade, at times even retracing his journey. It was only on a trip this summer, though, that I finally packed <em>Desert Encounter</em> in my bag, dipping into its pages during languid afternoons in Tripoli and at night on the front lines during lulls in the fighting between militia groups. A blend of travelogue, spiritual musing, social critique, and journalistic exposé, <em>Desert Encounter</em> eschews the operatic prose and Homeric pretensions of Lawrence’s <em>Seven Pillars of Wisdom</em>. It is also largely devoid of the Orientalist tropes that saturated many Western travelers’ accounts from this era. It reads, in places, like a <em>Tintin</em>-esque Boy’s Own adventure, though it occasionally slips into a self-righteous tone. <em>The</em> <em>New York Times </em>called it “thrilling,” but, writing in <em>The Observer</em>, Graham Greene was less impressed: “Holmboe’s story is exciting, his material of great interest, but he has few literary gifts.”</p>
<p>Even so, <em>Desert Encounter </em>remains a compelling historical document and deserves to be remembered for its harrowing account of Italian rule. Holmboe describes scenes of blood-stained landscapes with a surreal vividness that recalls, to my mind, Isaac Babel’s <em>Red Cavalry</em> or Curzio Malaparte’s <em>Kaputt</em>. He passes through ruined and abandoned villages, their wells filled with sand or cement by the Italians. He sees the wreckage of Italian airplanes brought down by Arab insurgents’ rifle fire and stumbles over half-clothed corpses gnawed by jackals, the animals’ “yellow eyes shining like phosphorescence.” He attends public executions of Arabs, the gallows presided over by an Italian colonial auxiliary force of Eritrean Christians with “large silver crosses hanging around their necks.” Scanning the crowd of onlookers, he notices that Italian settlers have brought their cameras.</p>
<p>Beyond his testimony about the depredations of interwar imperialism, there are other reasons to revisit Knud Holmboe. The arc of his life, with its stark conversions, straddled the schisms and categories that divide us still: he was a Christian turned Muslim, a onetime European supremacist turned defender of Arab sovereignty, and a reporter turned clandestine activist. He was also an augur of his troubled age—and perhaps of ours—warning about fascism’s potential for terrible violence at a time when many in the West were either slow to appreciate its dangers or were actually complicit in its rise. “Mussolini’s large body of English worshippers would do well to have a look at it,” George Orwell wrote, reviewing <em>Desert Encounter</em>&nbsp;in November 1936, a month before he arrived in Barcelona to fight Franco’s forces in the Spanish Civil War.</p>
<p style="text-align: center;">*</p>
<p>Knud Valdemar Gylding Holmboe was born in the Jutland region of Denmark in 1902, the oldest of seven children in an upper-middle-class family. The milieu of his childhood points to a stirring of the expansive humanism, literary inclinations, and spiritual hunger that would impel his future wanderings. One of his brothers, Vagn, went on to become a classical string composer famed for his “metamorphosis” technique, which a reviewer described as a “rhythmic pattern”existing in “a state of constant evolution.” That musical innovation might serve as a metaphor for the flux and transformation that defined Knud Holmboe’s identity and intellect.</p>
<p>At the age of nineteen, he spent time in a Benedictine abbey in Luxembourg and considered becoming a priest, but instead became a journalist writing for Danish newspapers. He reported first from Denmark and Europe, then shifted his focus to North Africa and the Middle East, traveling first to Morocco to interview a Danish prince who was serving in the French Foreign Legion. His book-length account from the frontlines of the 1920s Moroccan rebellion against Spanish and French colonial forces, the so-called Rif War, is littered with racist stereotypes: the “brown men” fighting the occupation, he wrote, were “brigands” motivated by “religious fanaticism.” It is almost as though it had been written by a different person from the author of <em>Desert Encounter</em>, published eleven years later, in which the same Moroccan fighters are described as “brave mountaineers.”</p>
<p>What wrought such a profound change in him? Attending a Muslim prayer service in Jerusalem in 1926 seemed to spark a reverent interest in Islam: “[T]here was absolute quietude,” he later wrote of the encounter, “no priests celebrating the mass or preaching or changing bread and wine into God, no music to hypnotize and lead the heart away from clear understanding.” Months later, he visited a mosque in the Moroccan mountains and heard an elderly imam expounding on the virtues of Islam. In 1929, during a visit to England, he formally converted.</p>
<p>It was against this backdrop that Holmboe began his journey across North Africa in 1930. He’d originally planned to travel by boat from Spain to Egypt and then on to Mecca and Medina, but a chance conversation in a hotel lobby in the Spanish enclave of Ceuta, in northern Morocco, persuaded him to make, instead, an overland trek across the Maghreb. “Write us a book on North Africa seen through Arab eyes,” the stranger proposed, Holmboe narrates in <em>Desert Encounter</em>. Accepting the challenge, he found himself crossing a threshold that was as much psychological and metaphysical as it was geographical. “This was going to be my last day as a European,” he declared. Donning a Moroccan <em>burnous</em> that made him “unrecognizable,” he secured his transportation: a four-cylindered 1928 Chevrolet with an enlarged fuel tank.</p>
<p>Entering Libya, he drove along an Italian-built road (“the best I have ever seen, even in Europe”) and arrived in the capital, Tripoli, where Mussolini’s fascist regime had erected a vulgar spectacle of power. The “buildings flash with marble and brass,” he writes, as black-shirted youths marched on streets adorned with posters of <em>Il Duce</em>’s visage emblazoned with the inscription: “Those Who Are Not for Us Are Against Us.” The Italians seemed confident of imminent success in defeating the remaining Arab rebels. “<em>Sono liquidati</em>,” (“They are liquidated”), the Italian governor, Marshal Pietro Badoglio, purred to visiting diplomats. But Holmboe was hearing enthralling reports from eastern Libya of the exploits of an elusive guerrilla leader named Omar al-Mukhtar, a former Sufi teacher who was directing hit-and-run raids on Italian soldiers from hideouts in the mountains. “When we think he’s in one place and that we’ve got him—<em>poof</em>! He’s gone,” a soldier from the Italian Tyrol told Holmboe.</p>
<figure data-id="68493" data-usage-terms="3,60,2019-11-25" class="wp-caption alignnone"><img class="size-full wp-image-68493" src="https://cdn.nybooks.com/wp-content/uploads/2019/11/GettyImages-551397013.jpg" alt="" width="1600" height="929" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/11/GettyImages-551397013.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/11/GettyImages-551397013-125x73.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/11/GettyImages-551397013-768x446.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Fototeca Gilardi/Getty Images</small><div class="clearfix"></div>Arab rebels executed by firing squad during Italy’s original conquest of Libya, 1911–1912</figcaption></figure>
<p>Determined to meet these rebels, Holmboe continued his eastward journey. Somewhere in the desert outside Sirte, a windswept plain of thorn scrub and spear grass, his car broke down and he spent days wandering lost without water. Rescued by some Italian soldiers, he was taken to the city of Benghazi, the seat of the eastern colony of Cyrenaica, under the de facto rule of an iron-fisted general named Rodolfo Graziani. Clean-shaven, rosy-faced, “his eyes nearly black,” Graziani was supervising the depopulation then taking place of the countryside around Benghazi in order to break the will of the resistance. The grim result was a series of barbed-wire-bound concentration camps, into which over one hundred thousand Bedouin had been herded.</p>
<p>Holmboe visited one of these camps and his description reads as a brutal indictment. He found some 1,500 tents housing 6,000–8,000 people, many of them “ill and wretched, limping along with crooked backs, or with arms and legs that were terribly deformed.” When his account finally appeared in English, six years later, it was explosive for the stark contrast it provided with the propaganda that the Italian fascists had long fed the world about their civilizing project, both in Libya and elsewhere in Africa. “It is a pity that we have had to wait five years for a translation,” noted a British reviewer of <em>Desert Encounter </em>in 1937. “We should have been spared any illusions that we might have cherished as to Italy’s aims and policy in Abyssinia.” For Holmboe, the camp visit was perhaps the catalyst for his radicalization: “[A]ny European who obtains a glimpse of [Italian rule],” he wrote, “must feel ashamed to belong to the white race.”</p>
<p>The rest of his voyage completed his evolution from chronicler to partisan. Separated from an Italian convoy in the eastern Green Mountains, he was captured by al-Mukhtar’s fighters, only escaping execution because he could recite the Qur’an. Around a campfire, his hosts told him about a litany of Italian abuses, including a wrenching story of a young Arab girl who had been kidnapped by the Italians and sold into a brothel. Released but afflicted with an unspecified illness, she begged her father to kill her. The old sheikh kissed her on the forehead and complied. “And I tell you,” the man narrating this to Holmboe said, “every Italian I meet shall die.” At the end of his sojourn with these men, Holmboe had promised to meet with their exiled leader in Egypt, Idris al-Sanusi, the man who would later become the king of independent Libya in 1951.</p>
<p>Finding himself once more in the custody of the Italians, Holmboe was soon expelled from Cyrenaica. From there, he made his way to Alexandria, in Egypt, and sought out the Sanusi chief, as he had sworn to. For his part, Idris al-Sanusi gave Holmboe a letter of introduction to the rebels at the Libyan oasis of Kufra, near the Egyptian border, providing more evidence that Holmboe was by then no mere observer. Returning to his hotel after the meeting, he offers a haunting vignette of Western moral decay that evokes the later writings of Paul Bowles. He passes through the prostitutes’ quarter, teeming with powdered women, drunken sailors, and the odor of “whiskey, incense and sweating bodies.” Above the din, he hears the melody of Beethoven’s Moonlight Sonata wailing from an electric piano—except that half the notes are missing. At that moment, the tune has become for Holmboe a “thing of staccato, halting horror.”</p>
<figure data-id="68492" data-usage-terms="3,60,2019-11-25" class="wp-caption alignnone"><img class="size-full wp-image-68492" src="https://cdn.nybooks.com/wp-content/uploads/2019/11/GettyImages-548867887.jpg" alt="" width="1600" height="1115" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/11/GettyImages-548867887.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/11/GettyImages-548867887-125x87.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/11/GettyImages-548867887-768x535.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Heinrich Hoffmann/ullstein bild via Getty Images</small><div class="clearfix"></div>Townspeople greeting Italian fascist leader Benito Mussolini, Libya’s governor, Marshal Italo Balbo, and their entourage, Libya, March 1937</figcaption></figure>
<p style="text-align: center;">*</p>
<p>Nearly a century after Holmboe’s odyssey, Libya’s landscape has irrevocably altered, bearing now the scars of the oil boom, decades of misrule by the dictator Muammar Qadhafi, the 2011 uprising, and the travails that followed. The Italian-built capital Holmboe visited, with its arcaded plazas and neo-Moorish facades, is today enveloped by poured-concrete housing and half-finished high-rises. The once-vaunted Italian-made roads Holmboe motored along are rutted by neglect and dotted with militia checkpoints. The stately Albergo Italia hotel where he stayed in Benghazi is gone, partly destroyed by Allied bombers in World War II, while more recent fighting between Libyans has blighted a porticoed palace where Holmboe once watched Graziani address Italian troops from a balcony.</p>
<p>“It cannot be denied that civilization has been created in Benghazi,” the Dane wrote, upon entering eastern Libya. But what civilization? The travesty of the Italians’ rule in Libya was that their much-trumpeted architectural achievements—the theaters, palm-lined waterfronts, and orchestra pavilions—were accompanied by a ruination of Libyan society. Lacking the paternalism of the French colonizers, the Italians quashed the nascent intellectual class they initially encountered and, over the next decades, reinforced tribal affinities while denying Libyans access to education (by the time of Libya’s independence, illiteracy was almost universal). “What is especially sinister is that the Italians seem to take no interest in their subject peoples,” Orwell noted in his review of <em>Desert Encounter</em>.</p>
<p>Today, generations of Libyan scholars and writers have lent their own voices and perspectives to describing the period Holmboe chronicled, through archival research and in rich fictional accounts, memoirs, poetry, and art. Yet Holmboe remains a part of this remembering. His portrait hangs in the national museum in Tripoli and his daughter and grandchildren have been feted during visits to Libya under the previous regime. Some years ago, a group of Libyan youths held a book club discussion on Holmboe in the Green Mountain town of al-Bayda, not far from where he was detained by Omar al-Mukhtar’s fighters.</p>
<p>The legacy of the Italian epoch is still felt in Libya in other ways: in the absence of inclusive governing institutions; in the atomization of Libyan society into groupings of kin, town, and region; in the reliance of local elites on external patronage; and in the widespread violence that has become a kind of political currency. Holmboe would find much that is familiar in this state of affairs. The major cities in the west and east, Tripoli and Benghazi respectively, are once again militarized—not by the blackshirts and <em>carabinieri</em>, but by Libyan militias sparring for power and wealth. Those in the east are led by an autocratic, khaki-clad field marshal named Khalifa Hifter, who, since April of this year, has been waging a war to topple the internationally recognized government in Tripoli and who favors the sort of lavish military parades that would have met with approval from Graziani and Badoglio.</p>
<p>Nor has the unquiet ghost of Italian colonialism been laid to rest. Even today, successive Italian governments have inflicted new horrors on Tripolitania, again in the form of camps: to block the influx of African migrants making the Mediterranean crossing, Rome has backed their internment in squalid detention centers run by Libyan militias. On top of all of this, there is renewed international meddling. Foreign-piloted aircraft—remotely-controlled drones in place of the monoplanes whose wreckage Holboe saw—are again bombing Libyans with impunity. African mercenaries—no longer Eritrean <em>ascaris</em> but Chadian and Sudanese gunmen—are again fighting on Libyan soil, in the ranks of the country’s warring factions.</p>
<figure data-id="68489" data-usage-terms="3,60,2019-11-25" class="wp-caption alignright"><img class="size-full wp-image-68489" src="https://cdn.nybooks.com/wp-content/uploads/2019/11/English-book-cover-copy.jpg" alt="" width="1600" height="2024" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/11/English-book-cover-copy.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/11/English-book-cover-copy-99x125.jpg 99w, https://cdn.nybooks.com/wp-content/uploads/2019/11/English-book-cover-copy-768x972.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text">The front cover of <em>Desert Encounter</em>’s English edition</figcaption></figure>
<p>As I read Holmboe, I found myself reflecting that he would also likely be chilled—but not surprised—by the nativist, authoritarian turn that politics has taken in present-day Europe. He sensed in his own time such an illiberal swing; indeed, he was not completely immune to its appeal, conceding that it had “put many things in order in Italy.” By the end of <em>Desert Encounter</em>, though, he was warning that “Fascism stretches its tentacles far into the distance.” The antidote, he believed, was Islam. “Islam,” he wrote, “in spite of Bolshevism, Socialism, and all other modern ideas for the happiness of mankind, is able to make every individual completely happy.” That is a view shared today by countless European Muslim converts, some of whom, like the Dane, have traveled abroad on behalf of Islamic causes. Were he alive today, Holmboe might very well find himself hounded by intelligence services as a suspected foreign fighter or victimized by Europe’s rising Islamophobia.</p>
<p>He would no doubt be mortified but, again, not surprised, that anti-Muslim attitudes in his home country would be circuitously linked to the 2011 Libyan uprising against Muammar Qadhafi. In late 2005, a newspaper in Denmark published satirical cartoons that mocked the Prophet Muhammad, sparking Muslim protests across the world, including in Benghazi, where at least ten demonstrators were killed by Libya security forces in 2006. In early 2011, when Libyan activists in Benghazi and abroad organized protests, as part of the unfolding Arab Spring, they chose the anniversary of these deaths, February 17. It is a date now enshrined as the start of the revolution and the beginning of the end for the Libyan dictator.</p>
<p style="text-align: center;">*</p>
<p>Knud Holmboe never realized his goal of aiding the anti-Italian Libyan insurgents: in February 1931, Italian forces overran the last Sanusi stronghold in the Kufra oasis, and in September of that year, al-Mukhtar, their iconic leader, was finally captured and publicly hanged in the eastern town of Suluq. With the resistance crushed, Italian rule would continue in Libya for another twelve years. <em>Desert Encounter</em> closes with Holmboe standing on the deck of a cargo ship in 1930, gazing across the Mediterranean and contemplating Mussolini’s dream of making the sea an “Italian lake,” a revival of the old Roman claim to <em>mare nostrum</em> (“our sea”). The absurdity of such notions is clear from the Dane’s intimation that the body of water is ultimately a connector, not a divider between Africa and Europe, and East and West.</p>
<p>Holmboe’s own effort to bridge these worlds probably cost him his life. In October 1931, en route to the Hajj pilgrimage, he was ambushed and murdered by tribesmen on a desert road near the Saudi-Jordanian border. He was twenty-nine years old. It has been rumored that his killers were acting on behalf of the Italian secret service, but this has not been proven. His remains were never recovered.</p>

				</section>

				<footer>
					<time pubdate>
						November 25, 2019, 9:26 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=What%20the%20%E2%80%98Danish%20Lawrence%E2%80%99%20Learned%20in%20Libya&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F11%2F25%2Fwhat-the-danish-lawrence-learned-in-libya%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F11%2F25%2Fwhat-the-danish-lawrence-learned-in-libya%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-03-19">
					<a href="https://www.nybooks.com/daily/2019/03/19/a-minister-a-general-militias-libyas-shifting-balance-of-power/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/03/GettyImages-1084651794-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/03/19/a-minister-a-general-militias-libyas-shifting-balance-of-power/">
					Libya’s Shifting Balance of Power
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/03/19/a-minister-a-general-militias-libyas-shifting-balance-of-power/">

					

		
		Frederic Wehrey
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-9-26">
					<a href="https://www.nybooks.com/articles/2019/10/24/end-show-britain-united-states-middle-east/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/09/worth_1-102419-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/articles/2019/10/24/end-show-britain-united-states-middle-east/">
					The End of the Show
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/articles/2019/10/24/end-show-britain-united-states-middle-east/">

					

		
		Robert F. Worth
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2019/05/20/orientalism-then-and-now/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/05/said-snake-charmer-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/05/20/orientalism-then-and-now/">
					&#8216;Orientalism,&#8217; Then and Now
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/05/20/orientalism-then-and-now/">

					

		
		Adam Shatz
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/11/23/the-heroines-of-americas-black-press/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/millett-lead-2-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/11/23/the-heroines-of-americas-black-press/">The Heroines of America’s Black Press</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/11/23/the-heroines-of-americas-black-press/">
			

		
		Maya Millett		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/11/22/beauty-in-ingenuity-the-art-of-science/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/science-supersonic-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/11/22/beauty-in-ingenuity-the-art-of-science/">Beauty in Ingenuity: The Art of Science</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/11/22/beauty-in-ingenuity-the-art-of-science/">
			

		
		Jenny Uglow		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-11-21">
				<a href="https://www.nybooks.com/daily/2019/11/21/the-rise-and-fall-of-evo-morales/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/GettyImages-1181662278-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/11/21/the-rise-and-fall-of-evo-morales/">The Rise and Fall of Evo Morales</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/11/21/the-rise-and-fall-of-evo-morales/">
			

		
		Jim Shultz		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-11-20">
				<a href="https://www.nybooks.com/daily/2019/11/20/a-tale-of-two-churches/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/PastorJayandDerrick-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/11/20/a-tale-of-two-churches/">A Tale of Two Churches</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/11/20/a-tale-of-two-churches/">
			

		
		Batya Ungar-Sargon		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-11-19">
				<a href="https://www.nybooks.com/daily/2019/11/19/american-slavery-and-the-relentless-unforeseen/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/GettyImages-515177060-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/11/19/american-slavery-and-the-relentless-unforeseen/">American Slavery and ‘the Relentless Unforeseen’</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/11/19/american-slavery-and-the-relentless-unforeseen/">
			

		
		Sean Wilentz		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2019/12/05/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/nyrb120519-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; December 5 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-11-7">
				<a href="https://www.nybooks.com/articles/2019/12/05/against-economics/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/graeber_1-120519-63x63-c-default.jpg" alt="Against Economics" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/12/05/against-economics/">Against Economics</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/david-graeber/">David Graeber</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/12/05/vija-celmins-look-paint/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/tallman_1-120519-63x63-c-default.jpg" alt="‘I Just Look, and Paint’" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/12/05/vija-celmins-look-paint/">‘I Just Look, and Paint’</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/susan-tallman/">Susan Tallman</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-11-7">
				<a href="https://www.nybooks.com/articles/2019/12/05/megalo-moma/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/filler_1-120519-63x63-c-default.jpg" alt="Megalo-MoMA" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/12/05/megalo-moma/">Megalo-MoMA</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/martin-filler/">Martin Filler</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-11-7">
				<a href="https://www.nybooks.com/articles/2019/12/05/muslim-women-syria-isis/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/hilsum_1-120519-63x63-c-default.jpg" alt="Women’s Business" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/12/05/muslim-women-syria-isis/">Women’s Business</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/lindsey-hilsum/">Lindsey Hilsum</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/12/05/trump-television-medium-is-the-mistake/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/11/trump_donald-120519-63x63-c-default.jpg" alt="The Medium Is the Mistake" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/12/05/trump-television-medium-is-the-mistake/">The Medium Is the Mistake</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/david-bromwich/">David Bromwich</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2019/12/05/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-2019-HOL-300x250.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2019 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"48a78d1596"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'103491281',post:'68490',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '68490' ]);
</script>


	</body>

</html>