<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>William Barr: The Carl Schmitt of Our Time | by Tamsin Shaw | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Tamsin Shaw" />
<meta name="byl" content="by TAMSIN SHAW" />
<link rel="canonical" href="https://www.nybooks.com/daily/2020/01/15/william-barr-the-carl-schmitt-of-our-time/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="William Barr: The Carl Schmitt of Our Time" />
<meta property="og:description" content="For Carl Schmitt, laws and constitutions didn’t arise from moral principles. At their basis, there was always a sovereign authority, a decision-maker. US Attorney General William Barr’s defense of unchecked executive authority in his recent speech to the Federalist Society thus had an unpleasant familiarity. Barr’s view is the final reductio ad Schmitt of our political era. As US attorney general, at the head of the Justice Department, he is charged with upholding the rule of law, but he admires only lawlessness in moments of crisis. At these “critical junctures,” which “demand speed, secrecy, unity of purpose, and prudent judgment,” Barr sees the presidency, the vital heart of American power, acting decisively in order to bring a wider reckoning with “final things.”" />
<meta property="og:url" content="https://www.nybooks.com/daily/2020/01/15/william-barr-the-carl-schmitt-of-our-time/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="Carl Schmitt" />
<meta property="article:tag" content="CIA" />
<meta property="article:tag" content="Department of Justice" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="FBI" />
<meta property="article:tag" content="Federalist Society" />
<meta property="article:tag" content="jurisprudence" />
<meta property="article:tag" content="Nazism" />
<meta property="article:tag" content="rule of law" />
<meta property="article:tag" content="torture" />
<meta property="article:tag" content="US Constitution" />
<meta property="article:tag" content="war on terror" />
<meta property="article:tag" content="William Barr" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-1178965115.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-1178965115.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="For Carl Schmitt, laws and constitutions didn’t arise from moral principles. At their basis, there was always a sovereign authority, a decision-maker. US Attorney General William Barr’s defense of unchecked executive authority in his recent speech to the Federalist Society thus had an unpleasant familiarity. Barr’s view is the final reductio ad Schmitt of our political era. As US attorney general, at the head of the Justice Department, he is charged with upholding the rule of law, but he admires only lawlessness in moments of crisis. At these “critical junctures,” which “demand speed, secrecy, unity of purpose, and prudent judgment,” Barr sees the presidency, the vital heart of American power, acting decisively in order to bring a wider reckoning with “final things.”" />
<meta name="twitter:title" content="William Barr: The Carl Schmitt of Our Time | by Tamsin Shaw" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-1178965115.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nybooks.com/daily/2020/01/15/william-barr-the-carl-schmitt-of-our-time/#primaryimage","url":"https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-1178965115.jpg","width":1600,"height":984,"caption":"AG William Barr speaking at the SEC"},{"@type":"WebPage","@id":"https://www.nybooks.com/daily/2020/01/15/william-barr-the-carl-schmitt-of-our-time/#webpage","url":"https://www.nybooks.com/daily/2020/01/15/william-barr-the-carl-schmitt-of-our-time/","inLanguage":"en-US","name":"William Barr: The Carl Schmitt of Our\u00a0Time | by Tamsin Shaw | NYR Daily | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/daily/2020/01/15/william-barr-the-carl-schmitt-of-our-time/#primaryimage"},"datePublished":"2020-01-15T12:00:47+00:00","dateModified":"2020-01-13T20:12:05+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=68893' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F01%2F15%2Fwilliam-barr-the-carl-schmitt-of-our-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F01%2F15%2Fwilliam-barr-the-carl-schmitt-of-our-time%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="88f0746ad9" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F01%2F15%2Fwilliam-barr-the-carl-schmitt-of-our-time%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F01%2F15%2Fwilliam-barr-the-carl-schmitt-of-our-time%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="68893">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=William%20Barr%3A%20The%20Carl%20Schmitt%20of%20Our%C2%A0Time&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F01%2F15%2Fwilliam-barr-the-carl-schmitt-of-our-time%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F01%2F15%2Fwilliam-barr-the-carl-schmitt-of-our-time%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>William Barr: The Carl Schmitt of Our Time</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/tamsin-shaw/">Tamsin Shaw</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="68917" data-usage-terms="3,60,2020-01-14" class="wp-caption alignnone"><img class="size-full wp-image-68917" src="https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-1178965115.jpg" alt="AG William Barr speaking at the SEC" width="1600" height="984" srcset="https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-1178965115.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-1178965115-125x77.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-1178965115-768x472.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Chip Somodevilla/Getty Images</small><div class="clearfix"></div>Attorney General William Barr delivering remarks to a conference at the Securities and Exchange Commission, Washington, D.C., October 03, 2019</figcaption></figure>
<p class="p3"><span class="s1">US Attorney General William Barr’s defense of unchecked executive authority in his recent speech to the Federalist Society had an unpleasant familiarity for me. It took me back to a time in my life—during the late 1990s, as a graduate student in England, and the early 2000s, teaching political theory in the politics department at Princeton University—when I seemed to spend altogether too much time arguing over the ideas of a Nazi legal theorist notorious as the “crown jurist” of the Third Reich. </span></p>
<p class="p3"><span class="s1">Carl Schmitt’s work had then become popular in universities, and particularly in law schools, on both sides of the Atlantic. The frequent references to his “brilliance” made it evident that in the eyes of his admirers he was a bracing change from the dull liberal consensus that had taken hold in the wake of the cold war. Schmitt’s ideas thrived in an air of electrifyingly willed dangerousness. Their revival wasn’t intended to turn people into Nazis but to rattle the shutters of the liberal establishment.</span></p>
<p class="p3"><span class="s1">Schmitt was supposed to be a realist. For him, laws and constitutions didn’t arise from moral principles. At their basis, there was always a sovereign authority, a decision-maker. Schmitt stipulated that the essential decision was not a moral choice between good and evil but the primally political distinction between friend and enemy. And that distinction, in order to be political in the most important sense, had to generate such intense commitment that people would be prepared to die for it. He set out this view in a brief work, <i>The Concept of the Political</i>, in 1932. Only a few years later, he and many of his fellow Germans showed that they were prepared to kill for it. And kill and kill and kill.</span></p>
<figure data-id="68918" data-usage-terms="3,60,2020-01-14" class="wp-caption alignright"><img class="size-full wp-image-68918" src="https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-537152649.jpg" alt="Nazi jurist Carl Schmitt speaking in Germany, 1930" width="1600" height="2294" srcset="https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-537152649.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-537152649-87x125.jpg 87w, https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-537152649-768x1101.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>ullstein bild via Getty Images</small><div class="clearfix"></div>Nazi jurist Carl Schmitt, 1930</figcaption></figure>
<p class="p3"><span class="s1">In spite of his ideas’ serving this dismal role in recent history, I found that there were always one or two students for whom the simplicity of Schmitt’s dualistic choice was appealing. All the complex reflections and reasoning that enter into responsible political judgment could be dismissed in favor of one very simple binary opposition. We all want our justifications to end somewhere, to bring an end to the process of providing reasons for our beliefs, values, and actions, and those prepared to listen to an authority telling them exactly where that should be are unburdened. I liked to think that most of the students who embraced Schmitt’s work were attracted to the view merely as a theoretical position and were as lacking in real enmity as the anemic liberals whom Schmitt despised.</span></p>
<p class="p3"><span class="s1">But in the same period that I encountered these tousle-haired Schmittians in flip-flops, there was in the United States a tremendous craving for action to avenge the terror attacks of September 11, 2001, and prevent further loss of American lives. Impatience at endless diplomatic wrangling, including the United Nations’ failure to take seriously the Bush administration’s case for invading Iraq, made simple decisionism and the idea of the unchecked executive ferociously appealing in US political life. The concept of the “enemy combatant” became sufficiently vague for the executive branch to apply it more or less at will to whatever person it pleased. And for many of those advocating pre-emptive war, or rendition and torture, on the grounds that terrorists might attack us with weapons of mass destruction, the sense of “it’s them or us” developed a new and ugly intensity. </span></p>
<p class="p3"><span class="s1">The problem of containing the terrorist threat was not construed as one of detection and policing. It was a war. And for prominent thinkers and politicians on the right, it was a civilizational battle for “Judeo-Christian values” against “Islamo-fascism,” a friend-enemy distinction that remains deeply rooted in parts of American society today. This ill-defined enemy is the specter constantly evoked by the people Trump has chosen as his advisers and officials. Their mythic world-historical struggle has become detached from the actuality of counter-terrorism operations. General Michael Flynn, a veteran of the “global war on terror,” wrote in his 2016 book <i>The Field of Fight</i>:</span></p>
<blockquote>
<p class="p5"><span class="s1">We’re in a world war against a messianic mass movement of evil people, most of them inspired by a totalitarian ideology: Radical Islam. But we are not permitted to speak or write those two words, which is potentially fatal to our culture.</span></p>
</blockquote>
<p class="p3"><span class="s1">The idea that “evil people” might destroy “our culture” is alarmingly bellicose rhetoric, but one that is evidently persuasive for certain people. Steve Bannon uses it, too. He made a speech via Skype at a Vatican conference in 2014 in which he stated that “we are in an outright war against jihadist Islamic fascism.” These are just the beginning stages “of a very brutal and bloody conflict.” He called upon the “church militant” to fight this “new barbarity.” In the White House, Bannon’s main initiative was the racist and deeply harmful travel ban on people from Muslim countries. Trump’s Executive Order 13769 restricted entry to the United States for citizens of Iraq, Iran, Libya, Somalia, Sudan, Syria, and Yemen on the grounds—disputed by most counter-terrorism experts—that it was an essential counter-terrorism measure.</span></p>
<p class="p3"><span class="s1">So the views expressed in Barr’s Federalist Society address were not new ones. Not only has this Schmittian approach to constitutional doctrine come to be accepted as one respectable view among others in law schools, it has become increasingly accepted as a feature of American politics as well. Barr described the travel ban as “just the first of many immigration measures based on good and sufficient security grounds that the courts have second guessed since the beginning of the Trump Administration.” The president, when acting, or claiming to act, in the interests of national security, should be allowed unlimited scope for decision-making. Barr <a href="https://www.justice.gov/opa/speech/attorney-general-william-p-barr-delivers-19th-annual-barbara-k-olson-memorial-lecture" target="_blank" rel="noopener noreferrer">told his audience</a> that the Framers’ view of executive power—</span></p>
<blockquote>
<p class="p6"><span class="s1">entailed the power to handle essential sovereign functions—such as the conduct of foreign relations and the prosecution of war—which by their very nature cannot be directed by a pre-existing legal regime but rather demand speed, secrecy, unity of purpose, and prudent judgment to meet contingent circumstances.&nbsp;They agreed that—due to the very nature of the activities involved, and the kind of decision-making they require—the Constitution generally vested authority over these spheres in the Executive.</span></p>
</blockquote>
<p class="p3"><span class="s1">Constitutional experts have denounced this view of the unchecked executive not only as a misinterpretation of Article II of the Constitution, but as a dangerous attempt to place the president above the law.</span></p>
<p class="p3"><span class="s1">Barr’s view is the final reductio ad Schmitt of our political era. As US attorney general, at the head of the Justice Department, he is charged with upholding the rule of law, but he admires only lawlessness in moments of crisis. He claims in his Federalist Society speech that America’s greatness has been achieved through its most savage conflicts, from the Civil War, through World War II “and the struggle against fascism,” to, most recently, “the fight against Islamist Fascism and international terrorism.” Barr even folds into this narrative the “struggle against racial discrimination,” while using his office to defend a blatantly racist president. These “critical junctures” when the country has been most challenged, he claims, are the moments that have brought the Republic “a dynamism and effectiveness that other democracies have lacked.” Such moments of decision gained that significance precisely because this was when the presidency “has best fulfilled the vision of the founders.” By this, Barr means the urgent, secret decisions that forge a strong and vital sovereign authority.</span></p>
<p class="p3"><span class="s1">This is not just a theoretical position for Barr. He previously supported President George H.W. Bush’s pardoning of Caspar Weinberger, Reagan’s secretary of defense who was charged with obstruction of federal investigations and lying to congress about the Iran-contra affair. That reckless criminal enterprise presumably represented the kind of “dynamism and effectiveness” that the liberal rule of law tries to suppress. Barr admires action. </span></p>
<p class="p3"><span class="s1">He also fears that the commitments motivating sovereign decisions and actions will become etiolated if removed from the sustaining light of Christian faith. Religion is the only basis, he has claimed, for the kind of commitment that is conducive to greatness. In a recent address at Notre Dame, Barr poured contempt on the “high-tech popular culture” that distracts us from our fundamental commitments. Willfully disregarding the First Amendment’s establishment clause, he told his audience that “as Catholics, we are committed to the Judeo-Christian values that have made this country great.”</span></p>
<p class="p3"><span class="s1">Barr <a href="https://www.justice.gov/opa/speech/attorney-general-william-p-barr-delivers-remarks-law-school-and-de-nicola-center-ethics" target="_blank" rel="noopener noreferrer">claims</a> to have extremely high-minded motivations. Unlike the frivolous and profane culture that surrounds him, he has understood how to lead a dignified human life:</span></p>
<blockquote>
<p class="p5"><span class="s1">Part of the human condition is that there are big questions that should stare us in the face. Are we created or are we purely material accidents? Does our life have any meaning or purpose? But, as Blaise Pascal observed, instead of grappling with these questions, humans can be easily distracted from thinking about the “final things.” </span></p>
</blockquote>
<p class="p3"><span class="s1">The “militant secularism” rampant in America, he insists, endangers this spiritual vocation. Will Barr be remembered, I wonder, for his determination to confront important and intractable theological and philosophical problems? Surely not.</span></p>
<p class="p3"><span class="s1">He will be remembered, rather, for defending an impeached president who tried to bribe a foreign power to dig up dirt on his domestic political rivals. And for mischaracterizing Robert Mueller’s report into Russian interference in the 2016 election, then lending his support to the bizarre view, promoted by Donald Trump and Vladimir Putin, that Ukraine was responsible for the electoral meddling. Barr may also be remembered for eccentrically jetting around Italy, Britain, and Australia, in an effort to gin up support for a baseless conspiracy theory about the “deep state” involving George Papadopoulos, a junior adviser to the Trump campaign and convicted felon. He will be remembered, too, for <a href="https://www.cnn.com/2019/12/10/politics/barr-interview-on-russia-report-fact-check/index.html" target="_blank" rel="noopener noreferrer">accusing</a> the FBI of “spying” on the Trump campaign and for dismissing the Inspector General’s report that vindicated the FBI on the substantive issues on the same day that the president <a href="https://www.msnbc.com/hardball/watch/trump-calls-fbi-scum-at-rally-74878021538" target="_blank" rel="noopener noreferrer">called</a> the agency’s officers “scum.”</span></p>
<p class="p3"><span class="s1">Like Barr, Carl Schmitt held a moralizing view of secularism and liberalism as inadequate to the true seriousness of life. But commentators have been puzzled by what this “seriousness” consists of and whence the demand for such deep enmity arises. The political philosopher Leo Strauss criticized Schmitt for implicitly resting “the political” on moral foundations, even as Schmitt claimed the realm of politics was entirely distinct from morality. One prominent German scholar, Heinrich Meier, made a very influential argument that this moral basis was supplied by Schmitt’s Catholic faith. The “ultimate values” that demand the “ultimate sacrifice” must derive from the hidden theistic basis of this thought. Is this what Schmitt has in common with Barr?</span></p>
<p class="p3"><span class="s1">A more obvious explanation for Schmitt’s demand for enmity, for his condemnations of a liberal culture that weakens that hostile will and of the rule of law that obstructs it, is racism. He was, after all, not just a Catholic but a Nazi. His actions and unpublished writings betray a virulent anti-Semitism. We do not need to invoke an esoteric theism to account for what can be sufficiently explained by bigotry. And many would argue that in our own time the mythic crusade against the civilizational threat of “Islamo-fascism,” and the manufactured fear of the supposed barbarian hordes who must be prevented from flooding in from the south by an impregnable border wall, are barely disguised manifestations of a similar racism. It has nothing at all to do with the meaning of human existence, or “final things,” or anybody’s God.</span></p>
<p class="p3"><span class="s1">The reality of the “war on terror,” though, is becoming further and further detached from the mythic crusade against “Islamo-fascism.” The greatest terrorist threat America now faces comes from domestic terrorists. And national security policy has pivoted away from the Islamic world toward more traditional geopolitical rivals such as Russia and China. We’re not engaged in a binary civilizational battle. As the myth becomes unsustainable, Barr and his allies will have to find a new enemy to justify their view of the president as the indispensable, unitary sovereign at the head of an executive branch that is perpetually on a war footing. They will be forced to ramp up the rhetoric of apocalyptic conflict—as Barr is indeed doing. </span></p>
<p class="p3"><span class="s1"> This doesn’t mean, of course, that they will need a foreign war (though, as the escalating confrontation with Iran shows, this may remain an option); all authoritarian regimes create their own internal enemies. No one should doubt Barr’s capacity and will to do this. In his original tenure as attorney general, from 1991 to 1993, Barr disbanded the counterintelligence team of the FBI that had been focused on the Soviet Union during the cold war but whose expertise and Russian language skills seemed less relevant in 1992. He <a href="https://www.nytimes.com/1992/01/09/us/fbi-to-shift-from-cold-war-to-crime-war.html" target="_blank" rel="noopener noreferrer">instead turned</a> the FBI’s attention to gang-related crime and violence and became a leading advocate of the mass incarceration policies that have since so disproportionately affected America’s black population. </span></p>
<p class="p3"><span class="s1">And today, during his second tenure leading the Justice Department, in December 2019, he returned to these themes—apparently disputing the right of Americans of color to protest police violence. Law enforcement must be respected, <a href="https://www.washingtonpost.com/nation/2019/12/04/william-barr-police-protests-communities-race/" target="_blank" rel="noopener noreferrer">he said</a>, adding ominously that “if communities don’t give that support and respect, they might find themselves without the police protection they need.” In effect, he reserved the right to make decisions about who should and should not be afforded the protection of the rule of law, a notably Schmittian reflex.</span></p>
<p class="p3"><span class="s1"> Barr is not just another craven defender of Trump. Just as Carl Schmitt’s identification of parliamentary democracy’s weaknesses in the 1920s and his increasingly authoritarian rhetoric in that period had a basis that was quite independent of the cult of Hitler, so William Barr represents a cast of legal thinking (or perhaps, more accurately, anti-legal thinking) that has its own origins and supporters. One clear ally is John Durham, whom Barr has placed in charge of his inquiry into the FBI’s conduct in the Trump–Russia investigation. </span></p>
<p class="p3"><span class="s1">Durham’s colleagues have constantly assured us of his integrity, but his natural tendency, too, is to speak in the crudest terms of friends and enemies. In a lecture to the Thomistic Institute at Yale University in November 2018, Durham <a href="https://soundcloud.com/thomisticinstitute/perspective-of-a-catholic-prosecutor-honorable-john-durham" target="_blank" rel="noopener noreferrer">was discussing</a> his investigation into the destruction of tapes showing CIA torture (an investigation that resulted in no indictments) when he chose to describe the alleged malfeasance revealed by the tapes as no more than “the unauthorized treatment of terrorists by the CIA.” This is a troubling description: as Durham must know, not all of the young Muslim men subjected to torture <i>were</i> terrorists. At least twenty-six of them <a href="https://www.nytimes.com/2014/12/13/us/politics/amid-details-on-torture-data-on-26-held-in-error-.html" target="_blank" rel="noopener noreferrer">were found</a> to have been wrongfully detained. He also chose a bizarre analogy to describe his deeper motivations: he compared himself to the 1970s movie cop “Dirty Harry,” a white officer with little respect for due process who often shoots-to-kill black criminals and displays a sociopathic lack of conscience about doing so. Durham told his audience a story about Harry Callahan encountering a “black militant” who can’t comprehend Callahan’s unselfish motivation “to serve.” </span></p>
<p class="p3"><span class="s1">Durham now serves a master who views lawless conflict—the “critical junctures” that “</span><span class="s2">demand speed, secrecy, unity of purpose, and prudent judgment”</span><span class="s1">—as the most important engine of progress, the vital heart of American power, that will bring a wider reckoning with “final things.” Independently of Trump and this presidency, William Barr, his henchmen, and his Federalist Society supporters represent a powerful threat to the fundamental values of liberal democracy.</span></p>

				</section>

				<footer>
					<time pubdate>
						January 15, 2020, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=William%20Barr%3A%20The%20Carl%20Schmitt%20of%20Our%C2%A0Time&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F01%2F15%2Fwilliam-barr-the-carl-schmitt-of-our-time%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F01%2F15%2Fwilliam-barr-the-carl-schmitt-of-our-time%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2019/08/27/the-oligarch-threat/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/08/great-hack3-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/08/27/the-oligarch-threat/">
					The Oligarch Threat
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/08/27/the-oligarch-threat/">

					

		
		Tamsin Shaw
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2019/10/17/william-barr-trumps-new-roy-cohn/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/10/roy-cohn-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/10/17/william-barr-trumps-new-roy-cohn/">
					William Barr, Trump’s New Roy Cohn
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/10/17/william-barr-trumps-new-roy-cohn/">

					

		
		Peter Stone
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-04-26">
					<a href="https://www.nybooks.com/daily/2019/04/26/mueller-prosecutors-trump-did-obstruct-justice/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/04/GettyImages-914558400-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/04/26/mueller-prosecutors-trump-did-obstruct-justice/">
					Mueller Prosecutors: Trump Did Obstruct Justice
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/04/26/mueller-prosecutors-trump-did-obstruct-justice/">

					

		
		Murray Waas
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-01-14">
				<a href="https://www.nybooks.com/daily/2020/01/14/how-china-threatens-human-rights-worldwide/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/01/GettyImages-1191949026-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/01/14/how-china-threatens-human-rights-worldwide/">How China Threatens Human Rights Worldwide</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/01/14/how-china-threatens-human-rights-worldwide/">
			

		
		Kenneth Roth		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-01-13">
				<a href="https://www.nybooks.com/daily/2020/01/13/the-center-blows-itself-up-care-and-spite-in-the-brexit-election/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/01/702466-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/01/13/the-center-blows-itself-up-care-and-spite-in-the-brexit-election/">The Center Blows Itself Up</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/01/13/the-center-blows-itself-up-care-and-spite-in-the-brexit-election/">
			

		
		David Graeber		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-01-12">
				<a href="https://www.nybooks.com/daily/2020/01/12/three-christs-schizophrenia-us/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/01/TC5-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/01/12/three-christs-schizophrenia-us/">‘Three Christs,’ Schizophrenia &#038; Us</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/01/12/three-christs-schizophrenia-us/">
			

		
		Rick Moody		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/01/11/that-single-fleeting-moment-merce-cunningham-in-images/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/01/klosty13-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/01/11/that-single-fleeting-moment-merce-cunningham-in-images/">Merce Cunningham in Images</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/01/11/that-single-fleeting-moment-merce-cunningham-in-images/">
			

		
		Melissa Harris		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-01-10">
				<a href="https://www.nybooks.com/daily/2020/01/10/a-lark-in-west-indian-london/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/01/windrush-housing-lark-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/01/10/a-lark-in-west-indian-london/">A Lark in West Indian London</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/01/10/a-lark-in-west-indian-london/">
			

		
		Dohra Ahmad		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2020/01/16/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/01/nyrb_011620-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; January 16 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/01/16/joe-biden-designated-mourner/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/12/biden-anders-nilsen-63x63-c-default.jpg" alt="The Designated Mourner" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/01/16/joe-biden-designated-mourner/">The Designated Mourner</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/fintan-otoole/">Fintan O’Toole</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/01/16/is-trump-above-the-law/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/12/trump-bachtell-4-63x63-c-default.jpg" alt="Is Trump Above the Law?" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/01/16/is-trump-above-the-law/">Is Trump Above the Law?</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/noah-feldman/">Noah Feldman</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/01/16/alma-mahler-it-had-to-be-her/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/alma-63x63-c-default.jpg" alt="It Had to Be Her" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/01/16/alma-mahler-it-had-to-be-her/">It Had to Be Her</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/cathleen-schine/">Cathleen Schine</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/01/16/rachel-harrison-great-amalgamator/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/01/rachel-harrison-63x63-c-default.jpg" alt="The Great Amalgamator" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/01/16/rachel-harrison-great-amalgamator/">The Great Amalgamator</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/david-salle/">David Salle</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/01/16/fugitive-slaves-doubtful-freedom/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/12/blight_1-011620-63x63-c-default.jpg" alt="‘A Doubtful Freedom’" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/01/16/fugitive-slaves-doubtful-freedom/">‘A Doubtful Freedom’</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/david-w-blight/">David W. Blight</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2020/01/16/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2020 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"1e46ae2b6e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'103491281',post:'68893',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '68893' ]);
</script>


	</body>

</html>