<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>A Spitting Image | by James Fenton | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="James Fenton" />
<meta name="byl" content="by JAMES FENTON" />
<link rel="canonical" href="http://www.nybooks.com/articles/2018/07/19/sculpture-bodies-spitting-image/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Spitting Image" />
<meta property="og:description" content="Painted Spanish sculpture had flesh tones and realistic wounds and tears and glass eyes, and it gave Protestants the creeps. But here’s the thing: Italian sculptors of the Renaissance also colored their works and were seemingly happy to do so. If we tend to forget this, it may be because the evidence we are looking at has been rigged: painted terracottas of the Renaissance have been stripped of their color, just as innumerable wood carvings of the northern schools have been stripped and “antiqued” in a manner acceptable to past taste and the antiques trade." />
<meta property="og:url" content="http://www.nybooks.com/articles/2018/07/19/sculpture-bodies-spitting-image/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_1-071918.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1143" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_2-071918-768x1000.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Painted Spanish sculpture had flesh tones and realistic wounds and tears and glass eyes, and it gave Protestants the creeps. But here’s the thing: Italian sculptors of the Renaissance also colored their works and were seemingly happy to do so. If we tend to forget this, it may be because the evidence we are looking at has been rigged: painted terracottas of the Renaissance have been stripped of their color, just as innumerable wood carvings of the northern schools have been stripped and “antiqued” in a manner acceptable to past taste and the antiques trade." />
<meta name="twitter:title" content="A Spitting Image | by James Fenton" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_1-071918.jpg" />
<meta name="twitter:creator" content="@nybooks" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nybooks.com\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"http:\/\/www.nybooks.com\/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://cdn.nybooks.com/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=62782' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F07%2F19%2Fsculpture-bodies-spitting-image%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F07%2F19%2Fsculpture-bodies-spitting-image%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="http://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb  page_article article-detail" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="49f1870d3a" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F07%2F19%2Fsculpture-bodies-spitting-image%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F07%2F19%2Fsculpture-bodies-spitting-image%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

					<div class="row">
		<header class="col-span-12 default_header" data-keen-page-type="article"></header>
		<hr class="header_rule">
	</div>

				<div class="row">
				
	<div class="col-span-8 body_column">
		<article class="article" data-post-id="62782">

		
												<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
									<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>								</li>

								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="A Spitting Image" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/articles/2018/07/19/sculpture-bodies-spitting-image/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->
				
			
			<header>
				<h2>A Spitting Image</h2>

				<div class="clearfix"></div>

				<div class="author">
					

		
		<a href="http://www.nybooks.com/contributors/james-fenton/">James Fenton</a>				</div>

				<div class="details">
					<time>
						<a href="http://www.nybooks.com/issues/2018/07/19/">July 19, 2018 Issue</a>
					</time>
				</div>
			</header>

			<section class="article_body">

				
				
				
					<section class="reviewed_articles">

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/1588396444?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=1588396444" target="_blank">
									Like Life: Sculpture, Color, and the Body (1300–Now)</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=1588396444" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">an exhibition at the Met Breuer, New York City, March 21–July 22, 2018</div>
								<div class="details">Catalog of the exhibition by Luke Syson, Sheena Wagstaff, Emerson Bowyer, Brinda Kumar, and others<br />
Metropolitan Museum of Art, 300 pp., $65.00 (distributed by Yale University Press)
</div>
							</article>

						
					</section>

				
									<figure data-id="62708" data-usage-terms="3,60,2018-6-21" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_1-071918.jpg"><img class="size-full wp-image-62708" src="https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_1-071918.jpg" alt="" width="1600" height="1143" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_1-071918.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_1-071918-125x89.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_1-071918-768x549.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>Metropolitan Museum of Art</small><div class="clearfix"></div>Tip Toland: <i>The Whistlers</i>, 2005</figcaption></figure><p>In 1868 the Dutch-born English painter Lawrence Alma-Tadema completed his <i>Phidias and the Frieze of the Parthenon, Athens</i>, in which he imagined a sort of varnishing day at the Acropolis. The good citizens of Athens, husbands and wives, have turned out for the occasion, climbed the somewhat rickety-looking wooden scaffolding, and are now admiring the work later known, in its ruined state, as the Elgin Marbles.</p><p>Phidias himself stands with a quiet pride in front of his roped-off frieze, which&mdash;this is the talking point of the painting&mdash;has been cheerfully colored in: the flesh parts of the figures in the reliefs are shown as a rich earthy red, their hair is black, the background a grayish blue. Cloaks and tunics and some of the horses are white, but the total effect is one of a bold polychromy&mdash;set off by ornamental borders richly gilded and a painted beamed ceiling that would not have looked out of place in Alma-Tadema&rsquo;s own beautiful London home&mdash;or indeed in one of the &ldquo;artistic houses&rdquo; of New York, where stencils and ornament and rich colors enjoyed their vogue in the 1890s, and where a frieze for the parlor or any other grand room might be conjured up on the basis of the Parthenon marbles, the Bayeux Tapestry, or a collage of Japanese woodblock prints. It is not, however, the coloring of Phidias&rsquo;s work that immediately strikes us as anachronistic. It is the vision of husbands and wives on seemingly equal terms attending a cultural event, rather as, in Alma-Tadema&rsquo;s day, patrons and the public began making Sunday visits to artists&rsquo; studios in places like St. John&rsquo;s Wood.</p><p>Nevertheless, the thickly colored Phidian frieze is a puzzle. If this is indeed what Greek polychromed marble looked like, one wonders what on earth was the point of seeking out the purest white marble from Paros, which, according to Pliny, was not so much quarried as mined by lamplight (a dreadful task, surely) to be transported across the sea in specially constructed ships. Why did the famous sculptors of the period ignore other colored or veined marbles (which might perhaps have taken paint just as well)? And why does Pliny, who was familiar with Greek statuary, much of which had been looted and brought to Rome, make no reference to its having been painted?</p><p>Among the first scholars to suggest that the Greeks had colored their statues was Quatrem&egrave;re de Quincy in 1814. He thought that the ancients &ldquo;separated much less in their works than one imagines the pleasure of the eyes from that of the spirit; that is to say that richness, variety and beauty of materials&hellip;were for them more intimately linked than one thinks to intrinsic beauty.&rdquo; Variety here stands in opposition to purity of color and form. Advocates of polychromy in sculpture brought the same gaudy enthusiasm to architecture. So, in a lecture delivered in December 1850, &ldquo;On the Decorations Proposed for the Exhibition Building in Hyde Park,&rdquo; Owen Jones, later famous as the compiler of <i>The Grammar of Ornament</i>, explained to his audience why he was about to decorate the interior of the Crystal Palace (due to open the next year) in strong primary colors:</p><blockquote><p>We are only now beginning to shake off the trammels, which the last age of universal whitewashing has left us, when everything but pure white was considered universally (and indeed is still held by many) to be wanting in good taste. The evidences of colour on the monuments of Greece were first stoutly denied, and then, when proved to exist, they were supposed to be the work of barbarous after-ages; and even when this last position was no longer tenable, it was said that the ancients, though perfect masters of form, were ignorant of colour, or that they, at any rate, had misapplied it. Men were reluctant to give up their long-cherished idea of the white marble of the Parthenon, and of the simplicity of its forms, and they refused to regard it as a building, coloured in every part, and covered with a most elaborate system of ornamentation.</p></blockquote><p>Jones was a gutsy lecturer, an expert on color in the ancient world (he had studied it firsthand in Greece, Egypt, and at the Alhambra in Spain), and a polemicist for his views. When the Crystal Palace was dismantled and reassembled in South London, he created a colorful Greek court in which brightly painted plaster casts of the Elgin Marbles were displayed. Later he created a kind of temple for the display of John Gibson&rsquo;s <i>Tinted Venus</i>, a marble statue subtly and (to Victorian taste) disconcertingly colored. Seen now, in &ldquo;Like Life,&rdquo; the excellent show at the Met Breuer, the Gibson Venus seems inoffensive enough (it has apparently lost some of its coloration), but at the time it was deemed shockingly sensual. This Venus had lost her &ldquo;chastity&rdquo; and was something of a brazen hussy.<div id="article-p1"></div></p><p>But Jones was still on the warpath, and his pavilion for the <i>Tinted Venus</i> bore inscriptions in Latin: <abbr>NEC VITA NEC SANITAS NEC PVLCRITVDO NEC SINE COLORE JVVENTVS</abbr> (Without color there is neither life, nor health, nor beauty, nor youth) and <abbr>FORMAS RERVM OBSCVRAS ILLVSTRAT CONFVSAS DISTINGVIT OMNES ORNAT COLORVM DIVERSITAS SVAVIS</abbr> (The sweet variety of colors enhances the dark form of things, differentiates what is confused, and ornaments everything). Putting it in Latin, in the manner of an inscription (all those V&rsquo;s for U&rsquo;s), was a good way of deflecting the moral outrage the Venus had provoked.</p><p class="initial">But it did not win the aesthetic argument&mdash;not in the Protestant North, at least. Sculpture, it was felt, should be in marble or bronze. If marble, then a pure white Carrara-style marble was the correct choice&mdash;correct because it was seen as the difficult choice by dint of its hardness. Th&eacute;ophile Gautier&rsquo;s poem &ldquo;L&rsquo;Art&rdquo; (1852), sometimes quoted as a plea for whiteness in sculpture, is more of an argument for taking the difficult route at all costs:</p><blockquote><p><i>Statuaire, repousse<br>
L&rsquo;argile que p&eacute;trit<br>
Le pouce<br>
Quand flotte ailleurs l&rsquo;esprit;</i></p></blockquote><blockquote><p><i>Lutte avec le carrare,<br>
Avec le paros dur<br>
Et rare,<br>
Gardiens du contour pur. </i></p></blockquote><p>(Sculptor, reject the clay that the thumb models while the mind is on other things. Struggle with Carrara, or hard and rare Parian marble, keepers of the pure contour.)</p><p>This is the Romantic idea of the artist taking the most challenging route possible. Marble, thinks Gautier, is rare, as is, in the same poem, onyx and agate. Watercolor is bad because easy. Enamel is good because it has to be fired. But painted wood or stone, when encountered, caused a profound unease. Marjorie Trusted, in her catalog of the Spanish sculptures at the Victoria and Albert Museum, quotes two British responses to Spanish polychromy. Here is George Dennis writing in 1839 of M&aacute;laga Cathedral:</p><blockquote><p>While contemplating these statues, I was led to enquire why plain marble figures seem superior as works of art to this painted sculpture; which is undoubtedly the case. Is it the force of habit leading us to associate the coloured figures with the wax-work busts that in England adorn the barbers&rsquo; windows? It may be so in part, but I think not entirely. There seems to be a legitimate reason why plain sculpture, <i>caeteris paribus</i>, should be preferred to coloured. The latter is too natural&mdash;the colour imparts an air of life which destroys its ideality&hellip;. The very incompleteness of sculpture constitutes its peculiar excellence.</p></blockquote><p>Richard Ford in 1845 says that Spanish works of sculpture</p><blockquote><p>have a startling identity: the stone statues of monks actually seem petrifactions of a once living being&hellip;from being clothed and painted they are failures as works of art, strictly speaking, for they attempt too much. The essence of statuary is <i>form</i>, and to clothe a statue, said Byron, is like translating Dante: a <i>marble</i> statue never deceives; it is the colouring it that does, and is a trick beneath the severity of sculpture. The imitation of life may surprise, but&hellip;it can only please the ignorant and children&hellip;to whom the painted doll gives more pleasure than the Apollo Belvidere [<i>sic</i>].</p></blockquote><p>Painted Spanish sculpture had flesh tones and realistic wounds and tears and glass eyes, and it gave Protestants the creeps. But here&rsquo;s the thing: Italian sculptors of the Renaissance also colored their works and were seemingly happy to do so. If we tend to forget this, it may be because the evidence we are looking at has been rigged: painted terracottas of the Renaissance have been stripped of their color, just as innumerable wood carvings of the northern schools have been stripped and &ldquo;antiqued&rdquo; in a manner acceptable to past taste and the antiques trade. The art dealer Joseph Duveen liked the surfaces of his terracottas to be covered with a sort of brown gravy, so that&rsquo;s what they got. But their original surfaces might have been prepared with a thin layer of white gesso and then painted in appropriate colors. Or, to the bafflement of later connoisseurs, they might have been painted to resemble bronze&mdash;a &ldquo;trick beneath the severity of sculpture&rdquo; indeed.</p><p>The closer one looks at the Italian sculptors of the Renaissance, the more one finds them getting up to what the Internet ads call these &ldquo;weird little tricks.&rdquo; In Siena Cathedral there was erected, in 1394, a monument to Gian Tedesco da Pietramala, which (the scholar Bruce Boucher tells us) &ldquo;featured a horse and rider composed of wood, hay, and tow, covered with a mixture of clay combined with scraps of wool cloth, paste, and glue.&rdquo; Mixed media perhaps. And this was not simply some temporary decoration (as for some festival or similar event). The equestrian figure lasted, we are told, well into the sixteenth century.</p><p>Not long after the Siena monument, in 1410, Donatello was commissioned to provide a huge statue (one estimate suggests it might have been over seventeen feet tall) depicting Joshua. The piece was for the open air, high up on one of the buttresses of the Duomo in Florence. A block of marble would be out of the question. The solution was to build a core out of molded bricks, cover it with gesso, and paint it white. It didn&rsquo;t last forever, but it seems to have been still in place in 1586.</p><p>Marble-ish? Yes, from the ground it could have looked like marble. &ldquo;Truth to materials&rdquo;? No.</p><p class="initial">The first time I saw Donatello&rsquo;s wooden statue of Saint Mary Magdalen, it was on a plinth in the Baptistry in Florence&mdash;memorably dark and fierce. Then came the flood of 1966, and the Magdalen was knocked off its plinth and submersed in filth and heating oil. Later it was cleaned and its coloring was found to be present beneath the grime, along with gilding of the hair and dress. Nobody had quite expected this. Sir John Pope-Hennessey wrote:</p><blockquote><p>In this condition it spoke with the utmost power, but the surface was later painted with a preservative varnish, which has the effect of diminishing the rough handling of the wood and the emotive cutting of the head. A work that once looked like a ferocious Kamakura sculpture has been domesticated. But the brilliant white of the teeth, the surface of the hair and dress, and the flesh areas, not only in the head and hands and legs, but in the right thigh seen through the torn dress and in the firmly modeled left shoulder, still afford some impression of the effect it must originally have made.</p></blockquote><p>Pope-Hennessey, in his monograph, illustrates the head of the Magdalen during cleaning, half of it colored and gilt, the other half obscured by the grime of ages.</p><figure data-id="62709" data-usage-terms="3,60,2018-6-21" class="wp-caption alignright"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_2-071918.jpg"><img class="size-full wp-image-62709" src="https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_2-071918.jpg" alt="" width="1600" height="2083" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_2-071918.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_2-071918-96x125.jpg 96w, https://cdn.nybooks.com/wp-content/uploads/2018/06/fenton_2-071918-768x1000.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>Landesmuseum W&uuml;rttemberg, Stuttgart</small><div class="clearfix"></div>Master IPS: <i>Christ at the Column</i> (detail), 1697</figcaption></figure><p>But why should the Magdalen&rsquo;s gilded hair and white teeth have come as a surprise, when we always knew that Donatello worked in other media besides bronze and marble? The answer lies in a kind of perceptual trick played on us by the history of taste. We might <i>know</i> that he did so, but a quiet voice in our ear whispers that, to the extent that he did use polychromy, he was a little less Donatello. He wasn&rsquo;t fully himself as an artist. It is the same with Michelangelo. Yes, he carved and perhaps painted the wooden Santo Spirito crucifix, if you will. But he wasn&rsquo;t quite <i>there</i> yet when he did it. That crucifix sat forgotten in some corridor in Santo Spirito, invisible even to scholars who came looking for it, because it didn&rsquo;t look like the Michelangelo they were after. And it had been whitewashed several times, no doubt to conform to later taste.</p><p>The case of the della Robbia family illustrates perfectly the operation of this perceptual trick. Luca della Robbia, sculptor and ceramicist, gets past the internal censor if he is seen as confining his output to tasteful finishes in white and blue. But then the rest of the della Robbia family come along and ruin everything, adding more glazes, more colors to the mix. And soon&mdash;because this is a problem of taste but also a problem of genre&mdash;we have to pause to inquire whether we are still in the world of fine art, or is this a kind of Florentine street crockery?</p><p class="initial">Of course, we are still in the world of a fine art that is responsive to the exigencies of city life (How can a work of art survive the mud and grime of the street? Answer: by being glazed), and it is our unexamined prejudices that are getting in the way. Choices that may seem important to us (to work in color or not) must have been less important to a sculptor like Benedetto da Maiano, who received a commission for an altarpiece of the Annunciation. In preparation for this relief work he created separate terracotta figures, from which he carved the marble. Afterward, rather than let the terracotta figures go to waste, he or some associate assembled the terracottas and painted them, so as to form another altarpiece elsewhere. There was no either/or for Benedetto in this case. He could enjoy the benefits of both.</p><p>We have already seen the British visitor to Spain looking at polychrome works in a cathedral and thinking of the wax busts in barbershop windows, a genre that seems to have long since perished, along with so much else that was done in wax. It is a medium that permits a quite extraordinary verisimilitude, the fortune of Madame Tussaud makes plain. It is worth remembering (and worth taking time to answer the insidious inner voice insinuating that wax modeling is a peripheral activity in the unfolding story of art) that all sculptors who worked in bronze&mdash;until the technology changed&mdash;worked in wax. And rightly is it called the lost-wax process, since the results from it are mostly lost to view. But for the sculptors of the Renaissance the making of wax funeral effigies was a part of the job, just as the creation of wax reliefs on flat slices of slate, from which dies could be cast and medals struck, was part of the job.</p><p>Color, said the Victorian visitor to Spain, &ldquo;imparts an air of life which destroys [sculpture&rsquo;s] ideality.&rdquo; The Met Breuer exhibition assembles a range of cleverly chosen items that tend to impart that air of life&mdash;startlingly so. Donatello&rsquo;s bust of Niccol&ograve; da Uzzano with its odd tilt of the head&mdash;does its &ldquo;air of life&rdquo; come from its being cast from life or from a death mask? Or does its coloration push it in the direction of the uncanny? I think not. I think it is the artist&rsquo;s hand. And that extraordinary self-portrait bust by Johan Gregor van der Schardt (one of the treasures of the Rijksmuseum, and indeed of Northern European sculpture itself)&mdash;was there once more of this kind of thing in the world? Or was it a rare spirit who was prepared to assert his presence in this way? As rare as D&uuml;rer with his nude self-portrait.</p><p>To destroy sculpture&rsquo;s ideality&mdash;that could stand as a motto for Bharti Kher&rsquo;s cast of her stolid nude <i>Mother</i>, or for Duane Hanson&rsquo;s slightly pot-bellied black <i>Housepainter 1</i>, pausing to contemplate the task ahead. In Elmgreen and Dragset&rsquo;s <i>The Experiment</i>, a young boy in his underpants tries on high-heeled shoes and lipstick in front of a mirror. And in one of the star pieces on the contemporary list, Reza Aramesh&rsquo;s <i>Action 105: An Israeli soldier points his gun at the Palestinian youth asked to strip down as he stands at a military checkpoint along the separation barrier at the entrance of Bethlehem, March 2006</i>, we see only the Palestinian youth, who has removed his sneakers and clothes, down to his shorts, and stands much like a Spanish saint but with an expression of dread. The figure is executed, we are surprised to learn, in hand-carved polychrome limewood, with glass eyes.</p><p class="initial">Spanish sculpture, for so long the least valued of the European schools, is much celebrated in the Met Breuer show. A magnificent recent acquisition by the Met is <i>The Entombment of Christ</i>, a small-scale devotional group by Luisa Rold&aacute;n, who was known as La Roldana. It dates from 1700&ndash;1701. La Roldana was the modeler of these highly detailed and expressive figures in terracotta. Apparently her husband was responsible for painting them&mdash;an unusual arrangement surely. (Luke Syson in his catalog essay has an interesting section on women who modeled in wax.)</p><p>Such pieces hold their own remarkably well among contemporary works that share an &ldquo;air of life,&rdquo; such as the breathtaking last item in the show, Ron Mueck&rsquo;s <i>Old Woman in Bed</i>&mdash;an essay in the shrinking and withdrawal of the dying from the world. One is reminded, confronted by this or by Paul McCarthy&rsquo;s trouserless self-portrait on a lawnchair, of the recurring stories of sculptures that &ldquo;seem to breathe.&rdquo; In Lichfield Cathedral in England, it was always said of Sir Francis Chantrey&rsquo;s white marble <i>Sleeping Children</i> that if you looked long enough you could see them breathe. And Robert Lowell recalls of Saint-Gaudens&rsquo;s monument to Colonel Shaw and his black Civil War infantry:</p><blockquote><p><i>Two months after marching through Boston,<br>
half the regiment was dead;<br>
at the dedication,<br>
William James could almost hear the bronze Negroes breathe. </i></p></blockquote><p>And here at the Met Breuer, well chosen, is a recreation of Madame Tussaud&rsquo;s <i>Sleeping Beauty</i> (originally 1765), equipped with a little mechanism to mimic the rise and fall of a sleeper&rsquo;s diaphragm.</p><p>We are reminded that we have seen the artist-creator of the human being on stage, when he features as a villain, in the ballet <i>Coppelia</i> and in the opera <i>The Tales of Hoffmann</i>. Both of these are based on E.T.A. Hoffmann&rsquo;s story &ldquo;The Sandman.&rdquo; In the ballet, Dr. Coppelius&rsquo;s villainy stems from his desire to make his doll fully human, by means of human sacrifice. The young man who falls in love with an automaton puts himself in peril. The creator of Frankenstein&rsquo;s monster puts his own family immediately in peril. Pushing art too far comes across as a kind of hubris.</p><p>This rich collection of objects&mdash;from El Greco&rsquo;s mannerist <i>Pandora</i> (small and easily missed, but how many people are aware of such sculptures by El Greco?) to Charles Ray&rsquo;s absurdly assertive <i>Male Mannequin</i> (a standard window dresser&rsquo;s model displaying the artist&rsquo;s own generous genitalia)&mdash;is designed to provoke as much as to please. In the end, though, provocation is a mug&rsquo;s game. Pleasure&rsquo;s the thing&mdash;pleasure, thought, a sense of an argument reaching back in time, art that trespasses on the uncanny, that &ldquo;imparts an air of life which destroys its ideality.&rdquo;</p>

				
				
				
				
					
						<div class="pagination foot"></div>

						
						</section> <!--end article_body class -->

						<div class="row article_toolbar">
							<span class="col-span-5">
								<ul class="tools">
									<li>
										<a class="email-link" href="javascript:void(0);">Email</a>
									</li>

									<li class="hidden-phone">
										<a href="?pagination=false&amp;printpage=true" target="_blank">Print</a>
									</li>
								</ul>
							</span>
							<span class="col-span-3">

								<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="A Spitting Image" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/articles/2018/07/19/sculpture-bodies-spitting-image/" data-type="button"></div>
	</li>
</ul>
							</span>
						</div><!-- .article_toolbar -->

					
				
						
		
		</article>
	</div>
			<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2018/07/19/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/nyrb071918-520x0-c-default.png"></a>
		<h4>Also in This Issue</h4>
		<time pubdate>&mdash;&mdash; July 19, 2018 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2018/07/19/supreme-court-tipping-scales/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/liberty-scarfe-63x63-c-default.jpg" alt="Tipping the Scales" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/07/19/supreme-court-tipping-scales/">Tipping the Scales</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/noah-feldman/">Noah Feldman</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,12,2018-6-21">
				<a href="http://www.nybooks.com/articles/2018/07/19/dussel/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/mcewan_1-071918-63x63-c-default.jpg" alt="Düssel&#8230;" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/07/19/dussel/">Düssel&#8230;</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/ian-mcewan/">Ian McEwan</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-6-21">
				<a href="http://www.nybooks.com/articles/2018/07/19/snapshot-work-of-art/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/malcolm_1-071918-63x63-c-default.jpg" alt="A Work of Art" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/07/19/snapshot-work-of-art/">A Work of Art</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/janet-malcolm/">Janet Malcolm</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-6-21">
				<a href="http://www.nybooks.com/articles/2018/07/19/hans-asperger-dr-death/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/appignanesi_1-071918-63x63-c-default.jpg" alt="Dr. Death" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2018/07/19/hans-asperger-dr-death/">Dr. Death</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/lisa-appignanesi/">Lisa Appignanesi</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2018/07/19/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_2">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>
				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>
				<div class="sidebar_ad_3">
					<div id="article_sidebar-2"></div>
				</div>

				<section class="features">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/07/05/world-cup-2018-a-russian-advance/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/GettyImages-989688192-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/07/05/world-cup-2018-a-russian-advance/">World Cup 2018: Russia</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/07/05/world-cup-2018-a-russian-advance/">
			

		
		Piotr Orlov		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/07/03/say-goodbye-its-independence-day/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/GettyImages-672439136-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/07/03/say-goodbye-its-independence-day/">Say Goodbye, It’s Independence Day</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/07/03/say-goodbye-its-independence-day/">
			

		
		Jonathan Freedland		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/07/03/merkels-problem-on-her-right/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/GettyImages-931958736-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/07/03/merkels-problem-on-her-right/">Merkel’s Problem on Her Right</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/07/03/merkels-problem-on-her-right/">
			

		
		Madeleine Schwartz		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-07-02">
				<a href="http://www.nybooks.com/daily/2018/07/02/the-supreme-court-looks-away/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/GettyImages-666933080-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/07/02/the-supreme-court-looks-away/">The Supreme Court Looks Away</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/07/02/the-supreme-court-looks-away/">
			

		
		David Cole		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2018/06/30/paris-through-the-eyes-of-willy-ronis/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/06/ronis12-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2018/06/30/paris-through-the-eyes-of-willy-ronis/">Willy Ronis’s Paris</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2018/06/30/paris-through-the-eyes-of-willy-ronis/">
			

		
		Carole Naggar		</a></div>

	</article>

	
</section>
				<div class="clearfix"></div>

			    				    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				    				
			</aside>
		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="http://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>

    	        		<!-- start Teads -->
    		<div id="teads"></div>
	    	
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"76b53a4dc0","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"1d945a2b74"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'103491281',post:'62782',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '62782' ]);
</script>


	</body>

</html>