<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Submerged in the Cosmic Kingdom | by David Shulman | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<!-- District M Header Bid Script for nybooks.com -->
		<script type='text/javascript' src='//hi.districtm.ca/v3.0.104180.js'></script>
		<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
		<script type='text/javascript' src='//cdn.districtm.ca/v4.0.header.min.js'></script>
		<!-- End District M Header Bid Script -->

		
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="David Shulman" />
<meta name="byl" content="by DAVID SHULMAN" />
<link rel="canonical" href="http://www.nybooks.com/daily/2017/02/24/submerged-in-the-cosmic-kingdom-guge-peter-van-ham/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Submerged in the Cosmic Kingdom" />
<meta property="og:description" content="Guge was once home to a major inner-Asian dynasty whose artists and craftsmen produced a plethora of masterpieces over some five centuries—including some large-scale murals and exquisitely carved and painted sculptures depicting Buddhist visions of the cosmos and its deities. Little known in the West largely because of Guge’s inaccessible location, the works have now been richly and systematically documented in the photographer and art historian Peter van Ham’s astonishing new book, Guge: Ages of Gold." />
<meta property="og:url" content="http://www.nybooks.com/daily/2017/02/24/submerged-in-the-cosmic-kingdom-guge-peter-van-ham/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Tibet" />
<meta property="article:tag" content="visual art" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2016/12/guge-swimming.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2016/12/bendak-stupa.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/02/guge-map-1.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/02/guge-royalty1.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/02/guge-manjughosha.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/02/guge-brahma.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2016/12/guge-dungkar-cave.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2016/12/guge-vajradharma.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2016/12/guge-householder-yasa-e1487272978893.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2016/12/guge-fisherman.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/01/guge-tholing-bodhisattva.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2016/12/guge-inner-offering-goddess.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2016/12/guge-vaishravana.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Guge was once home to a major inner-Asian dynasty whose artists and craftsmen produced a plethora of masterpieces over some five centuries—including some large-scale murals and exquisitely carved and painted sculptures depicting Buddhist visions of the cosmos and its deities. Little known in the West largely because of Guge’s inaccessible location, the works have now been richly and systematically documented in the photographer and art historian Peter van Ham’s astonishing new book, Guge: Ages of Gold." />
<meta name="twitter:title" content="Submerged in the Cosmic Kingdom | by David Shulman" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2016/12/guge-swimming.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://www.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=56123' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F02%2F24%2Fsubmerged-in-the-cosmic-kingdom-guge-peter-van-ham%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F02%2F24%2Fsubmerged-in-the-cosmic-kingdom-guge-peter-van-ham%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>


			<link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="b2b4eda7b9" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F02%2F24%2Fsubmerged-in-the-cosmic-kingdom-guge-peter-van-ham%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F02%2F24%2Fsubmerged-in-the-cosmic-kingdom-guge-peter-van-ham%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navmagazine">

			<a href="http://www.nybooks.com/newsletter/magazine/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navmagazine">

			<a href="http://www.nybooks.com/newsletter/magazine/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="56123">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">
			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Submerged in the Cosmic Kingdom" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/02/24/submerged-in-the-cosmic-kingdom-guge-peter-van-ham/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>Submerged in the Cosmic Kingdom</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/david-shulman/">David Shulman</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="55555" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2016/12/guge-swimming.jpg"><img class="wp-image-55555 size-full" src="http://www.nybooks.com/wp-content/uploads/2016/12/guge-swimming.jpg" alt="Detail of the swimming competition for Gopa, in the Red Assembly Hall, Tholing, 1436-1449" width="1600" height="1058" srcset="http://www.nybooks.com/wp-content/uploads/2016/12/guge-swimming.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-swimming-125x83.jpg 125w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-swimming-768x508.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>J. Poncar/Peter van Ham</small><div class="clearfix"></div>Detail of the swimming competition for Gopa, in the Red Assembly Hall, Tholing, 1436-1449</figcaption></figure>
<p>Among the Shangri-Las scattered through the remote mountain valleys and passes of the Himalayas and the Karakoram, the most exotic may well be the once flourishing medieval&nbsp;kingdom of Guge. It’s not so easy to go there; the closest airport is at Ali (Ngari) in far western China, still a grueling ten-hour drive or more from the great Guge sites. The roads south from Lhasa, some 1,200 miles away, are a challenge. The altitude is high, the climate harsh, the entire route rough as a real pilgrimage should be.</p>
<p>Guge was once home to a major inner-Asian dynasty whose artists and craftsmen produced a plethora of masterpieces over some five centuries. Although many of these works did not survive the Chinese Cultural Revolution, those that did—including some large-scale murals and exquisitely carved and painted sculptures depicting Buddhist visions of the cosmos and its deities—give us a tantalizing sense of the lost world that imagined them into being. These works, little known in the West largely because of Guge’s inaccessible location, have now been richly and systematically documented in the photographer and art historian Peter van Ham’s astonishing new book, <em>Guge: Ages of Gold</em>.</p>
<figure data-id="55534" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2016/12/bendak-stupa.jpg"><img class="wp-image-55534 size-full" src="http://www.nybooks.com/wp-content/uploads/2016/12/bendak-stupa.jpg" alt="A row of Guge stupas near Tholing, in the tenth-century Kashmir-informed style, 2009" width="1600" height="1064" srcset="http://www.nybooks.com/wp-content/uploads/2016/12/bendak-stupa.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2016/12/bendak-stupa-125x83.jpg 125w, http://www.nybooks.com/wp-content/uploads/2016/12/bendak-stupa-768x511.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>D. Bendak//Peter van Ham</small><div class="clearfix"></div>A row of Guge stupas near Tholing, in the tenth-century Kashmir-informed style, 2009</figcaption></figure>
<p>The modern political borders of Guge and its hinterland are misleading: historic western Tibet is split today among India (the far, high-altitude northern region of Spiti and Kinnaur), Pakistan, the Tibetan Autonomous Region (TAR) of China, and the western reaches of Nepal. We would do better to imagine this region (known as Nari Khorsum in Tibetan) as a continuous world of high mountain ranges connected by steep passes and relatively fertile valleys, with its political center eventually fixed on the stark mountaintop of Tsaparang and its religious-intellectual life centered in the famous monastery of Tholing, both in Guge.</p>
<p>Tholing, one of the most important historic sites of Tibetan Buddhism, was spectacularly creative throughout the first half of the second millennium AD, when the Guge kings repeatedly commissioned the building, renovation, and expansion of temples and stupa shrines along with their elaborate iconographic sequences of painting and sculpture. Many of the artists, whose names we unfortunately do not know, must have belonged to the huge Tholing monastic establishment itself.</p>
<figure class="aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/02/guge-map-1.jpg"><img class="size-full wp-image-56268" src="http://www.nybooks.com/wp-content/uploads/2017/02/guge-map-1.jpg" alt="guge-map" width="1600" height="1263" srcset="http://www.nybooks.com/wp-content/uploads/2017/02/guge-map-1.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2017/02/guge-map-1-125x99.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/02/guge-map-1-768x606.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<figcaption><small class="attribution">Mike King</small></figcaption>
</figure>
<p>The monumental paintings that have survived in the Guge caves and temple-monasteries guide the meditating monk, also the casual visitor, through overlapping universes. They follow an iconographic program set out in detail in Sanskrit texts known as the <em>Tantras of Practice</em>. At the center of many of the artistic sequences (in Guge as in the famous monastery of Tabo in the Spiti Valley in the Indian Himalayas) is the Buddha of Intense Light, Vairocana, one of a series of three, or five, or thirty-seven, or even a thousand Buddhas and other divine beings who, worshiped together, can release the disciplined seeker from all sorrow. These painted and sculpted <em>mandala</em> diagrams, each of them a world in its own right meant for pragmatic use on the path toward liberation, belong to several distinct periods and styles.</p>
<p>Many of the finest images come from the eleventh and twelfth centuries and reflect the influence of Kashmiri models, though there are later masterpieces as well, from the fifteenth and sixteenth centuries (the so-called Second Golden Age), notably in the royal shrines at the capital Tsaparang. It is sad to have to report that in van Ham’s estimate the Cultural Revolution destroyed 99 percent of the Guge treasures, including the vast, intricately decorated complex built around the Tsugla Khang sanctuary at Tholing. Still, what is left is a remarkable archive of western Tibetan art created according to the guidelines set down in major Tantric texts such as the <em>Compendium of Truth about All Buddhas</em> and, especially, the <em>Purification of All Evil Outcomes</em> (also, somewhat later, the texts known as <em>Supreme Tantras</em> with their esoteric sexual imagery). The Guge paintings thus share, with much local inflection, the conceptual and aesthetic worlds of greater Western Tibet and the iconographic programs informed by the Mahayana Buddhist ethos of visualization, meditation, and profound self-transformation. The latter goal is to be attained with the help of a pantheon of Buddhas and other deities conjured up by the artists and by the practitioner’s own mind.</p>
<figure class="aligncenter"></figure>
<figure data-id="56265" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/02/guge-royalty1.jpg"><img class="wp-image-56265 size-full" src="http://www.nybooks.com/wp-content/uploads/2017/02/guge-royalty1.jpg" alt="Detail of a wall painting in the Red Temple showing members of the Guge royal family attending the consecration of the temple, Tsparang, fifteenth century" width="1600" height="1075" srcset="http://www.nybooks.com/wp-content/uploads/2017/02/guge-royalty1.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2017/02/guge-royalty1-125x84.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/02/guge-royalty1-768x516.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>L. Fournier/Peter van Ham</small><div class="clearfix"></div>Detail of a wall painting in the Red Temple showing members of the Guge royal family attending the consecration of the temple, Tsparang, fifteenth century</figcaption></figure>
<p>Guge rose to prominence in the tenth century following the collapse of the early Tibetan empire ruled from central Tibet. Tibetans speak of a “second diffusion” (<em>chidar</em>) of Buddhism to the high mountain plateaus under the patronage of the Guge kings, who developed a distinctive form of political organization: one of the royal princes would assume what might be called secular power, while his brothers and nephews would take monastic vows; among them, one became abbot of the Tholing monastery and thus emerged as the religious leader of the entire Guge region. Our modern categories should not, however, mislead us.</p>
<p>In Guge, as later in Tibet as a whole, the monastic-intellectual aristocracy retained immense political and economic power. There were also times when king and abbot vied for control of the rich resources of this Silk-Road kingdom; such rivalry may have played a part in the arrival in Guge in 1630 of an army from Ladakh that, after a brutal siege, demolished the capital of Tsaparang and killed the last of the great Guge kings—the beginning of the end for the kingdom. This episode is the subject of a visually powerful but highly romanticized film released in 2006 by Discovery Networks and France 5—<em>Guge, The Lost Kingdom of Tibet</em>—largely in the Shangri-La genre, but with excellent commentary by archaeologists John Bellezza and Tsering Gyalpo.</p>
<p><em>Guge: Ages of Gold </em>is a companion volume to van Ham’s earlier book on the great monastery of Tabo, which I <a href="http://www.nybooks.com/daily/2015/02/25/inside-forbidden-temple-tabo/" target="_blank">wrote</a> about previously for the <em>NYR Daily</em>. As in that volume, his photographs of the murals and sculptures of monastic and temple sites in small villages such as Charang, Ropa, Poo, and Nako (on the Indian side of the Chinese border) are at the outer limit of what is humanly possible—limpid, subtly textured, incandescent. The reader feels that he or she is seeing directly through van Ham’s eyes.</p>
<figure data-id="56263" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/02/guge-manjughosha.jpg"><img class="wp-image-56263 size-full" src="http://www.nybooks.com/wp-content/uploads/2017/02/guge-manjughosha.jpg" alt="Detail of the Manjushri Mandala at the Temple of the Great Translator, Nako, late eleventh to early twelfth century" width="1600" height="1603" srcset="http://www.nybooks.com/wp-content/uploads/2017/02/guge-manjughosha.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2017/02/guge-manjughosha-125x125.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/02/guge-manjughosha-768x769.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Peter van Ham</small><div class="clearfix"></div>Detail of the Manjushri Mandala at the Temple of the Great Translator, Nako, late eleventh to early twelfth century</figcaption></figure>
<p>One needs time to immerse oneself in the visionary worlds of these paintings; van Ham’s text helps by identifying the many Buddhas, Buddhas-to-be, gods, goddesses, and demons by noting the iconographic cycles to which they belong and the evolution of artistic styles. Consider, for example, the amazing cosmogram known as the Mandala of the Buddha-to-Be, Manjusri (“Gentle Wonder”), Lord of Sound and Stuff of Truth, at the Temple of the Great Translator in Nako (perhaps datable to the twelfth century). Seen in abstract geometric reduction, we have a set of embedded squares opening up, like flowers, into painted circles of five or, at the center, nine painted figures. An almost unimaginable concentration of Buddhist goddesses and Hindu deities linked to points on the compass and to various mythic roles constitute a world in rapid movement. It is as if the business of creation and cosmic devolution—a vision common to both these religions—had been arrested for just long enough for these beings to assume visible form.</p>
<p>A great delicacy of line and color is evident in many of the Nako Mandala images, for example that of the little-known god Jayakara, an attendant of the greater deity Vishnu, or that of the Creator, Brahma, finely dressed in East-Iranian fabric and riding two white geese. This over-populated universe is no utopia; there are spooky characters such as black Yama, lord of death and the underworld, and the skeletal Bhringin, a forlorn hyper-male lacking the flesh that comes only from the feminine, who is also the eternal witness to his master Siva’s obsession with playing dice (Siva, incidentally, powerful deity that he is, always loses at this game). One clearly needs to view this mandala as a whole, but also to engage with its individual figures and to sense their distinct textures; more to the point, the spectator is expected to do something useful with this detailed map of the cosmos, something that will change his life.</p>
<figure data-id="56214" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/02/guge-brahma.jpg"><img class="wp-image-56214 size-full" src="http://www.nybooks.com/wp-content/uploads/2017/02/guge-brahma.jpg" alt="Detail of a wall painting showing Brahma, the God of Creation, with four heads and four arms, riding two geese, Nako, late eleventh to early twelfth century" width="1600" height="1593" srcset="http://www.nybooks.com/wp-content/uploads/2017/02/guge-brahma.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2017/02/guge-brahma-125x125.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/02/guge-brahma-768x765.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Peter van Ham</small><div class="clearfix"></div>Detail of a wall painting showing Brahma, the God of Creation, with four heads and four arms, riding two geese, Nako, late eleventh to early twelfth century</figcaption></figure>
<p>It is good to keep in mind that images such as these are organized in careful patterns meant not merely to make the divine beings present—more precisely, to create them out of the thick emptiness that infuses all that is—but also to allow them, once brought into being, literally to enter into the heart of the adept who is capable of receiving them. Once inside, they can be dissolved back into the emptiness that is their source. Note the mental relief that this sense of infinite spaciousness can provide.&nbsp;</p>
<p>Paradoxically, such infinite spaciousness tends to be experienced in relatively cramped physical spaces, meant for circumambulation of a central set of sculpted images or for meditative meandering along the densely painted walls. I have not been to Guge, but I have seen similar Dukhang assembly rooms and their associated shrines in nearby Ladakh. One enters a narrow chamber crammed with images in familiar yet always somehow divergent, innovative sequences that at first overwhelm the visitor’s eyes and baffle the mind through sheer profusion. If the caretakers of such sanctuaries allow one to linger in these teeming worlds, and if one has the patience required to see deeply into them, the painted surface may crack open to reveal hidden shadows and, still further inside, an unnerving luminosity. At some point it becomes clear that the walls and pillars are themselves no more than brittle surfaces projected outward from a vibrant interior where the deities live, and where they can be reached, seen, touched, and at least momentarily known.</p>
<figure data-id="55543" class="wp-caption alignnone"><img class="wp-image-55543 size-full" src="http://www.nybooks.com/wp-content/uploads/2016/12/guge-dungkar-cave.jpg" alt="Temple room in the Dungkar Cave 1, one of four caves that were residences of the Guge dynasty from about 1100 onwards" width="1600" height="1097" srcset="http://www.nybooks.com/wp-content/uploads/2016/12/guge-dungkar-cave.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-dungkar-cave-125x86.jpg 125w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-dungkar-cave-768x527.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>M. Beck/Peter van Ham</small><div class="clearfix"></div>Temple room in the Dungkar Cave 1, one of four caves that were residences of the Guge dynasty from about 1100 onwards, 2015</figcaption></figure>
<p>Tibetan Buddhism must rank among the most optimistic of the great world religions, since it asserts, with conviction born from centuries of disciplined experimentation, that the human mind has the potential to see reality as it truly is and that the mind can realize that potential through processes of training, purification, polishing, and continuous self-examination. Insight, <em>prajna</em>, though unpredictable, can flash through a mind engaged in such processes, transforming it in ways that enhance the free and compassionate nature that is our birthright. Prajna is also a living goddess whom we see on the walls of sanctuaries, often depicted as the consort of a Buddha or Bodhisattva, for example in the image of green Karmavajri in the Red Assembly Hall at Tholing or as the Perfection of Insight, Prajnaparamita, in the White Temple there. Here is another general principle in action: we have to imagine a world that inhabits the mind, arises and vanishes there, moving through an infinite series of mental metamorphoses, but that is at the same time entirely tangible, real, personal, and causally effective. A mental world is no less durable—arguably, it is far more durable—than the Himalayan mountains and arid deserts of western Tibet, visible outside the monasteries and the caves.</p>
<figure data-id="55535" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2016/12/guge-vajradharma.jpg"><img class="wp-image-55535 size-full" src="http://www.nybooks.com/wp-content/uploads/2016/12/guge-vajradharma.jpg" alt="Clay statue of Vajradharma, Amitabha's first Bodhisattva, in the Temple of the Self-Born Guardian (Rangrig Tse Lhakhang), mid-eleventh century " width="1600" height="1585" srcset="http://www.nybooks.com/wp-content/uploads/2016/12/guge-vajradharma.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-vajradharma-125x125.jpg 125w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-vajradharma-768x761.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Peter van Ham</small><div class="clearfix"></div>Clay statue of Vajradharma, Amitabha&#8217;s first Bodhisattva, in the Temple of the Self-Born Guardian, Charang, Guge, mid eleventh century</figcaption></figure>
<p>Never has empty space been so full. Buddhas already enlightened or Bodhisattvas on the verge of enlightenment haunt the walls of these shrines “like sesame seeds packed in a pod” or “like motes of dust swirling through infinite worlds,” as the Tantric texts say. Entire universes present themselves in seductive colors: thus in the important Nature-of-Diamond complex seen, with considerable local variation, in so many of the Guge sites, the white Vairocana is encircled by the green Buddha known as Amoghasiddhi, “Never Fruitless;” the yellow-orange Ratnasambhava, “Born of Jewel”; the red Amitabha, “Infinite Radiance”; and the glowing blue Akshobhya, “Imperturbable” (see the striking and playful set of painted clay figures at the Ropa temple.</p>
<p>These colors, linked to specific attributes associated with each member of this five-fold set, are seen as if refracted by unblemished, transparent crystal, the adamantine element (<em>vajra-dhatu</em>) that permeates any Buddha’s awareness and may also permeate ours. Colorless crystal thus generates a sparkling chromatic range, often radiating from a dark-blue backdrop, strangely satisfying to the eye; within this varied palette, there is a noticeable drift toward warm hues of red and crimson, though the most moving images, in my view, are painted green-to-gold.</p>
<figure data-id="55566" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2016/12/guge-householder-yasa.jpg"><img class="wp-image-55566 size-full" src="http://www.nybooks.com/wp-content/uploads/2016/12/guge-householder-yasa-e1487272978893.jpg" alt="Painting showing the story of the Conversion of the Householder Yasa, who became a mendicant and was established as an Arhat, in the Red Temple in Tsparang, Guge, 1436-1449 (?)" width="1457" height="1066" srcset="http://www.nybooks.com/wp-content/uploads/2016/12/guge-householder-yasa-e1487272978893.jpg 1457w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-householder-yasa-e1487272978893-125x91.jpg 125w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-householder-yasa-e1487272978893-768x562.jpg 768w" sizes="(max-width: 1457px) 100vw, 1457px" /></a><figcaption class="wp-caption-text"><small>L. Fournier/Peter van Ham</small><div class="clearfix"></div>Painting showing the story of the Conversion of the Householder Yasa, who became a mendicant and was established as an Arhat, in the Red Temple in Tsparang, Guge, fifteenth century</figcaption></figure>
<p>We can see these figures—but in fact, on a deeper level of existence, we are meant to hear them, for each resonates as a particular mantra, or as the “seed” of sound sequences that, taken one by one, can radically transform what passes for external reality. I realize this statement may seem puzzling, and rather unlikely, so let me give an example or two. Perhaps the most beloved of all Buddhas-to-Be, the many-headed Avalokiteshvara, exists not only in his visible images but, on a more primary level, as the syllabic and musical sequence <em>ra ra hum jah</em>. Uttering this mantra under proper conditions makes this deity accessible to perception. If one replaces the above mantric syllables with the sequence <em>ha ha ha sutanu</em>, the handsome Bodhisattva known as Kshiti-garbha may appear and reveal his secret wisdom—or, more precisely, he may activate that same wisdom from its latent but hitherto unconscious existence within the practitioner’s mind.</p>
<figure data-id="55567" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2016/12/guge-fisherman.jpg"><img class="wp-image-55567 size-full" src="http://www.nybooks.com/wp-content/uploads/2016/12/guge-fisherman.jpg" alt="Avalokiteshvara painting of a fisherman in distress during a storm, in the northeast stupa of the Mother Monastery in Tholing, Kashmiri origin, possibly of the foundation period" width="1600" height="1015" srcset="http://www.nybooks.com/wp-content/uploads/2016/12/guge-fisherman.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-fisherman-125x79.jpg 125w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-fisherman-768x487.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Namgyal/Peter van Ham</small><div class="clearfix"></div>Avalokiteshvara painting of a fisherman in distress during a storm, in the northeast stupa of the Temple of Yeshe Ö, Tholing, Kashmiri origin, circa eleventh century</figcaption></figure>
<p>No one should assume that such sound patterns are arbitrary accretions to an evolving ritual practice, nor should we think of them as symbolic or as meaningful in the ways that language normally conveys reference. They are, rather, pragmatic and effectual: the eye sees what the tongue utters and the ear can hear. The Guge caves and temples are thus alive with visible sound, a painted or sculpted symphony designed to change the consciousness of whoever is listening. It is no small achievement to have captured those sounds on the walls of the Guge caves, or—even more impressive—on a page. Such pre-semantic sounds, sometimes described as a barely audible murmur or quiver, are also defined by the Tantric texts as gates or doorways, opening up dimensions of existence and sensation that are normally blocked to human perception. What we see in the paintings is both the sound-syllables themselves, vibrating, buzzing, singing, and the gradual emergence of a path that can be entered through many gateways, each echoing with a secret sonic key.</p>
<figure data-id="55796" class="wp-caption alignright"><a href="http://www.nybooks.com/wp-content/uploads/2017/01/guge-tholing-bodhisattva.jpg"><img class="wp-image-55796 size-full" src="http://www.nybooks.com/wp-content/uploads/2017/01/guge-tholing-bodhisattva.jpg" alt="Detail of a wall painting showing the bodhisattva Maitreya on the south wall of the Red Assembly Hall, Tholing, 1436-1449" width="1600" height="2390" srcset="http://www.nybooks.com/wp-content/uploads/2017/01/guge-tholing-bodhisattva.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2017/01/guge-tholing-bodhisattva-84x125.jpg 84w, http://www.nybooks.com/wp-content/uploads/2017/01/guge-tholing-bodhisattva-768x1147.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>L. Fournier/Peter van Ham</small><div class="clearfix"></div>Detail of a wall painting showing the bodhisattva Maitreya on the south wall of the Red Assembly Hall, Tholing, 1436-1449</figcaption></figure>
<p>I have followed the Buddhist sources in speaking of the “mind,” but the English word and its associations should not confuse us. The paintings are far from cerebral; indeed, cognition itself, or analytical understanding, are both suspect in these Tantric systems. We might speak instead of a passionate emptiness shimmering with light and joyful abundance. The Buddhist Tantras, many of them translated from Sanskrit into Tibetan in Guge itself by the prolific translator Rinchen Zangpo (958-1055), have ways of elucidating their basic tenets, sometimes couched in enigmatic terms. In “Vairocana’s Sutra of Enlightenment,” the immensely popular <em>Vairocanabhisambodhi Sutra</em>, also known as the “King of Very Long Texts,” Vairocana explains the point of meditative and ritual practice to his acolyte Vajrapani, Bearer of the Lightning Bolt, soon to become a Buddha himself:</p>
<blockquote><p>The Buddha said, “Lord of Mysteries, what is awakening (<em>bodhi</em>)? It means to know one’s mind as it really is.” Vajrapāṇi then said to the Buddha, “World-honored One, who is it that seeks omniscience? Who is it that accomplishes perfect awakening?” The Buddha said, “Lord of Mysteries, it is in one’s own mind that one seeks awakening and omniscience. Why? Because its original nature is pure. The mind is neither within nor without, nor can the mind be apprehended between the two. Lord of Mysteries, the Tathāgata [the Buddha], worthy [of worship] and perfectly and fully awakened, is neither blue nor yellow nor red nor white nor crimson nor the color of crystal, neither long nor short nor round nor square, neither bright nor dark, and neither male nor female nor neuter… The mind, which has the characteristic of empty space, is free from all differentiation and non-differentiation. In this manner, Lord of Mysteries, the three entities of mind, the realm of empty space, and awakening are without duality. They have compassion as their root.”</p></blockquote>
<p>This sounds good, but how is one actually to experience such things, to know them for oneself with certainty? Duality is our ingrained habit, antimonies and polarities the foundation of thought itself. From its earliest beginnings, Buddhism has had an empirical and skeptical streak; the Buddha is said to have told his disciples, “Don’t take my words on faith; experiment on yourselves.” But our default awareness is hardly luminous with insight; if you’re like me, you live mostly in an encompassing fog. So what are we to do? Will we ever taste the truth?</p>
<figure data-id="55540" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2016/12/guge-inner-offering-goddess.jpg"><img class="wp-image-55540 size-full" src="http://www.nybooks.com/wp-content/uploads/2016/12/guge-inner-offering-goddess.jpg" alt="Detail of a wall painting showing the inner offering goddess Gandha holding a shell filled with perfume, Nako, late eleventh or early twelfth century" width="1600" height="1596" srcset="http://www.nybooks.com/wp-content/uploads/2016/12/guge-inner-offering-goddess.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-inner-offering-goddess-125x125.jpg 125w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-inner-offering-goddess-768x766.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Peter van Ham</small><div class="clearfix"></div>Detail of a wall painting showing the inner offering goddess Gandha holding a shell filled with perfume, Nako, late eleventh or early twelfth century</figcaption></figure>
<p>One could try the Buddhist Tantric path and spend twenty years meditating in a cave under the watchful eyes of the cumulating, colorful Buddhas-to-be. The texts say this works wonders. On the other hand, it’s not impossible that we do see into the heart of reality, naturally, without premeditation, in fleeing moments that leave subtle, unconscious traces in the mind—intimations of a oneness lying just beneath or above or within the endless proliferation of selves and forms that we inhabit.</p>
<p>For all its richly articulated structures of practice and its fondness for disciplined visualization of hidden worlds, Tibetan Buddhism shares something with the Hindu non-dualist system of the Advaita, which claims that ignorance—our inevitable point of departure—is actually so precarious that the slightest breath of air may, under the right circumstances, be enough to do away with it forever. It’s like trying to walk while balancing an apple on your nose. We all have, so they say, intimate, profound, congenital knowledge of truth. In fact, this is the only form of dependable knowledge human beings can claim, though only rarely do they fully acknowledge it and use it. Usually, something from outside has to trigger a deeper self-awareness. So if you are wondering what it might feel like to turn yourself into Vairocana, a dense yet empty mass of light and sound, also defined as insight, that is the stuff of all reality as well as our only means of hearing and seeing what is real—you could start by opening this book.</p>
<figure data-id="55568" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2016/12/guge-vaishravana.jpg"><img class="wp-image-55568 size-full" src="http://www.nybooks.com/wp-content/uploads/2016/12/guge-vaishravana.jpg" alt="Painting of Vaishravana, Lord of the Yakshas, and the Realm of Plenty, in the White Temple of the Ornamented World, Tholing, fifteenth century" width="1600" height="1495" srcset="http://www.nybooks.com/wp-content/uploads/2016/12/guge-vaishravana.jpg 1600w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-vaishravana-125x117.jpg 125w, http://www.nybooks.com/wp-content/uploads/2016/12/guge-vaishravana-768x718.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>G. Schwantes/Peter van Ham</small><div class="clearfix"></div>Painting of Vaishravana, Lord of the Yakshas, and the Realm of Plenty, in the White Temple of the Ornamented World, Tholing, fifteenth century</figcaption></figure>
<hr />
<p><strong>Peter van Ham’s <em>Guge: Ages of Gold. The West Tibetan Masterpieces</em> has just been published by <a href="http://www.hirmerverlag.de/uk/titel-1-1/guge_ages_of_gold-1407/" target="_blank">Hirmer Verlag</a>.</strong></p>
<p>&nbsp;</p>

				</section>

				<footer>
					<time pubdate>
						February 24, 2017, 3:22 pm
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="Submerged in the Cosmic Kingdom" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/02/24/submerged-in-the-cosmic-kingdom-guge-peter-van-ham/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2015/02/25/inside-forbidden-temple-tabo/"><img src="http://www.nybooks.com/wp-content/uploads/2015/02/Tabo-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2015/02/25/inside-forbidden-temple-tabo/">
					Inside the Hidden Temple
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2015/02/25/inside-forbidden-temple-tabo/">

					

		
		David Shulman
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2014-09-25">
					<a href="http://www.nybooks.com/articles/2014/10/23/greatest-ancient-picture-gallery/"><img src="http://www.nybooks.com/wp-content/uploads/2014/10/dalrymple_1-102314-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2014/10/23/greatest-ancient-picture-gallery/">
					The Greatest Ancient Picture Gallery
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2014/10/23/greatest-ancient-picture-gallery/">

					

		
		William Dalrymple
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2012/11/24/creating-and-destroying-universe-twenty-nine-night/"><img src="http://www.nybooks.com/wp-content/uploads/2012/11/Shulman-1-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2012/11/24/creating-and-destroying-universe-twenty-nine-night/">
					The Longest One-Act Play
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2012/11/24/creating-and-destroying-universe-twenty-nine-night/">

					

		
		David Shulman
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/02/23/our-animal-history-making-nature/"><img src="http://www.nybooks.com/wp-content/uploads/2017/02/nature-zeus-faber-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/02/23/our-animal-history-making-nature/">Our Animal History</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/02/23/our-animal-history-making-nature/">
			

		
		Jenny Uglow		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="12,12,2017-02-22">
				<a href="http://www.nybooks.com/daily/2017/02/22/consciousness-am-i-the-apple/"><img src="http://www.nybooks.com/wp-content/uploads/2017/02/apple-magritte-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/02/22/consciousness-am-i-the-apple/">Am I the Apple?</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/02/22/consciousness-am-i-the-apple/">
			

		
		Riccardo Manzotti and Tim Parks		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/02/21/total-catastrophe-of-the-body-kara-murza-poisoning/"><img src="http://www.nybooks.com/wp-content/uploads/2017/02/kara-murza-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/02/21/total-catastrophe-of-the-body-kara-murza-poisoning/">Russia: Poisoned Opposition</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/02/21/total-catastrophe-of-the-body-kara-murza-poisoning/">
			

		
		Masha Gessen		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/02/18/painter-of-continuous-motion-elliott-green/"><img src="http://www.nybooks.com/wp-content/uploads/2017/02/green-human-nature-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/02/18/painter-of-continuous-motion-elliott-green/">A Hunger for Form</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/02/18/painter-of-continuous-motion-elliott-green/">
			

		
		Jana Prikryl		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/02/16/the-thrill-of-the-black-marching-band/"><img src="http://www.nybooks.com/wp-content/uploads/2017/01/jules-allen11-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/02/16/the-thrill-of-the-black-marching-band/">A Different Black Music</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/02/16/the-thrill-of-the-black-marching-band/">
			

		
		Salamishah Tillet		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2017/03/09/"><img src="http://www.nybooks.com/wp-content/uploads/2017/02/nyrb030917-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; March 9 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/03/09/world-trade-center-new-yorks-vast-flop/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/02/filler_2-030917-63x63-c-default.jpg" alt="New York’s Vast Flop" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/03/09/world-trade-center-new-yorks-vast-flop/">New York’s Vast Flop</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/martin-filler/">Martin Filler</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/03/09/terrifying-trump/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/02/trump-bannon-63x63-c-default.jpg" alt="Terrifying Trump" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/03/09/terrifying-trump/">Terrifying Trump</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/elizabeth-drew/">Elizabeth Drew</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-02-09">
				<a href="http://www.nybooks.com/articles/2017/03/09/blitzed-very-drugged-nazis/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/02/beevor_1-030917-63x63-c-default.jpg" alt="The Very Drugged Nazis" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/03/09/blitzed-very-drugged-nazis/">The Very Drugged Nazis</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/antony-beevor/">Antony Beevor</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-02-09">
				<a href="http://www.nybooks.com/articles/2017/03/09/angela-carter-escaped-to-become-original/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/02/lurie_1-030917-63x63-c-default.jpg" alt="She Escaped to Become Original" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/03/09/angela-carter-escaped-to-become-original/">She Escaped to Become Original</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/alison-lurie/">Alison Lurie</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/03/09/message-to-president-trump/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/02/white-house-63x63-c-default.jpg" alt="A Message to the President" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/03/09/message-to-president-trump/">A Message from American University Presidents</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/joanne-berger-sweeney/">Joanne Berger-Sweeney</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2017/03/09/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-2016-1-300x250.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navmagazine last">
								<a class="navmagazine_a" href="http://www.nybooks.com/newsletter/magazine/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2017 NYREV, Inc. All rights reserved.</p>
	</footer>
	
    	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"e2af12f96a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'103491281',post:'56123',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '56123' ]);
</script>


	</body>

</html>