<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>The Autocrat&#039;s Language | by Masha Gessen | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<!-- District M Header Bid Script for nybooks.com -->
		<script type='text/javascript' src='//hi.districtm.ca/v3.0.104180.js'></script>
		<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
		<script type='text/javascript' src='//cdn.districtm.ca/v4.1.header.min.js'></script>
		<!-- End District M Header Bid Script -->

		
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Masha Gessen" />
<meta name="byl" content="by MASHA GESSEN" />
<link rel="canonical" href="http://www.nybooks.com/daily/2017/05/13/the-autocrats-language/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Autocrat&#8217;s Language" />
<meta property="og:description" content="Donald Trump has an instinct for doing violence to language. Using words to lie destroys language. Using words to cover up lies, however subtly, destroys language. Validating incomprehensible drivel with polite reaction also destroys language. This isn’t merely a question of the prestige of the writing art or the credibility of the journalistic trade: it is about the basic survival of the public sphere." />
<meta property="og:url" content="http://www.nybooks.com/daily/2017/05/13/the-autocrats-language/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="language" />
<meta property="article:tag" content="Trump" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/05/dean-orwell-crop.jpg" />
<meta property="og:image:width" content="366" />
<meta property="og:image:height" content="266" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Donald Trump has an instinct for doing violence to language. Using words to lie destroys language. Using words to cover up lies, however subtly, destroys language. Validating incomprehensible drivel with polite reaction also destroys language. This isn’t merely a question of the prestige of the writing art or the credibility of the journalistic trade: it is about the basic survival of the public sphere." />
<meta name="twitter:title" content="The Autocrat&#039;s Language | by Masha Gessen" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2017/05/dean-orwell-crop.jpg" />
<meta name="twitter:creator" content="@mashagessen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://www.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=57197' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F05%2F13%2Fthe-autocrats-language%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F05%2F13%2Fthe-autocrats-language%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>


			<link rel="stylesheet" href="http://www.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

	</head>

	<body class="context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="e91ec3c36a" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F05%2F13%2Fthe-autocrats-language%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F05%2F13%2Fthe-autocrats-language%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="57197">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">
			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="The Autocrat&#8217;s Language" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/05/13/the-autocrats-language/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>The Autocrat&#8217;s Language</h2>

					<div class="author">
						

		
		<a href="http://www.nybooks.com/contributors/masha-gessen/">Masha Gessen</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure class="aligncenter"></figure>
<figure class="aligncenter"></figure>
<figure class="aligncenter"></figure>
<figure class="aligncenter"></figure>
<figure data-id="57269" class="wp-caption aligncenter"><a href="http://www.nybooks.com/wp-content/uploads/2017/05/abner-dean-orwell-1984.jpg"><img class="wp-image-57269 size-full" src="http://www.nybooks.com/wp-content/uploads/2017/05/abner-dean-orwell-1984-e1494624681596.jpg" alt="" width="1059" height="726" srcset="http://www.nybooks.com/wp-content/uploads/2017/05/abner-dean-orwell-1984-e1494624681596.jpg 1059w, http://www.nybooks.com/wp-content/uploads/2017/05/abner-dean-orwell-1984-e1494624681596-125x86.jpg 125w, http://www.nybooks.com/wp-content/uploads/2017/05/abner-dean-orwell-1984-e1494624681596-768x527.jpg 768w" sizes="(max-width: 1059px) 100vw, 1059px" /></a><figcaption class="wp-caption-text"><small>Courtesy of Dartmouth College Library/Rauner Special Collections</small><div class="clearfix"></div>Illustration by Abner Dean of George Orwell&#8217;s <em>1984</em> for <em>Life</em> magazine, July 4, 1949</figcaption></figure>
<p>I had visitors from Moscow the other day, and the conversation, naturally, turned to what all of Moscow seems to be talking about these days: a vast urban renewal project that aims to raze all the five-story apartment buildings constructed during the residential construction push of the late 1950s and early 1960s. The thing is, though, that virtually all of those buildings have long since been demolished. The Moscow project of razing five-story buildings from the 1950s and 1960s will bring down four- and seven-story modernist buildings constructed in the early twentieth century—really, anything that occupies land that may be redeveloped. These buildings are not five-story apartment blocks from the 1950s and 1960s, but they will be classified as such. This is a problem of language.</p>
<p>A Russian poet named Sergei Gandlevsky once said that in the late Soviet period he became obsessed with hardware-store nomenclature. He loved the word secateurs, for example. Garden shears, that is. Secateurs is a great word. It has a shape. It has weight. It has a function. It is not ambiguous. It is also not a hammer, a rake, or a plow. It is not even scissors. In a world where words were constantly used to mean their opposite, being able to call secateurs “secateurs”—and nothing else—was freedom.</p>
<p>“Freedom,” on the other hand, was, as you know, slavery. That’s Orwell’s <em>1984</em>. And it is also the USSR, a country that had “laws,” a “constitution,” and even “elections,” also known as the “free expression of citizen will.” The elections, which were mandatory, involved showing up at the so-called polling place, receiving a pre-filled ballot—each office had one name matched to it—and depositing it in the ballot box, out in the open. Again, this was called the “free expression of citizen will.” There was nothing free about it, it did not constitute expression, it had no relationship to citizenship or will because it granted the subject no agency. Calling this ritual either an “election” or the “free expression of citizen will” had a dual effect: it eviscerated the words “election,” “free,” “expression,” “citizen,” and “will,” and it also left the thing itself undescribed. When something cannot be described, it does not become a fact of shared reality. Hundreds of millions of Soviet citizens had an experience of the thing that could not be described, but I would argue that they did not share that experience, because they had no language for doing so. At the same time, an experience that could be accurately described as, say, an “election,” or “free,” had been preemptively discredited because those words had been used to denote something entirely different.</p>
<p>When I was a young journalist, I went back to my country of birth to work in my native language. In the early 1990s, Russian journalists were engaged in the project of reinventing journalism—which itself had been used to perform the opposite of conveying reliable information. Language was a problem. The language of politics had been pillaged, as had the language of values and even the language of feelings: after decades of performing revolutionary passion, people had become weary of the very idea of passion. So the new Russian journalists opted for language that was descriptive in the most direct way: we tried to stick to verbs and nouns, and only to things that could be directly observed. It was the journalistic equivalent of the hardware store: if the shape of a word could not be clearly described and its weight could not be measured, it could not be used. This kind of language is good for describing things that are in front of your eyes and terrible for conveying the contents of your mind or heart. It was constraining.</p>
<p>Writing in Russian was a challenging exercise akin to navigating a mine field: one misstep could discredit the entire enterprise. Compared to this, writing in English was freedom. But then things in Russia got worse. A new government came in, and did new damage to the language. Vladimir Putin declared a “dictatorship of the law.” His main ideologue advanced the idea of “managed democracy.” Temporary president Dmitry Medvedev said, “Freedom is better than unfreedom.” Now words did not mean their opposite anymore. They just meant nothing. The phrase “dictatorship of the law” is so incoherent as to render both “dictatorship” and “law” meaningless.</p>
<p>Donald Trump has an instinct for doing both of these kinds of violence to language. He is particularly adept at taking words and phrases that deal with power relationships and turning them into their opposite. This was, for example, how he used the phrase “safe space” when talking about vice-president-elect Mike Pence’s visit to the musical <em>Hamilton</em>. Pence, if you recall, was booed and then passionately—and respectfully—addressed by the cast of the show. Trump was tweeting that this should not have happened. Now, the phrase “safe space” was coined to describe a place where people who usually feel unsafe and powerless would feel exceptionally safe. Claiming that the second most powerful man in the world should be granted a “safe space” <em>in public</em> turns the concept precisely on its head.</p>
<p>Trump performed the exact same trick on the phrase “witch hunt,” which he claimed was being carried out by Democrats to avenge their electoral loss. Witch hunts cannot actually be carried out by losers, big or small: the agent of a witch hunt must have power. And, of course, he has seized and flipped the term “fake news” in much the same way.</p>
<p>But Trump also has a talent for using words in ways that make them mean nothing. Everyone is great and everything is tremendous. Any word can be given or taken away. NATO can be “obsolete” and then “no longer obsolete”—this challenges not only any shared understanding of the word “obsolete” but our shared experience of linear time.</p>
<p>And then there is Trump’s ability to take words and throw them into a pile that means nothing. Here is an excerpt, chosen from many similar ones, from his <a href="https://apnews.com/c810d7de280a47e88848b0ac74690c83" target="_blank">interview with the AP</a> about his first hundred days in office:</p>
<blockquote><p>Number one, there’s great responsibility. When it came time to, as an example, send out the fifty-nine missiles, the Tomahawks in Syria. I’m saying to myself, “You know, this is more than just like, seventy-nine [sic] missiles. This is death that’s involved,” because people could have been killed. This is risk that’s involved, because if the missile goes off and goes in a city or goes in a civilian area—you know, the boats were hundreds of miles away—and if this missile goes off and lands in the middle of a town or a hamlet &#8230;. every decision is much harder than you’d normally make. [unintelligible] &#8230; This is involving death and life and so many things. &#8230; So it’s far more responsibility. [unintelligible] &#8230;.The financial cost of everything is so massive, every agency. This is thousands of times bigger, the United States, than the biggest company in the world.</p></blockquote>
<p>Here is a partial list of words that lose their meaning in this passage: “responsibility,” the number “fifty-nine” and the number “seventy-nine,” “death,” “people,” “risk,” “city,” “civilian,” “hamlet,” “decision,” “hard,” “normal,” “life,” the “United States.” Even the word “unintelligible,” inserted by the journalist, means nothing here, because how can something be unintelligible when uttered during a face-to-face interview? The role of the journalist is, too, rendered meaningless in the most basic way: the interviewer feels compelled to participate, interrupting this incomprehensible monologue with follow-up questions or words like “right,” but these serve to create the fiction that something is indeed “right” or could be “right” about what Trump is saying—when in fact he is saying nothing and everything at the same time, and this cannot be right.</p>
<p>Trump’s word-piles fill public space with static. This is like having the air we breathe replaced with carbon monoxide. It is deadly. This space that he is polluting is the space of our shared reality. This is what language is for: to enable you to name “secateurs,” buy them, and use them. To make it possible for a surgeon to name “scalpel” and have it placed in her open palm. To make sure that a mother can understand the story her child tells her when she comes home from school, or a judge can evaluate a case being made. None of this is possible when words mean nothing.</p>
<p>Now, we writers have often spent time—much of it in the late twentieth century—questioning the ability of words to reflect facts, and the existence of objective facts themselves. There are those who have, whether with glee or with shame, observed a sort of relationship between those postmodern exercises and Trump’s post-truth, post-language ways. I think this reflects a basic misunderstanding, or perhaps a willing conflation of intentions. When writers and academics question the limits of language, it is invariably an exercise that grows from a desire to bring more light into the public sphere, to arrive at a shared reality that is more nuanced than it was yesterday. To focus ever more tightly on the shape, weight, and function of any thing that can be named, or to find names for things that have not, in the past, been observed. Our ability to do this depends on a shared language. As Hannah Arendt wrote,</p>
<blockquote><p>We know from experience that no one can adequately grasp the objective world in its full reality all on his own, because the world always shows and reveals itself to him from only one perspective, which corresponds to his standpoint in the world and is determined by it. If someone wants to see and experience the world as it “really” is, he can do so only by understanding it as something that is shared by many people, lies between them, separates and links them, showing itself differently to each and comprehensible only to the extent that many people can talk&nbsp;<em>about</em>&nbsp;it and exchange their opinions and perspectives with one another, over against one another. Only in the freedom of our speaking with one another does the world, as that about which we speak, emerge in its objectivity and visibility from all sides.</p></blockquote>
<p>“Only in the freedom of our speaking with one another.” To preserve that freedom, we have to become guardians of our language. We have to keep it alive and working. That means being very intentional about using words. That means, for example, calling lies, “lies.” I am talking to you, National Public Radio, home to the word “misstatement,” among others. The NPR argument is that the definition of “lie” involves intent—a lie is a statement made with the intention to deceive—and NPR does not have conclusive information on Trump’s intent. The problem is, the euphemism “misstatement” clearly connotes a lack of intent—as though Trump simply took an accidental wrong step. But words exist in time: the word “misstatement” suggests a singular occurrence, thereby eliding Trump’s history of lying. The word “misstatement,” as applied to Trump, is, actually, a lie—as it is the lie that there are <em>neutral</em> words.</p>
<p>Using words to lie destroys language. Using words to cover up lies, however subtly, destroys language. Validating incomprehensible drivel with polite reaction also destroys language. This isn’t merely a question of the prestige of the writing art or the credibility of the journalistic trade: it is about the basic survival of the public sphere.</p>
<p>In Russia, first they came for the words of politics, value, and passion. Then they came for the words of action, the words that describe buildings, the numbers that denote dates. And then there were no words left to speak. Not that this is a Russian phenomenon. Here is what Confucius had to say on the topic:</p>
<blockquote><p>If language is not correct, then what is said is not what is meant; if what is said is not what is meant, then what must be done remains undone; if this remains undone, morals and art will deteriorate; if justice goes astray, the people will stand about in helpless confusion. Hence there must be no arbitrariness in what is said. This matters above everything.</p></blockquote>
<p>There will come a time, and it may not be all that soon, I’m afraid, when we have to think about recovering from the damage done by the current era of American politics. I fear that there will come a time when we, individually or in groups, discard certain words because they have been robbed of their ability to mean something. I can give up “tremendous.” But it’s our job to make sure that we enter the post-Trump future with other words that still have meaning: “law,” “freedom,” “truth,” “power,” “responsibility,” “life,” “death,” “fifty-nine,” “president,” “presidential,” “unprecedented,” “lie,” “fact,” “war,” “peace,” “democracy,” “justice,” “love,” “secateurs.”</p>
<hr />
<p><strong>Adapted from the&nbsp;<a href="https://worldvoices.pen.org/session/arthur-miller-lecture-masha-gesson-and-samantha-bee/" target="_blank">Arthur Miller Freedom to Write Lecture</a>&nbsp;delivered on May 7, 2017.</strong></p>

				</section>

				<footer>
					<time pubdate>
						May 13, 2017, 9:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="The Autocrat&#8217;s Language" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/05/13/the-autocrats-language/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2016/12/13/putin-paradigm-how-trump-will-rule/"><img src="http://www.nybooks.com/wp-content/uploads/2016/12/trump-screens-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2016/12/13/putin-paradigm-how-trump-will-rule/">
					The Putin Paradigm
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2016/12/13/putin-paradigm-how-trump-will-rule/">

					

		
		Masha Gessen
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2017-04-16">
					<a href="http://www.nybooks.com/daily/2017/04/17/trump-bombs-the-real-madman/"><img src="http://www.nybooks.com/wp-content/uploads/2017/04/trump-gessen-bombs-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2017/04/17/trump-bombs-the-real-madman/">
					The Real Madman
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2017/04/17/trump-bombs-the-real-madman/">

					

		
		Masha Gessen
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/daily/2017/02/06/the-age-of-total-lies/"><img src="http://www.nybooks.com/wp-content/uploads/2017/01/vesna-pesic-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/daily/2017/02/06/the-age-of-total-lies/">
					Serbia&#8217;s Lying Problem
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/daily/2017/02/06/the-age-of-total-lies/">

					

		
		Vesna Pešić and Charles Simic
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="http://www.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/05/12/the-universe-in-a-nutshell-gothic-boxwood-miniatures/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/boxwood-prayerbead-saint-hubert-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/05/12/the-universe-in-a-nutshell-gothic-boxwood-miniatures/">The Universe in a Nutshell</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/05/12/the-universe-in-a-nutshell-gothic-boxwood-miniatures/">
			

		
		Tamsin Shaw		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/05/11/consciousness-the-body-and-us/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/mind-body-mannequins-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/05/11/consciousness-the-body-and-us/">The Body and Us</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/05/11/consciousness-the-body-and-us/">
			

		
		Riccardo Manzotti and Tim Parks		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/05/10/trumps-constitutional-crisis-james-comey/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/comey-sessions-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/05/10/trumps-constitutional-crisis-james-comey/">Trump&#8217;s Comey Crisis</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/05/10/trumps-constitutional-crisis-james-comey/">
			

		
		David Cole		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/05/09/down-the-path-of-obsession-lost-city-of-z/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/lead-city-z-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/05/09/down-the-path-of-obsession-lost-city-of-z/">Down the Path of Obsession</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/05/09/down-the-path-of-obsession-lost-city-of-z/">
			

		
		Thomas Powers		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="http://www.nybooks.com/daily/2017/05/06/the-earthy-glories-of-ancient-china/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/han-dog-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="http://www.nybooks.com/daily/2017/05/06/the-earthy-glories-of-ancient-china/">Ancient China Unburied</a></h5>

		<div class="author"><a href="http://www.nybooks.com/daily/2017/05/06/the-earthy-glories-of-ancient-china/">
			

		
		Ian Buruma		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="http://www.nybooks.com/issues/2017/05/25/"><img src="http://www.nybooks.com/wp-content/uploads/2017/05/nyrb052517-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; May 25 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-04-27">
				<a href="http://www.nybooks.com/articles/2017/05/25/syria-horrorscape-aleppo/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/04/glass_1-052517-63x63-c-default.jpg" alt="In the Horrorscape of Aleppo" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/05/25/syria-horrorscape-aleppo/">In the Horrorscape of Aleppo</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/charles-glass/">Charles Glass</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/05/25/american-art-disasters-of-world-war-i/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/04/fenton_2-63x63-c-default.jpg" alt="The Disasters of War" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/05/25/american-art-disasters-of-world-war-i/">The Disasters of War</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/james-fenton/">James Fenton</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="http://www.nybooks.com/articles/2017/05/25/hidden-figures-calculating-women/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/04/natarajan_1-052517-63x63-c-default.jpg" alt="Calculating Women" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/05/25/hidden-figures-calculating-women/">Calculating Women</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/priyamvada-natarajan/">Priyamvada Natarajan</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-04-27">
				<a href="http://www.nybooks.com/articles/2017/05/25/trump-the-new-deportation-threat/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/04/preston1_1-052517-63x63-c-default.jpg" alt="Trump: The New Deportation Threat" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/05/25/trump-the-new-deportation-threat/">Immigrants Under Siege</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/julia-preston/">Julia Preston</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2017-04-27">
				<a href="http://www.nybooks.com/articles/2017/05/25/consumer-society-more-is-more/">
					<img src="http://www.nybooks.com/wp-content/uploads/2017/04/cohen_1-052517-63x63-c-default.jpg" alt="More Is More" />
				</a>
			</figure>

			
			<h5><a href="http://www.nybooks.com/articles/2017/05/25/consumer-society-more-is-more/">More Is More</a></h5>

			<div class="author">
					
					
		
		<a href="http://www.nybooks.com/contributors/deborah-cohen/">Deborah Cohen</a>			</div>

		</article>

	
	<a href="http://www.nybooks.com/issues/2017/05/25/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="http://www.nybooks.com/wp-content/themes/nyrb/img/advertising/TrumpSub-300x250.png" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2017 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads and DistrictM -->
	    <div id="teads"></div>
    	<div id="div-gpt-ad-1487944652319-0"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"8f81a88b73"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='http://www.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'103491281',post:'57197',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '57197' ]);
</script>


	</body>

</html>