<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>In the Flower Garden of the Brain | by Gavin Francis | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<!-- District M Header Bid Script for nybooks.com -->
		<script type='text/javascript' src='//hi.districtm.ca/v3.0.104180.js'></script>
		<script type='text/javascript' src='//hi.districtm.ca/currency.js'></script>
		<script type='text/javascript' src='//cdn.districtm.ca/v4.1.header.min.js'></script>
		<!-- End District M Header Bid Script -->

		
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Gavin Francis" />
<meta name="byl" content="by GAVIN FRANCIS" />
<link rel="canonical" href="http://www.nybooks.com/daily/2017/08/18/in-the-flower-garden-of-the-brain-cajal/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In the Flower Garden of the Brain" />
<meta property="og:description" content="It wasn’t until the late nineteenth century that brain structures began to be uncovered, by a Spanish microscopist called Santiago Ramón y Cajal. As an undergraduate in neuroscience and then medicine I was given Cajal’s drawings to study—they have a timeless elegance and enduring value for students. A new book, The Beautiful Brain, collects some of his finest." />
<meta property="og:url" content="http://www.nybooks.com/daily/2017/08/18/in-the-flower-garden-of-the-brain-cajal/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="illustration" />
<meta property="article:tag" content="medicine" />
<meta property="article:tag" content="science" />
<meta property="article:tag" content="visual art" />
<meta property="fb:admins" content="100001682251735" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/07/cajal-170.jpg" />
<meta property="og:image" content="http://www.nybooks.com/wp-content/uploads/2017/07/cajal-photo.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It wasn’t until the late nineteenth century that brain structures began to be uncovered, by a Spanish microscopist called Santiago Ramón y Cajal. As an undergraduate in neuroscience and then medicine I was given Cajal’s drawings to study—they have a timeless elegance and enduring value for students. A new book, The Beautiful Brain, collects some of his finest." />
<meta name="twitter:title" content="In the Flower Garden of the Brain | by Gavin Francis" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="http://www.nybooks.com/wp-content/uploads/2017/07/cajal-86-87.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.4' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nybooks.com/?p=58074' />
<link rel="alternate" type="application/json+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F08%2F18%2Fin-the-flower-garden-of-the-brain-cajal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nybooks.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F08%2F18%2Fin-the-flower-garden-of-the-brain-cajal%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>


			<link rel="stylesheet" href="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

	</head>

	<body class="context_nyrb gallery_blog context_nyrb page_blog" data-site-url="http://www.nybooks.com" data-ajax-url="http://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="3276028b8c" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F08%2F18%2Fin-the-flower-garden-of-the-brain-cajal%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="http://www.nybooks.com/account/signin/?current_page=http%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2017%2F08%2F18%2Fin-the-flower-garden-of-the-brain-cajal%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">Start a Print Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">Print Premium Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift Subscription</a>
						</li>

					
						<li>
							<a href="/renew/">Renew a Subscription</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">Online Edition</a>
						</li>

					
						<li>
							<a href="/subscriptions/digital-editions">Digital Editions</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/institution/">Academic/Institutional</a>
						</li>

					
						<li>
							<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subcustserv?org=NYB&publ=NY&php=y">Customer Service</a>
						</li>

					
						<li>
							<a href="http://www.nybooks.com/subscriber-alert/">Subscriber Alert</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="http://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="http://shop.nybooks.com/">Shop</a>

			
				<ul data-level="2">
					
						<li>
							<a href="http://shop.nybooks.com/collections/illustrations">Illustrations</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navnewsletter">

			<a href="http://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="http://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">The Gallery</div>


				<div class="row">
					
		<div class="col-span-12 gallery_detail">
			<article data-post-id="58074">

				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="In the Flower Garden of the Brain" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="http://www.nybooks.com/daily/2017/08/18/in-the-flower-garden-of-the-brain-cajal/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<div class="col-span-10 blog_detail">
					<header>

						<h2>In the Flower Garden of the Brain</h2>

						<div class="author">
							

		
		<a href="http://www.nybooks.com/contributors/gavin-francis/">Gavin Francis</a>						</div>

					</header>

					<section class="blog_post_body">
						<figure data-id="58229" class="wp-caption aligncenter"><a href="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-170.jpg"><img class="wp-image-58229 size-full" src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-170.jpg" alt="" width="1600" height="1014" srcset="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-170.jpg 1600w, http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-170-125x79.jpg 125w, http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-170-768x487.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Instituto Cajal del Consjo Superior de Investigaciones Científicas, Madrid</small><div class="clearfix"></div>Drawing of injured Purkinje neurons of the cerebellum, 1914</figcaption></figure>
<p>Kant famously declared that two things struck him with awe: “the starry sky above me and the moral law within me.” Had the neural architecture of the brain, where moral law and visual perception meet, been revealed in Kant’s day, it might have provided him with a third revelation of wonder. But it wasn’t until the late nineteenth century that brain structures began to be uncovered, by a Spanish microscopist called Santiago Ramón y Cajal. As an undergraduate in neuroscience and then medicine I was given Cajal’s drawings to study—they have a timeless elegance and enduring value for students. A new book, <em>The Beautiful Brain, </em>collects some of his finest.</p>
<p>Cajal was a neuroanatomist, artist, and ultimately Nobel laureate. Born in 1852 in a small village between Pamplona and Zaragoza, the son of an overworked family physician, Cajal intended not to be a doctor but an artist. In the dissection room of Zaragoza Medical School he satisfied what he thought of as his mania for drawing as well as&nbsp;his father’s expectation that he study medicine. He showed determination and patience: “Once I spent twenty hours continuously at the microscope,” he wrote, “watching the movements of a sluggish leucocyte in its laborious efforts to escape from a blood capillary.”</p>
<figure data-id="58230" class="wp-caption alignright"><a href="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-photo.jpg"><img class="wp-image-58230 size-full" src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-photo.jpg" alt="" width="1600" height="1552" srcset="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-photo.jpg 1600w, http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-photo-125x121.jpg 125w, http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-photo-768x745.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Instituto Cajal del Consjo Superior de Investigaciones Científicas, Madrid</small><div class="clearfix"></div>Santiago Ramón y Cajal in his library, circa 1885; click to enlarge</figcaption></figure>
<p>Before Cajal, microscopists struggled to make sense of brain tissue—composed of whorls of neurons wrapped and knotted more densely than a briar thicket. The breakthrough came in 1873, when Camillo Golgi, an Italian histologist (someone who studies the microscopic structure of tissues) in Pavia, developed a technique for staining just a few neurons in any slice of tissue. Suddenly it was as if those tangles had been rendered invisible, and one or two sinuous branches became newly apparent, charmed into luminescence.</p>
<p>Golgi’s technique was unreliable but Cajal refined it, and soon was turning out images of spell-binding clarity. He showed that neurons were discrete units rather than interconnected in a web, as Golgi had thought. Through marathon sessions in the lab he followed the connections of multiple brain cells, then, like a portraitist, drew an idealized version that captured the essence of each cell. Cajal’s work was testimony to the truth of Leonardo da Vinci’s idea of “disegno” as both drawing and understanding; the art critic John Berger wrote that in order truly to appreciate an object, you had to draw it. Cajal&nbsp;showed that “dendritic spines” were tiny receivers scattered over cellular inputs, rather than just artifacts of staining, as had previously been thought. Observing how supporting cells, “astrocytes,” make contact with both neurons and capillaries, he theorized (correctly) that astrocytes augment the blood flow to areas where brain cells are working hard. He mapped connections the length of the spinal cord, showing how muscle movements are initiated and refined.</p>
<p>Though he had no neurophysiological equipment or expertise, Cajal demonstrated solely through observation of the retina that “dendrites” funnel electrical influences toward the center of each neuron, while “axons” combine and distribute each cell’s output, and was able to extrapolate that knowledge to the rest of the brain. Before Cajal, no one understood why optic-nerve fibers cross over in the brain so that objects in the right field of vision are perceived on the left. He showed that this anomaly frees us to perceive objects as coherent wholes.</p>
<div class="inline inline-type-slideshow inline-position-center"><div id="nyrb_carousel_5997821e9631a" class="carousel slide" data-interval="false"><div class="carousel-inner"><div class="item active"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-86-87.jpg" alt="cajal-86-87"><figcaption><small>Instituto Cajal del Consjo Superior de Investigaciones Científicas, Madrid</small><div class="clearfix"></div>Diagrams indicating how information from the eyes might be transmitted to the brain, 1898 (left) and 1904 (right)</figcaption></div><!-- .item --><div class="item"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-44.jpg" alt="cajal-44"><figcaption><small>Instituto Cajal del Consjo Superior de Investigaciones Científicas, Madrid</small><div class="clearfix"></div>Drawing of dendrites of pyramidal neurons of the rabbit cerebral cortex, 1909</figcaption></div><!-- .item --><div class="item"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-67.jpg" alt="cajal-67"><figcaption><small>Instituto Cajal del Consjo Superior de Investigaciones Científicas, Madrid</small><div class="clearfix"></div>Drawing of astrocytes in the hippocampus of the human brain, 1912</figcaption></div><!-- .item --><div class="item"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-130.jpg" alt="cajal-130"><figcaption><small>Instituto Cajal del Consjo Superior de Investigaciones Científicas, Madrid</small><div class="clearfix"></div>Drawing of two pathways that control our muscles, 1921</figcaption></div><!-- .item --></div><!-- .carousel-inner --><ol class="carousel-indicators"><li data-target="#nyrb_carousel_5997821e9631a" data-slide-to="0" class=" active"></li><li data-target="#nyrb_carousel_5997821e9631a" data-slide-to="1" class=""></li><li data-target="#nyrb_carousel_5997821e9631a" data-slide-to="2" class=""></li><li data-target="#nyrb_carousel_5997821e9631a" data-slide-to="3" class=""></li></ol><a class="carousel-control left" href="#nyrb_carousel_5997821e9631a" data-slide="prev"><i class="icon-angle-left"></i></a><a class="carousel-control right" href="#nyrb_carousel_5997821e9631a" data-slide="next"><i class="icon-angle-right"></i></a></div><!-- .inline inline-type-slideshow inline-position-center --></div><!-- .carousel slide -->
<p>For Cajal the brain was a beautiful, inconceivably complex, and self-regulating ecosystem, and he set out to write the field guide to its flora and fauna: “Like the entomologist in pursuit of brightly colored butterflies, my attention hunted, in the flower garden of the gray matter, cells with delicate and elegant forms, the mysterious butterflies of the soul, the beating of whose wings may someday—who knows?—clarify the secret of mental life.” Cajal was particularly interested in the large “pyramidal” neurons found in the cerebral cortex, which he called “psychic neurons”—the substrate of thought and of action. “The pyramidal cells… send their roots deeper,” he wrote, “and produce more exquisite flowers and fruits every day.”</p>
<p>When the Nobel Committee awarded Cajal and Golgi a joint prize for their work, they commented that it was Cajal who, with respect to the brain, “has built almost the whole framework of our structure of thinking.” To look through this book is to experience a kind of enchantment—Cajal shrinks our perspective to the micron scale and reveals the Gothic grandeur of neuroanatomy: the precise labyrinth of the inner ear, the spiral memory circuits of the hippocampus, the intricate majesty of cerebellar cells, the layered sophistication of the retina.</p>
<div class="inline inline-type-slideshow inline-position-center"><div id="nyrb_carousel_5997821e965ee" class="carousel slide" data-interval="false"><div class="carousel-inner"><div class="item active"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-31.jpg" alt="cajal-31"><figcaption><small>Instituto Cajal del Consjo Superior de Investigaciones Científicas, Madrid</small><div class="clearfix"></div>Drawing of the calyces of Held (synapses made by axons carrying auditory information and contacting neurons) in a brainstem structure called the the trapezoid body, 1934 </figcaption></div><!-- .item --><div class="item"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-94.jpg" alt="cajal-94"><figcaption><small>Instituto Cajal del Consjo Superior de Investigaciones Científicas, Madrid</small><div class="clearfix"></div>Drawing of the structure of the retina indicating the flow of information, 1901</figcaption></div><!-- .item --><div class="item"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-36.jpg" alt="cajal-36"><figcaption><small>Instituto Cajal del Consjo Superior de Investigaciones Científicas, Madrid</small><div class="clearfix"></div>Drawing of the pyramidal neuron of the cerebral cortex, 1904</figcaption></div><!-- .item --><div class="item"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2017/07/cajal-89.jpg" alt="cajal-89"><figcaption><small>Instituto Cajal del Consjo Superior de Investigaciones Científicas, Madrid</small><div class="clearfix"></div>Drawing of cells in the retina of the eye, 1904</figcaption></div><!-- .item --></div><!-- .carousel-inner --><ol class="carousel-indicators"><li data-target="#nyrb_carousel_5997821e965ee" data-slide-to="0" class=" active"></li><li data-target="#nyrb_carousel_5997821e965ee" data-slide-to="1" class=""></li><li data-target="#nyrb_carousel_5997821e965ee" data-slide-to="2" class=""></li><li data-target="#nyrb_carousel_5997821e965ee" data-slide-to="3" class=""></li></ol><a class="carousel-control left" href="#nyrb_carousel_5997821e965ee" data-slide="prev"><i class="icon-angle-left"></i></a><a class="carousel-control right" href="#nyrb_carousel_5997821e965ee" data-slide="next"><i class="icon-angle-right"></i></a></div><!-- .inline inline-type-slideshow inline-position-center --></div><!-- .carousel slide -->
<p>While leafing through <em>The Beautiful Brain</em> I was frequently reminded of Thomas Browne’s assertion that <em>“</em>we carry within us the wonders we seek without us<em>.”</em> Browne was a seventeenth-century physician, perennial enthusiast, natural philosopher, and truth-seeker, and of all the innumerable marvels of the cosmos he reckoned the human body the most mysterious. Two and a half centuries later Cajal agreed, and his work holds up the human brain as the paramount marvel of all. “As long as our brain is a mystery,” Cajal wrote in 1921, “the universe, the reflection of the structure of the brain, will also be a mystery.” He arranged brain cells on the page in constellations as beautiful and wondrous as anything brought to us by astronomers or moral philosophers.</p>
<hr />
<p><em><strong>The Beautiful Brain: The Drawings of Santiago Ramón y Cajal,</strong> </em><strong>b</strong><strong>y Larry Swanson, Eric Newman, Alfonso Araque, and Janet Dubinsky,</strong><strong><em>&nbsp;</em>is published by&nbsp;<a href="http://www.abramsbooks.com/product/beautiful-brain_9781419722271/">Abrams</a>.</strong></p>

					</section>

					<footer>
						<time pubdate>
							August 18, 2017, 1:57 pm
						</time>

						<div class="clearfix"></div>

						<hr>

						<div class="content_ad_1">
							<div id="blog_page-1"></div>						</div>

						
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2015-10-08">
					<a href="http://www.nybooks.com/articles/2015/11/05/doctors-body-language/"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/groopman_1-110515-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2015/11/05/doctors-body-language/">
					A Doctor’s Body Language
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2015/11/05/doctors-body-language/">

					

		
		Jerome Groopman
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2014-10-23">
					<a href="http://www.nybooks.com/articles/2014/11/20/mysterious-world-deaf/"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2014/11/francis_1-112014-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2014/11/20/mysterious-world-deaf/">
					The Mysterious World of the Deaf
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2014/11/20/mysterious-world-deaf/">

					

		
		Gavin Francis
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="http://www.nybooks.com/articles/2013/02/21/speak-memory/"><img src="http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/uploads/2013/01/sacks_1-022113-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="http://www.nybooks.com/articles/2013/02/21/speak-memory/">
					Speak, Memory
				</a>

				
			</h4>

			<div class="author">
				<a href="http://www.nybooks.com/articles/2013/02/21/speak-memory/">

					

		
		Oliver Sacks
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


						
					</footer>
				</div><!-- .col-span-10 -->

			</article>
		</div><!-- .col-span-12 .blog_detail .gallery_detail -->

		
					</div><!-- .row -->

			</div><!-- .container -->

						
				<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="http://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="http://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="http://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navsubscribe-2">
								<a class="navsubscribe-2_a" href="/subscriptions/order/" title="Subscribe">Subscribe</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="http://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="http://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="http://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="http://www.nybooks.com/customer-service/" title="Customer Service">Customer Service</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="http://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="http://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="http://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="http://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2017 NYREV, Inc. All rights reserved.</p>
	</footer>

		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"http:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"b5168b7aee"};
/* ]]> */
</script>
<script type='text/javascript' src='http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.4'></script>
<script type='text/javascript' src='http://423upe1bidgy1q9a4h4ewcvk.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'103491281',post:'58074',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '58074' ]);
</script>


	</body>

</html>