<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Night and Day | by Fintan O’Toole | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Fintan O’Toole" />
<meta name="byl" content="by FINTAN O’TOOLE" />
<link rel="canonical" href="https://www.nybooks.com/articles/2020/09/24/joe-biden-election-night-day/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Night and Day" />
<meta property="og:description" content="The grammar of American presidential elections is, for obvious reasons, Christian. The other party’s candidate is mired in sin and error; ours will bring redemption and salvation. But not this time. Joe Biden is a devout Catholic, yet the shape of his speech accepting the Democratic Party’s nomination at its virtual convention was based on the cosmogony of one of Christianity’s great early rivals, Manichaeanism." />
<meta property="og:url" content="https://www.nybooks.com/articles/2020/09/24/joe-biden-election-night-day/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:section" content="Election 2020" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/08/otoole_1-092420.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2020/08/otoole_1-092420.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The grammar of American presidential elections is, for obvious reasons, Christian. The other party’s candidate is mired in sin and error; ours will bring redemption and salvation. But not this time. Joe Biden is a devout Catholic, yet the shape of his speech accepting the Democratic Party’s nomination at its virtual convention was based on the cosmogony of one of Christianity’s great early rivals, Manichaeanism." />
<meta name="twitter:title" content="Night and Day | by Fintan O’Toole" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/08/otoole_1-092420.jpg" />
<meta name="twitter:creator" content="@fotoole" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nybooks.com/articles/2020/09/24/joe-biden-election-night-day/#primaryimage","url":"https://cdn.nybooks.com/wp-content/uploads/2020/08/otoole_1-092420.jpg","width":1600,"height":1101,"caption":"Joe and Jill Biden"},{"@type":"WebPage","@id":"https://www.nybooks.com/articles/2020/09/24/joe-biden-election-night-day/#webpage","url":"https://www.nybooks.com/articles/2020/09/24/joe-biden-election-night-day/","inLanguage":"en-US","name":"Night and Day | by Fintan O\u2019Toole | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/articles/2020/09/24/joe-biden-election-night-day/#primaryimage"},"datePublished":"2020-08-27T13:30:05+00:00","dateModified":"2020-08-27T21:35:53+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=71330' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F09%2F24%2Fjoe-biden-election-night-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F09%2F24%2Fjoe-biden-election-night-day%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb  page_article article-detail" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="c1fd4852a6" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F09%2F24%2Fjoe-biden-election-night-day%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F09%2F24%2Fjoe-biden-election-night-day%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

					<div class="row">
		<header class="col-span-12 default_header" data-keen-page-type="article"></header>
		<hr class="header_rule">
	</div>

				<div class="row">
				
	<div class="col-span-8 body_column">
		<article class="article" data-post-id="71330">

		
												<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
									<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>								</li>

								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=Night%20and%20Day&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F09%2F24%2Fjoe-biden-election-night-day%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F09%2F24%2Fjoe-biden-election-night-day%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->
				
			
			<header>
				<h2>Night and Day</h2>

				<div class="clearfix"></div>

				<div class="author">
					

		
		<a href="https://www.nybooks.com/contributors/fintan-otoole/">Fintan O’Toole</a>				</div>

				<div class="details">
					<time>
						<a href="https://www.nybooks.com/issues/2020/09/24/">September 24, 2020 Issue</a>
					</time>
				</div>
			</header>

			<section class="article_body">

				
				
				
									<figure data-id="71331" data-usage-terms="3,60,2020-08-27" class="wp-caption alignnone"><a href="https://cdn.nybooks.com/wp-content/uploads/2020/08/otoole_1-092420.jpg"><img class="size-full wp-image-71331" src="https://cdn.nybooks.com/wp-content/uploads/2020/08/otoole_1-092420.jpg" alt="Joe and Jill Biden" width="1600" height="1101" srcset="https://cdn.nybooks.com/wp-content/uploads/2020/08/otoole_1-092420.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2020/08/otoole_1-092420-125x86.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2020/08/otoole_1-092420-768x528.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>Olivier Douliery/AFP/Getty Images</small><div class="clearfix"></div>Joe and Jill Biden watching fireworks during the Democratic National Convention, Wilmington, Delaware, August 20, 2020</figcaption></figure><p>The grammar of American presidential elections is, for obvious reasons, Christian. The other party&rsquo;s candidate is mired in sin and error; ours will bring redemption and salvation. But not this time. Joe Biden is a devout Catholic, yet the shape of his speech accepting the Democratic Party&rsquo;s nomination at its virtual convention was based on the cosmogony of one of Christianity&rsquo;s great early rivals, Manichaeanism. The Manichaeans believed that the world had been taken over by an evil demiurge, the Prince of Darkness; while he was in the ascendent, humans had lost their reason and became &ldquo;like unto a man bitten by a wild dog or serpent.&rdquo; The great battle of existence is between these forces of darkness and those of light, which must reconquer the universe.</p><p>In the twenty-five minutes of his stirring address, Biden used &ldquo;dark&rdquo; or &ldquo;darkness&rdquo; seven times, &ldquo;light&rdquo; or &ldquo;bright&rdquo; twelve times. Usually, the terms appeared together in the absolute Manichaean opposition of &ldquo;a battle for the soul of this nation.&rdquo; There was no doubt who the Prince of Darkness was. Biden did not name Donald Trump, but his refusal to do so merely served to magnify the president into a vastly malign force who has &ldquo;cloaked America in darkness,&rdquo; plunged the country into &ldquo;this season of darkness,&rdquo; and written &ldquo;this chapter of American darkness.&rdquo; Biden modestly stopped short of identifying himself, as the logical implication would have it, as the god of light, suggesting merely that &ldquo;I will be an ally of the light, not of the darkness.&rdquo;</p><p>Biden did not want this grand framing of his candidacy to be understood as a flight of poetic fancy. &ldquo;The choice could not be more clear,&rdquo; he said. &ldquo;No rhetoric is needed.&rdquo; Light and darkness are not, for him, rhetorical constructs, but the defining energies of our present political reality. He truly does want voters to see the election in November as an existential and even cosmological struggle rather than as a normal part of the electoral cycle.</p><p>In the buildup to Biden&rsquo;s speech, the Catholic nun Sister Simone Campbell, delivering the opening blessing of the final night, summoned into the cyberspace of the convention a divine spirit that would create the world all over again:</p><blockquote><p>The very first paragraph of the Scripture that informs the three Abrahamic traditions tells us: The Divine Spirit breathed over the waters of chaos and brought forth a new creation. Encouraged by this promise that a new creation can come from chaos, let us pray: O Divine Spirit!</p></blockquote><p>Normally such prayers can be cynically dismissed as just another part of the established ritual of party conventions, like the balloons and placards. But Campbell&rsquo;s startlingly millenarian supplication was fully in tune with the political mood music. The cosmological chaos she conjured had already been established in the big speeches as a metaphor for Donald Trump: Michelle Obama, for example, telling voters that &ldquo;if we have any hope of ending this chaos, we have got to vote for Joe Biden.&rdquo; Campbell, moreover, gave a very specific political meaning to the termination of existing American history, calling on the divine spirit to inspire &ldquo;a vision that ends structural racism, bigotry, and sexism so rife now in our nation and in our history.&rdquo; Most importantly her ecstatic prophecy was a purposeful prelude to Biden&rsquo;s own speech, with its equally rapturous promise that the great chaos of Trump would be followed, not just by a new administration, but by a new moment of creation.</p><p>Hence Biden&rsquo;s resort, in his peroration, to one of his favorite passages of poetry, the famous chorus from <i>The Cure at Troy</i>, Seamus Heaney&rsquo;s version of Sophocles&rsquo; <i>Philoctetes</i>:</p><blockquote><p><i>History says, Don&rsquo;t hope<br>
On this side of the grave,<br>
But then, once in a lifetime<br>
The longed-for tidal wave<br>
Of justice can rise up,<br>
And hope and history rhyme.</i></p></blockquote><p>The point of Heaney&rsquo;s concluding phrase is that, of course, hope and history do not rhyme in any existing language. The once-in-a-lifetime tidal wave of justice must come from outside the frame of history&rsquo;s hopelessness. It must have a miraculous quality. Heaney&rsquo;s next verse is explicit:</p><blockquote><p><i>Believe in miracles<br>
And cures and healing wells.</i></p></blockquote><p>It is thus ironic that in the same speech Biden mocked Trump for believing in miracle cures for the Covid-19 pandemic: &ldquo;He keeps waiting for a miracle. Well, I have news for him, no miracle is coming.&rdquo; Yet Biden himself is invoking the miraculous, the advent of a moment when the history that has brought the United States into its winter of Trumpian darkness falls away and a new reign of light dawns.</p><p class="initial">This oracular quality gave Biden&rsquo;s address a genuine and unexpected kind of grandeur. But it also exposed two tensions implicit in his candidacy. One is that you can do Manichaean polarity or you can do hands-across-the-aisle amity&mdash;but it is hard to do both. It makes sense for Biden to appeal to Republican and independent voters by aiming, as he put it, &ldquo;To represent all of us, not just our base or our party. This is not a partisan moment.&rdquo; This appeal is deeply embedded in Biden&rsquo;s political persona, and it was underlined at the convention by endorsements from Colin Powell and John Kasich and a slickly edited video on Biden&rsquo;s &ldquo;unlikely friendship&rdquo; with John McCain.<div id="article-p1"></div></p><p>On the level of ordinary electoral history, this is clever campaigning. But on the deeper level toward which Biden is pitching his candidacy, how can the final battle between darkness and light not be &ldquo;a partisan moment&rdquo;? If Trump is the Prince of Darkness, the Republicans are his demonic minions. And the difficulty for Biden is that this opposition also has real political purchase. For most of those who will vote for Biden, the Republican Party, as it now exists, really is a dire threat to democracy, and this damn well is a partisan moment.</p><p>The other tension is that elections are won and lost on emotions, and the emotional power of Biden&rsquo;s campaign will depend on how it answers a question that the convention left hanging in the air: Should Trump be magnified or diminished? If the incumbent is to be seen as an evil demiurge, then the appropriate emotions to bring to bear in the battle for America&rsquo;s soul are the rather violent ones of anger and fear. But there was, at the convention, an equal and opposite impulse: to minimize Trump, to reduce him almost to nothing. Kamala Harris did this very effectively in her acceptance speech with a single, glancing reference in which she showed her utter contempt by not even bothering to be explicit: &ldquo;I know a predator when I see one.&rdquo; Michelle Obama minimized Trump with a different image, as though he were a small man with the waters rising above his neck, &ldquo;clearly in over his head.&rdquo;</p><p>In <i>The Expression of the Emotions in Man and Animals</i>, Charles Darwin suggested that our physical reactions to feelings of &ldquo;scorn, disdain, contempt, and disgust&rdquo; manifest themselves only in the presence of something &ldquo;which does not excite in us certain other strong emotions, such as rage or terror.&rdquo; This implies that revulsion is a kind of luxury&mdash;we can afford to express it only when we are not in the grip of the more potent sensations of fury and fear.</p><p>Running counter to Biden&rsquo;s tendency to raise Trump to the status of spiritual evil, the broad thrust of the convention suggested that Democrats believe that mere contempt for him is a luxury they can indeed afford. The gamble is that abhorrence of Trump is sufficiently strong to motivate voters and that Biden and Harris, rather than tapping into their wrath and dread, can therefore offer them comfort and empathy instead.</p><p>Certainly it is hard to imagine a more comprehensive display of pure disdain by a former president for his successor than Barack Obama&rsquo;s masterly speech to the convention. Without the presence of a physical audience, and with the speaker facing the camera directly, his facial expressions were magnified into a new kind of visual eloquence. Darwin noted that one of the primary gestures of contempt is a movement of the mouth that &ldquo;appears to graduate into one closely like a smile.&rdquo; Obama signaled the beginning of his attack on Trump with a cold little laugh. Darwin wrote that</p><blockquote><p>the partial closure of the eyelids&hellip;or the turning away of the eyes&hellip;are likewise highly expressive of disdain. These actions seem to declare that the despised person is not worth looking at or is disagreeable to behold.</p></blockquote><p>In the middle of his lacerating putdown of Trump, Obama paused and blinked slowly four times, a perfect counterpoint in semaphore to a brutally laconic summary of a presidency too disagreeable to behold:</p><blockquote><p>He&rsquo;s shown no interest in putting in the work; no interest in finding common ground; no interest in using the awesome power of his office to help anyone but himself and his friends; no interest in treating the presidency as anything but one more reality show that he can use to get the attention he craves.</p></blockquote><p>The scorn was magnificent, but it signaled an awareness that Trump, even in his absence, was powerfully present. Obama was implicitly alluding to a truth that everyone knows but that cannot be openly articulated at a party convention: that the Democratic ticket is not Biden-Harris. It is Trump-Biden-Harris&mdash;very much in that order. The Democratic candidates are primarily defined by what they are not: not Trump. The path of the 2020 campaign is to be a <i>via negativa</i>. Each of those clauses in Obama&rsquo;s deadly characterization of the incumbent begins with &ldquo;no,&rdquo; planting the idea that Trump is a nothing and that a Biden presidency will be the nullification of this nonentity, the double negative that makes a positive.</p><p class="initial">The strange displacement of the convention accidentally underlined the power of conspicuous absence. The speakers addressed a literal void, but also a figurative one. It was not just the usual throng of delegates and journalists that was patently not there. It was the protagonist himself, Trump&mdash;not quite <i>Hamlet</i> without the prince, more Alfred Jarry&rsquo;s <i>Ubu Roi</i> without the grotesque king. Jill Biden, speaking from a vacant classroom in Brandywine High School, where she used to teach English, acknowledged the ghostliness of the moment:</p><blockquote><p>This quiet is heavy. You can hear the anxiety that echoes down empty hallways. There&rsquo;s no scent of new notebooks or freshly waxed floors. The rooms are dark as the bright young faces that should fill them are now confined to boxes on a computer screen.</p></blockquote><p>This is a perfect example of being not-Trump. Jill Biden is here using one of Trump&rsquo;s favorite rhetorical devices: the conjuring of an image through a statement of its absence. Trump uses it against targets as diverse as Megyn Kelly (&ldquo;I refuse to call [her] a bimbo, because that would not be politically correct&rdquo;) and Kim Jong-un (&ldquo;I would <abbr>NEVER</abbr> call him &lsquo;short and fat?&rsquo;&rdquo;). Jill Biden occupied Trump&rsquo;s rhetorical form but altered its content from insult to poignancy, from hostility to empathy. In this, she followed deftly along the negative path.</p><p>The pregnant emptiness she brought to life is what the Democrats seem to be banking on. They seek to evoke the anxiety that echoes down the hallways of a polity emptied of its grandeur, its self-confidence, its sense of destiny, by a presidency that has made a mockery of them all. The pandemic that shaped the entire form of the convention also killed off the American greatness that Trump claimed to have restored. When Obama spoke of &ldquo;the awesome power of his office,&rdquo; he was using the same rhetorical trick to call to mind the oxymoron that Trump has brought into existence: an awesome powerlessness, the astounding implosion of the idea of the United States as the most formidable country the world has ever seen.</p><p>The eerie, gothic quality of Jill Biden&rsquo;s performance was superbly judged because it was intended to summon too those ultimate absences that haunt her husband, the dead. Trump got elected in large part because he could evoke, however crudely, a sense of loss. He could suggest that there was a world of pure white Americanism, of good industrial jobs, of proper authority, that used to exist but had been stolen by the forces of change that put a Black president in power. Trumpism is a Ghost Dance for white, male America, an act of faith that the invaders can be banished and the old order restored. The mines and steel mills have no more returned to the Midwest than the buffalo did to the Great Plains, but this soured, curdled grief for a vanished world (part real, part imagined) remains at the heart of Trump&rsquo;s emotional appeal.</p><p>So it makes sense that part of the Democratic strategy is to take this idea of loss and give it a much more personal, physical, and poignant content. Jill Biden set this tone of mourning when she spoke of</p><blockquote><p>the indescribable sorrow that follows every lonely last breath when the ventilators turn off. As a mother and a grandmother, as an American, I am heartbroken by the magnitude of this loss&mdash;by the failure to protect our communities, by every precious and irreplaceable life gone.</p></blockquote><p>And she moved skillfully from this general lamentation to the image of her husband as the embodiment of the nation&rsquo;s grief. After the death in a car accident of Biden&rsquo;s daughter and first wife, Jill inherited, as she put it, &ldquo;a man and two little boys standing in the wreckage of unthinkable loss.&rdquo; That &ldquo;wreckage&rdquo; rhymes with the &ldquo;carnage&rdquo; that Trump, in his inaugural address in January 2017, claimed as America&rsquo;s condition after the Obama years. But the echo is also a transformation&mdash;from political hyperbole to human event. She dramatized her husband as a man who has metaphorically twice walked away from the wreckage of death, once from that car crash in 1972, and again from the death of their son Beau from cancer in 2015. Having begun with the notion of a hauntingly empty space, she returned to an image of Joe, four days after Beau&rsquo;s funeral, putting on his suit to &ldquo;walk out into a world empty of our son.&rdquo;</p><p class="initial">The image of emptiness was also used by Michelle Obama: &ldquo;Joe knows the anguish of sitting at a table with an empty chair.&rdquo; Biden himself practically ushered his audience into the void: &ldquo;I have some idea how it feels to lose someone you love. I know that deep black hole that opens up in the middle of your chest and you feel like you&rsquo;re being sucked into it.&rdquo;</p><p>This is not, to put it mildly, the sunny rhetoric of uplift that party conventions usually broadcast. Yet it addresses another inescapable fact: death is on the ticket. With Biden being potentially the oldest president ever inaugurated, the possibility of his death in office is very real. The selection of Kamala Harris as a relatively young running mate cannot be divorced from the understanding that she might have to assume the higher office if Biden dies or becomes incapacitated. Jill Biden, by placing death at the center of her husband&rsquo;s persona, also managed to suggest that he transcends it. He contains it within him, carries it on his back, but still somehow survives.</p><p>The main idea of the convention&mdash;and the big wager of the entire campaign&mdash;is that Biden&rsquo;s personal mourning can be generalized as the state of the nation. In her acceptance speech Harris said that &ldquo;we are a nation that&rsquo;s grieving. Grieving the loss of life, the loss of jobs, the loss of opportunities, the loss of normalcy. And yes, the loss of certainty.&rdquo;</p><p>Here again, Trump&rsquo;s rhetorical territory is being occupied. Though the expression is radically altered, this is conceptually not that different from what Trump might have said in 2016. It implies that there was once a shared &ldquo;normalcy&rdquo; and &ldquo;certainty&rdquo; that has been taken away. This is a highly dubious proposition, but it occupies the empty space of loss that Trump created. And the thrust of so many speeches at the convention was to negate Trump&rsquo;s hold on that imaginative desert by suggesting that Biden has a superabundance of what Trump so cruelly lacks: empathy. In praising his vice-president Obama homed in on &ldquo;his empathy, born of too much grief.&rdquo;</p><p>The message is that Biden&rsquo;s terrible excess of grief leaves him with plenty left over to share with the whole country.<sup id="fnr-*"><a href="#fn-*">*</a></sup> It is an extraordinary notion: Biden as the philanthropist of sorrow, possessed of more than he can ever use himself. The great negative of grief becomes a positive asset to be redistributed in the form of empathy&mdash;a word that echoed through the convention speeches like the refrain of a hymn. (Michelle Obama used it five times in eighteen minutes.)</p><p>This is the apotheosis of that great slogan of second-wave feminism: The personal is political. The personalities of presidential candidates always carry weight, but Biden&rsquo;s own suffering is made to carry almost the entire weight of his political appeal. There is a kind of sympathetic magic at work&mdash;because Biden transcends the darkness of grief, America can, through him, transcend the darkness of the history that has produced Trump. He embodies the term coined by the psychologist Henri Nouwen&mdash;the &ldquo;wounded healer.&rdquo; Jill Biden expressed this utter personalization of politics most explicitly: &ldquo;How do you make a broken family whole? The same way you make a nation whole. With love and understanding&mdash;and with small acts of kindness. With bravery. With unwavering faith.&rdquo;</p><p class="initial">But when we bring it back to real politics, the notion is at once deeply affecting and highly problematic. On the one hand, there is something appropriate about the image of America as embodied in a man with a deep black hole in the middle of his chest: that hole is a portal through which the Democrats have passed into a language of brokenness and grieving. Perhaps, in this, there is evidence that something has been learned from the debacle of 2016. Trump won in part because both Obama and Hillary Clinton explicitly countered &ldquo;Make America Great Again&rdquo; with &ldquo;America is already great.&rdquo; It might have seemed like a smart soundbite, but it reeked of smugness and it was, for millions of voters, patently untrue. It relied on the clich&eacute;s of American exceptionalism that so many citizens knew to be hollow. Trump ruthlessly exploited the gap between the rhetoric and the reality.</p><p>At least this time, &ldquo;America is already great&rdquo; is off limits. Democrats obviously cannot use it when fighting a Republican incumbent, but what is striking now is how stark, how dark, the alternative is. Under the pressure of the political chaos of the Trump presidency, the horrors of the pandemic, the Black Lives Matter protests, and Biden&rsquo;s mournful persona, the party has embraced a radically different image: of an America that is shattered, sagging under the burdens of mass death, economic disruption, malign government, and national impotence. The Democrats&rsquo; battle hymn in 2020 is a De Profundis, a cry from the depths.</p><p>It is not, of course, unusual for opposition parties to suggest that a great malaise has taken hold under the reign of the incumbent. What is different this time is that having adopted a language of grief, the Democratic convention also edged toward an acknowledgment that American suffering just might be a chronic condition rather than an aberration. The standard rhetoric imagines pain as a temporary affliction, created by the idiot currently in the White House and sure to end when our man replaces him. The underlying assumption is that the default and the defining condition of the US is its unparalleled perfection.</p><p>It was little remarked that in his address Barack Obama used a short but explosive word: &ldquo;myth.&rdquo; He was speaking of the generations of migrants and of African-Americans and of their actual experiences: &ldquo;They knew how far the daily reality of America strayed from the myth.&rdquo; The myth is all those big words embedded in the foundational political texts: democracy, freedom, equality. Biden, too, used a short word with a sharp edge: &ldquo;And finally, to live up to and make real the words written in the sacred documents that founded this nation, that all men and women are created equal.&rdquo;</p><p>&ldquo;Finally&rdquo; here means to do at last what has not been done before. These two small words, &ldquo;myth&rdquo; and &ldquo;finally,&rdquo; pointed to the presence of another black hole&mdash;the perennial gap between American ideals and the millions who are excluded from their remit. They also implicitly conceded that simply putting the good guys back in charge does not fill that hole, since even eight years of Obama-Biden did not &ldquo;finally&rdquo; end structural racism and poverty. A just and decent normality, these words admit, cannot be restored. It has to be, as in Campbell&rsquo;s prayer, &ldquo;a new creation.&rdquo;</p><p>To that extent, Biden&rsquo;s persona as a man of sorrow, acquainted with grief, does help to create an imaginative space for radical change. Acknowledging brokenness is a necessary condition for a genuine fix. Grief leads to magical thinking, and there are moments when magical thinking might have its place as a way of leaping beyond the bounds of a history that has continued to repeat itself in racism, impoverishment, and injustice. In the Heaney poem that Biden quoted, believing in miracles and cures and healing wells is not mere fantasy&mdash;it is a way of breaking the cycle of despair and releasing a powerful surge of justice.</p><p class="initial">But a broken nation is not a macrocosm of a broken family. It cannot be healed by love and understanding alone, by religious faith and &ldquo;small acts of kindness.&rdquo; Both Biden and Harris placed family at the center of their candidacies. Both suggested that America is a family that looks and feels like theirs&mdash;like Biden&rsquo;s in its sense of loss, like Harris&rsquo;s in its diversity. Because it has a basis in truth, this creates an illusion of intimacy that is indeed the negative of Trump&rsquo;s persona. Trump says: I am not like you; I am richer, smarter, superior. Biden and Harris are saying the opposite: I am just like you; my family is a representative fragment of the American mosaic. If Harris can bring together a family with Indian, African, and Jewish heritage, America can glory in its diversity. If the Bidens can overcome tragedy, America can emerge from its present nightmare. The Harris and Biden clans are the parallel, in the world of light, to the Trump brood&rsquo;s cynical privatization of power in the world of darkness.</p><p>This impression of intimacy is a political asset, but it is also deceptive. It implies that the problems that Trump&rsquo;s accession brought to the surface are primarily problems of his personal character&mdash;and that they can be solved by having nicer leaders with nicer families. The nation, as Michelle Obama put it, has been &ldquo;underperforming not simply on matters of policy but on matters of character.&rdquo; &ldquo;Character,&rdquo; said Biden, &ldquo;is on the ballot.&rdquo; And yes, of course it is. Maybe most of the electorate feels the same disgust that Barack Obama enacted for them at the convention. Maybe that&rsquo;s enough. Maybe the strategy of leaving rage and fear to Trump in his domain of darkness will pay off in November. But kindness and empathy are not a program for government or tools for structural change. A real republic is one in which citizens are not dependent on the benevolence of others for their basic needs.</p><p>The decision, it seems, has been made: to campaign more in sorrow than in anger. But if the soundtrack of the Biden-Harris road movie is to be a lament, it is crucial that the idea of mourning at its heart be properly understood. It is not the same as the toxic nostalgia that fueled Trump&rsquo;s success in 2016. The difference lies in the idea of restoration. Trump told his voters not just that they had lost something (which was often true) but that he could bring it back (which was mostly a lie). But the point of genuine mourning is that the thing you are grieving for cannot be restored. The grief is an acceptance that the loss is irreparable. There is and always will be the empty chair at the table, the black hole in the chest.</p><p>Perhaps this true sense of bereavement is a necessity for America&mdash;a hard, sad, relentless reckoning with the knowledge that much of what it has been should be allowed to die, that the structures of inequality and oppression and rapaciousness that have been a part of its life for so long must finally be let go. A false notion of greatness must be given a decent burial. Biden can perhaps be the chief mourner at its obsequies. If there is really to be a new creation, there must be no doubt that the old world is dead.</p><p><i>&mdash;August 26, 2020 </i></p>

				
				
				
				
					
						<div class="pagination foot"></div>

													<div class="footnotes">
								<ol>
									
										
											<li id="fn-*">
											 <span class="marker">*</span>
												<p>See my “<a href="/articles/2020/01/16/joe-biden-designated-mourner/">The Designated Mourner</a>” in these pages, January 16, 2020.&nbsp;<a href="#fnr-*" class="footnoteBackLink" title="Jump back to footnote * in the text">↩</a></p>
											</li>

										
																	</ol>
							</div>
						
						</section> <!--end article_body class -->

						<div class="row article_toolbar">
							<span class="col-span-8">
								<ul class="tools">
									<li>
										<a class="email-link" href="javascript:void(0);">Email</a>
									</li>

									<li class="hidden-phone">
										<a href="?pagination=false&amp;printpage=true" target="_blank">Print</a>
									</li>

									<li>
	<a href="https://twitter.com/intent/tweet?text=Night%20and%20Day&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F09%2F24%2Fjoe-biden-election-night-day%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2020%2F09%2F24%2Fjoe-biden-election-night-day%2F" data-share="facebook">SHARE</a>
</li>
								</ul>
							</span>
						</div><!-- .article_toolbar -->

					
				
										
	<div class="related_items clearfix">

		
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/articles/2020/01/16/joe-biden-designated-mourner/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/12/biden-anders-nilsen-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/articles/2020/01/16/joe-biden-designated-mourner/">
					The Designated Mourner
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/articles/2020/01/16/joe-biden-designated-mourner/">

					

		
		Fintan O’Toole
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/articles/2020/07/23/trump-unpresident-unredeemed-promise/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/06/otoole_072320-1-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/articles/2020/07/23/trump-unpresident-unredeemed-promise/">
					Unpresidented
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/articles/2020/07/23/trump-unpresident-unredeemed-promise/">

					

		
		Fintan O’Toole
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/articles/2020/08/20/save-the-party-save-the-world/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/07/biden_joe-082020-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/articles/2020/08/20/save-the-party-save-the-world/">
					Save the Party, Save the World
				</a>

				 <i class="icon-lock"></i>
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/articles/2020/08/20/save-the-party-save-the-world/">

					

		
		Joseph O’Neill
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->

			
		
		</article>
	</div>
			<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2020/09/24/"><img src=""></a>
		<h4>Also in This Issue</h4>
		<time pubdate>&mdash;&mdash; September 24, 2020 &mdash;&mdash;</time>
	</figure>

	
	<a href="https://www.nybooks.com/issues/2020/09/24/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_2">
					<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EXFGNPA&type=S&gift_key=GXFGNPR"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/NYR-TPR-2020Aug-300x250.jpg" title="Subscribe to the New York Review and The Paris Review" alt="Subscribe to the New York Review and The Paris Review"/></a>				</div>
				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>
				<div class="sidebar_ad_3">
					<div id="article_sidebar-2"></div>
				</div>

				<section class="features">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/08/27/hansel-and-gretel-in-la-county/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/08/hansel-gretel-alexander-zick-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/08/27/hansel-and-gretel-in-la-county/">&#8216;Hansel and Gretel&#8217; in LA County</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/08/27/hansel-and-gretel-in-la-county/">
			

		
		Melissa Chadburn		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-08-26">
				<a href="https://www.nybooks.com/daily/2020/08/26/missed-steps/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/08/GettyImages-603957866-63x63-c-default.jpeg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/08/26/missed-steps/">Missed Steps</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/08/26/missed-steps/">
			

		
		Christopher Benfey		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-08-25">
				<a href="https://www.nybooks.com/daily/2020/08/25/to-recover-mother/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/08/19973-63x63-c-default.jpeg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/08/25/to-recover-mother/">To Recover Mother</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/08/25/to-recover-mother/">
			

		
		Ellen Pall		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/08/24/history-is-corrected-an-interview-with-jerry-mitchell/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/08/jerry-mitchell-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/08/24/history-is-corrected-an-interview-with-jerry-mitchell/">An Interview with Jerry Mitchell</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/08/24/history-is-corrected-an-interview-with-jerry-mitchell/">
			

		
		Claudia Dreifus		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/08/21/my-friend-john-lewis/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/08/lewis-ms-1963-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/08/21/my-friend-john-lewis/">My Friend John Lewis</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/08/21/my-friend-john-lewis/">
			

		
		Danny Lyon		</a></div>

	</article>

	
</section>
				<div class="clearfix"></div>

			</aside>
		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2020 NYREV, Inc. All rights reserved.</p>
	</footer>

    	        		<!-- start Teads -->
    		<div id="teads"></div>
	    	
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"f1ff60f560"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202035'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'103491281',post:'71330',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '71330' ]);
</script>


	</body>

</html>