<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>The Flynn Tapes: A New Tell | by Murray Waas | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Murray Waas" />
<meta name="byl" content="by MURRAY WAAS" />
<link rel="canonical" href="https://www.nybooks.com/daily/2018/08/29/the-flynn-tapes-a-new-tell/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Flynn Tapes: A New Tell" />
<meta property="og:description" content="On or about February 2, 2017, a senior White House attorney, John Eisenberg, reviewed highly classified intelligence intercepts of telephone conversations between then-National Security Adviser Michael Flynn and Russia’s ambassador to the US, Sergey Kislyak, which incontrovertibly demonstrated that Flynn had misled the FBI about those conversations, according to government records and two people with first-hand knowledge of the matter. The White House has previously refused to say whether or when the White House Counsel Donald McGahn, or anyone else from the White House, reviewed the intercepts to hear for themselves the evidence that Flynn had advised Kislyak that Russia should not retaliate for the US sanctions. These new disclosures, building on my July 31 reporting for the Daily, constitute the strongest evidence to date that President Trump may have obstructed justice when he allegedly asked FBI Director James Comey to go easy on Flynn." />
<meta property="og:url" content="https://www.nybooks.com/daily/2018/08/29/the-flynn-tapes-a-new-tell/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="Department of Justice" />
<meta property="article:tag" content="James Comey" />
<meta property="article:tag" content="Michael Flynn" />
<meta property="article:tag" content="Mike Pence" />
<meta property="article:tag" content="obstruction of justice" />
<meta property="article:tag" content="President Trump" />
<meta property="article:tag" content="Robert Mueller" />
<meta property="article:tag" content="Sally Yates" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/08/flynn-february-2017.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/08/flynn-february-2017.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1174" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="On or about February 2, 2017, a senior White House attorney, John Eisenberg, reviewed highly classified intelligence intercepts of telephone conversations between then-National Security Adviser Michael Flynn and Russia’s ambassador to the US, Sergey Kislyak, which incontrovertibly demonstrated that Flynn had misled the FBI about those conversations, according to government records and two people with first-hand knowledge of the matter. The White House has previously refused to say whether or when the White House Counsel Donald McGahn, or anyone else from the White House, reviewed the intercepts to hear for themselves the evidence that Flynn had advised Kislyak that Russia should not retaliate for the US sanctions. These new disclosures, building on my July 31 reporting for the Daily, constitute the strongest evidence to date that President Trump may have obstructed justice when he allegedly asked FBI Director James Comey to go easy on Flynn." />
<meta name="twitter:title" content="The Flynn Tapes: A New Tell | by Murray Waas" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/08/flynn-february-2017.jpg" />
<meta name="twitter:creator" content="@murraywaas" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nybooks.com\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"https:\/\/www.nybooks.com\/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=63332' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F08%2F29%2Fthe-flynn-tapes-a-new-tell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F08%2F29%2Fthe-flynn-tapes-a-new-tell%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="6a089e91f9" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F08%2F29%2Fthe-flynn-tapes-a-new-tell%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2018%2F08%2F29%2Fthe-flynn-tapes-a-new-tell%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="63332">
				<div class="row article_toolbar">
					<span class="col-span-5">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>
						</ul>
					</span>
					<span class="col-span-3">

						<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="The Flynn Tapes: A New Tell" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="https://www.nybooks.com/daily/2018/08/29/the-flynn-tapes-a-new-tell/" data-type="button"></div>
	</li>
</ul>
					</span>
				</div>

				<header>

					<h2>The Flynn Tapes: A New Tell</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/murray-waas/">Murray Waas</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="63334" data-usage-terms="3,60,2018-08-29" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/08/flynn-february-2017.jpg"><img class="size-full wp-image-63334" src="https://cdn.nybooks.com/wp-content/uploads/2018/08/flynn-february-2017.jpg" alt="" width="1600" height="1174" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/08/flynn-february-2017.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/08/flynn-february-2017-125x92.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/08/flynn-february-2017-768x564.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><figcaption class="wp-caption-text"><small>Carlos Barria/Reuters</small><div class="clearfix"></div>Former National Security Adviser Michael Flynn prior to a news conference on the day he resigned, Washington, D.C., February 13, 2017</figcaption></figure>
<p class="p2"><span class="s1">In early February 2017, a senior White House attorney, John Eisenberg, reviewed highly classified intelligence intercepts of telephone conversations between then-National Security Adviser Lt. Gen. Michael Flynn and Russia’s ambassador to the US, Sergey Kislyak, which incontrovertibly demonstrated that Flynn had misled the FBI about those conversations, according to government records and two people with first-hand knowledge of the matter. It was after this information was relayed to President Trump that the president fired Flynn, and the following day allegedly pressured then-FBI Director James Comey to shut down a federal criminal investigation into whether Flynn had lied to the FBI.</span></p>
<div>Eisenberg reviewed the intercepts on or about February 2, 2017, according to confidential White House records and two former White House officials. Despite the fact that not only Eisenberg but presumably also other senior White House officials learned this information, they apparently took no immediate action. Only on February 8, 2017—after <em>The</em>&nbsp;<i>Washington Post&nbsp;</i>contacted the White House to say that it was about to publish <a href="https://www.washingtonpost.com/world/national-security/national-security-adviser-flynn-discussed-sanctions-with-russian-ambassador-despite-denials-officials-say/2017/02/09/f85b29d6-ee11-11e6-b4ff-ac2cf509efe5_story.html?utm_term=.68bca37a6f11" target="_blank" rel="noopener">a story about the intercepts</a> showing that Flynn had lied about his conversations with Kislyak—did administration officials do anything. That same day, confidential White House records indicate, then-White House chief of staff Reince Priebus, White House Counsel Don McGahn, and Eisenberg directly confronted Flynn about what they learned from the intercepts. On February 10, Vice President Mike Pence, Preibus, and McGahn spoke to Flynn again, but received no satisfactory explanations from him, and recommended to President Trump that Flynn be fired. On February 13, 2017, Flynn resigned.&nbsp;</div>
<div>&nbsp;</div>
<div>A former senior White House official, with first-hand knowledge of the matter, expressed disbelief at the inaction: “You have a White House lawyer learning that the national security adviser to the president of the Untied States has possibly lied—<i>about his contacts with Russians</i>—not only to his own White House, but also to the FBI, which is a potential felony, and nobody does&nbsp;<i>anythin</i>g?” The person added: “I have no reason to question John Eisenberg’s integrity or that he is an exceptional attorney. I guess I buy into narrative that this was a White House in disarray, because the alternative is too painful to contemplate.”</div>
<div>&nbsp;</div>
<div><span class="s1">Aside from the unexplained, six-day delay of the White House to act on Eisenberg’s information, these new disclosures, building on <a href="https://www.nybooks.com/daily/2018/07/31/what-trump-knew-and-when-he-knew-it/" target="_blank" rel="noopener">my July 31 reporting</a> for the <em>Daily</em>, constitute the strongest evidence to date that President Trump may have obstructed justice. Perjury and obstruction of justice cases depend largely on whether a prosecutor can demonstrate the intent and motivation of the person they want to charge. It’s not enough to prove that the person attempted to impede an ongoing criminal investigation; the statute requires a prosecutor to prove that the person did so with the <i>corrupt intent </i>to protect himself or someone else from prosecution.&nbsp;The president’s legal team has claimed that Trump did nothing wrong because he did not understand that Flynn was in criminal jeopardy when, according to the former FBI director’s testimony, he asked Comey to go easy on Flynn. The new information that Trump and others in the White House were aware that the intercepts revealed that Flynn had lied to the FBI directly contradicts those claims.</span></div>
<div>&nbsp;</div>
<div><span class="s1">The intercepts read by Eisenberg showed not only that Flynn had misled the FBI, but that Flynn had also earlier misled Vice President Mike Pence in much the same way. Pence had questioned Flynn during the transition after press reports that Flynn’s conversations with Kislyak had been intercepted. Flynn denied to Pence, and later to the FBI, that he had advised Kislyak that the Russian Federation should not retaliate for sanctions imposed by the outgoing Obama administration. The sanctions were imposed on December 29, 2016, to punish Russia for covertly interfering with the 2016 presidential election to help elect Donald Trump as the forty-fifth p</span><span class="s1">resident of the United States. The intercepted conversations between Flynn and Kislyak occurred later that same day. After his resignation, Flynn <a href="https://www.nytimes.com/2017/12/01/us/politics/michael-flynn-guilty-russia-investigation.html"><span class="s3">pleaded guilty</span></a>, in December of last year, to federal criminal charges that he had lied to the FBI when he denied discussing sanctions with Kislyak.</span></div>
<div>&nbsp;</div>
<div><span class="s1">Flynn was interviewed by the FBI on January 24, 2017, four days after President Trump’s inauguration, as part of an FBI counterintelligence and criminal investigation of the ties between aides to Trump and the Russian Federation. On January 26, then-Acting Attorney General <a href="https://abcnews.go.com/Politics/timeline-sally-yates-warnings-white-house-mike-flynn/story?id=47272979"><span class="s3">Sally Yates met</span></a> with White House Counsel Don McGahn to warn the White House about Flynn.</span></div>
<div>&nbsp;</div>
<div><span class="s1">Yates told McGahn that US intelligence agencies had intercepted phone calls between Flynn and Kislyak and that the intercepts showed that Flynn had indeed discussed sanctions with Kislyak. Yates pointed out that Vice President Pence, based on assurances Flynn had given him, had publicly denied that Flynn had discussed sanctions with Kislyak. The Russians knew that Flynn and Kislyak had discussed sanctions, but Flynn would want to conceal this fact, <a href="https://www.cnn.com/2017/05/08/politics/sally-yates-senate-testimony/index.html"><span class="s3">she warned</span></a>, making Flynn “compromised” and vulnerable to blackmail.</span></div>
<div>&nbsp;</div>
<div><span class="s1">The White House has previously refused to say whether or when McGahn, or anyone else from the White House, reviewed the intercepts to hear for themselves the evidence that Flynn had advised Kislyak and Russia not to retaliate for the US sanctions. The intercepts read by Eisenberg confirmed what Yates had told McGahn. Based on Eisenberg’s review of the raw intelligence, McGahn informed President Trump what the intercepts revealed, according to a senior administration official and a second person with knowledge of the matter. The White House declined to comment. Through his attorney, Eisenberg declined to be interviewed for this article.</span></div>
<div>&nbsp;</div>
<div style="text-align: center;"><span class="s1">*</span></div>
<p class="p2"><span class="s1">John Eisenberg occupies a unique position and outsize influence in the Trump White House. He simultaneously holds <a href="https://www.whitehouse.gov/presidential-actions/president-donald-j-trump-announces-key-additions-office-white-house-counsel/"><span class="s3">three job titles</span></a>. As counsel to the president for national security affairs, he reports to White House Counsel Don McGahn and has been McGahn’s primary deputy for legal issues related to national security and foreign policy. Eisenberg is also a deputy assistant to the president and thus directly advises President Trump. Eisenberg is, in addition, the national security legal adviser, a post in which he reported directly to Michael Flynn. </span></p>
<p class="p2">On or about February 2, Eisenberg reviewed the raw intercepts of Flynn&#8217;s conversations with Kislyak. Despite what Eisenberg learned, apparently no action at a higher level was taken for six more days, and only after the White House learned that the&nbsp;<i>Washington Post</i>&nbsp;was about to publish a story about the intercepts showing that Flynn had lied to Pence and the FBI about those conversations.</p>
<p class="p2"><span class="s1">On February 8, 2017, according to confidential White House records, then-White House chief of staff, Reince Priebus, McGahn, and Eisenberg confronted Flynn. What occurred during that conversation is recounted in a confidential White House memo authored by McGahn, Eisenberg, and a third White House attorney, on February 15, two days after Flynn’s firing. The memo, the existence of which I first <a href="https://foreignpolicy.com/2017/12/20/white-house-counsel-knew-in-january-flynn-probably-violated-the-law/"><span class="s4">disclosed in December</span></a><i> </i>in<i> Foreign Policy</i>, is a timeline of events within the White House during the run up to Flynn’s resignation. According to the timeline, Priebus, who “led the questioning [of Flynn]&#8230; asked Flynn whether Flynn spoke about sanctions on his call with Ambassador Kislyak.” </span></p>
<p class="p2"><span class="s1">Faced with new evidence, Flynn changed his story. He no longer categorically denied that he had ever discussed sanctions with Kislayk. Flynn’s “recollection was [now] inconclusive,” the memo recorded; Flynn now said that “he either was not sure whether he discussed sanctions, or did not remember doing so.” On February 10, Vice President Pence, Priebus, and McGahn confronted Flynn again. During that conversation, according to three highly confidential White House documents I have seen, including one set of contemporaneous notes recounting that discussion, Flynn said nothing to allay their concerns. That same day, Priebus and McGahn advised President Trump to fire Flynn, records indicate.</span></p>
<p class="p2"><span class="s1">On February 13, Flynn resigned as national security adviser. The next morning, the president cleared the Oval Office of his national security team, so he could speak alone to then-FBI Director Comey. Trump then allegedly pressured Comey to shut down the FBI’s investigation of Flynn. Comey has testified that the president said to him: “I hope you can see your way clear to letting this go, to letting Flynn go.”</span></p>
<p class="p2"><span class="s1">In arguing that the president did not obstruct justice, the president’s attorneys have claimed that President Trump did not understand the serious legal jeopardy that Flynn faced when the president fired Flynn and then spoke the next day to Comey on Flynn’s behalf. That the president had been briefed that the intercepts proved that Flynn and Kislyak discussed sanctions, and other senior White House officials also knew this, undercuts that defense.</span></p>
<p class="p2"><span class="s1">The president’s legal team has also argued to the special counsel that even though the president and his aides concluded that Flynn had lied to Vice President Pence about his conversations with Kislyak, they were unsure whether Flynn had lied to the FBI before the president’s conversation with Comey about Flynn. But the confidential timeline put together by McGahn and Eisenberg memorializes McGahn’s understanding that Yates had told him about Flynn’s misleading of the FBI, just as he had misled Pence earlier:</span></p>
<blockquote>
<p class="p4"><span class="s1">Yates… indicated on January 24, 2017, FBI agents had questioned Flynn about his contacts with Kislyak. Yates claimed that Flynn’s statements to the FBI were similar to those she understood he had [already] made to… the Vice President.&nbsp;&nbsp;</span></p>
</blockquote>
<p class="p2"><span class="s1">On December 2, 2017, after Flynn pleaded guilty to federal criminal charges that he had lied to the FBI about the conversations he’d had with the Russian ambassador, President Trump appeared to confirm what the timeline had recorded. “I had to fire General Flynn because he had lied to the Vice President and the FBI,” the president tweeted. The White House, in an effort to contain the damage from this admission, said that the tweet had been ghostwritten by one of his personal attorneys, John Dowd, and was not accurate. But a source with direct, first-hand knowledge of the matter told me that Dowd’s tweet was based on what had been recounted in the McGahn timeline, as well as what the president and other senior aides had affirmed to Dowd about what had transpired in Flynn’s firing.</span></p>
<p class="p2"><span class="s1">After Yates’s first meeting with McGahn on January 26, the White House asked Yates to meet again the following day. “There was a request made by Mr. McGahn, in the second meeting as to whether or not they would be able to look at the underlying evidence that we had that we had described for him of General Flynn’s conduct,” Yates testified May 8, 2017, before a Senate Judiciary subcommittee. The “underlying evidence” she referred to, of course, were the transcripts of the wiretapped conversations between Flynn and Kislyak. Sources say that McGahn sought to have either himself or another White House official review the classified raw intelligence, which required a visit to a SCIF (sensitive compartmented information facility). Yates <a href="https://www.washingtonpost.com/news/post-politics/wp/2017/05/08/full-transcript-sally-yates-and-james-clapper-testify-on-russian-election-interference/?utm_term=.2743350c3dfc"><span class="s3">explained further</span></a>: </span></p>
<blockquote>
<p class="p4"><span class="s1">We told him that we were inclined to allow them to look at that underlying evidence, that we wanted to go back to DOJ and be able to make the logistical arrangements for that. This second meeting&#8230; occurred late in the afternoon [of] the 27th. So we told him that we would work with the FBI over the weekend on this issue and get back with him on Monday morning. And I called him first thing Monday morning to let him know that we would allow them to come over and to review the underlying evidence.</span></p>
</blockquote>
<p class="p2"><span class="s1">Senator Sheldon Whitehouse, a Democrat from Rhode Island, asked Yates if McGahn had followed up on this: “And that was the end of this episode, nobody came over to look at the material?”</span></p>
<p class="p2"><span class="s1">“I don’t know what happened after that because that was my last day with DOJ,” replied Yates. At Yates’s comment, nervous laughter erupted in the Senate hearing room. As she was waiting to hear back from McGahn, Yates informed the White House that she could not in good conscience have the Justice Department defend the president’s first executive order banning travel from seven majority-Muslim countries, after concluding that the order—drafted by McGahn and other White House attorneys—was unlawful. The president fired Yates that Monday evening, January 30, 2017. In a statement announcing her firing, the White House said that Yates, who had served her country for twenty-seven years as a federal prosecutor, United States Attorney, Deputy Attorney General, and finally, as the Acting Attorney General, had “betrayed” the Justice Department and her country.</span></p>
<p class="p2"><span class="s1">To the question Senator Whitehouse asked, which Yates could not resolve, we now have the answer. The White House did indeed send someone over to review the intercepts. As the special counsel knows, that person was John Eisenberg. And what Eisenberg learned, the special counsel also knows, the president understood when he fired Flynn.</span></p>

				</section>

				<footer>
					<time pubdate>
						August 29, 2018, 9:08 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="The Flynn Tapes: A New Tell" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="https://www.nybooks.com/daily/2018/08/29/the-flynn-tapes-a-new-tell/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2018-07-30">
					<a href="https://www.nybooks.com/daily/2018/07/31/what-trump-knew-and-when-he-knew-it/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/GettyImages-615530474-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2018/07/31/what-trump-knew-and-when-he-knew-it/">
					Flynn, Comey, and Mueller: What Trump Knew
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2018/07/31/what-trump-knew-and-when-he-knew-it/">

					

		
		Murray Waas
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2017-11-20">
					<a href="https://www.nybooks.com/daily/2017/11/20/michael-flynn-and-the-turkish-connection/"><img src="https://cdn.nybooks.com/wp-content/uploads/2017/11/michael-flynn-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2017/11/20/michael-flynn-and-the-turkish-connection/">
					Flynn&#8217;s Turkish Connection
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2017/11/20/michael-flynn-and-the-turkish-connection/">

					

		
		David L. Phillips
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2017-12-05">
					<a href="https://www.nybooks.com/daily/2017/12/05/michael-flynn-what-we-know-what-mueller-knows/"><img src="https://cdn.nybooks.com/wp-content/uploads/2017/12/GettyImages-883624822-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2017/12/05/michael-flynn-what-we-know-what-mueller-knows/">
					Flynn: What We Know
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2017/12/05/michael-flynn-what-we-know-what-mueller-knows/">

					

		
		Marcy Wheeler
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-08-28">
				<a href="https://www.nybooks.com/daily/2018/08/28/in-kabul-echoes-of-saigon/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/08/ghazni-afghanistan-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/08/28/in-kabul-echoes-of-saigon/">In Kabul, Echoes of Saigon</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/08/28/in-kabul-echoes-of-saigon/">
			

		
		Ahmed Rashid		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2018/08/27/cats-doris-lessing-and-me/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/08/eakins-cats-crop-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/08/27/cats-doris-lessing-and-me/">Cats, Doris Lessing, and Me</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/08/27/cats-doris-lessing-and-me/">
			

		
		Vivian Gornick		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2018/08/26/california-kitsch-made-concrete/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/08/ca-crazy-dinosaurs-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/08/26/california-kitsch-made-concrete/">California Kitsch Made Concrete</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/08/26/california-kitsch-made-concrete/">
			

		
		Natalie Pellolio		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-08-25">
				<a href="https://www.nybooks.com/daily/2018/08/25/miss-aretha-franklin/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/08/GettyImages-74271611-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/08/25/miss-aretha-franklin/">Miss Aretha Franklin</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/08/25/miss-aretha-franklin/">
			

		
		Darryl Pinckney		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-08-24">
				<a href="https://www.nybooks.com/daily/2018/08/24/spain-exhumes-its-painful-past/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/08/GettyImages-118107856-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/08/24/spain-exhumes-its-painful-past/">Spain Exhumes Its Painful Past</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/08/24/spain-exhumes-its-painful-past/">
			

		
		Omar G. Encarnación		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2018/08/16/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/nyrb081618-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; August 16 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-7-19">
				<a href="https://www.nybooks.com/articles/2018/08/16/comey-hayden-clapper-witch-hunters/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/weiner_1-081618-63x63-c-default.jpg" alt="The ‘Witch Hunters’" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/08/16/comey-hayden-clapper-witch-hunters/">The ‘Witch Hunters’</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/tim-weiner/">Tim Weiner</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-7-19">
				<a href="https://www.nybooks.com/articles/2018/08/16/children-border-american-nightmare/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/deparle_1-081618-63x63-c-default.jpg" alt="The American Nightmare" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/08/16/children-border-american-nightmare/">The American Nightmare</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/jason-deparle/">Jason DeParle</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2018/08/16/rachel-cusk-queen-of-rue/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/cusk_rachel-081618-63x63-c-default.jpg" alt="The Queen of Rue" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/08/16/rachel-cusk-queen-of-rue/">The Queen of Rue</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/lorrie-moore/">Lorrie Moore</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-7-19">
				<a href="https://www.nybooks.com/articles/2018/08/16/wildfires-california-burning/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/07/finnegan_1-081618-63x63-c-default.jpg" alt="California Burning" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/08/16/wildfires-california-burning/">California Burning</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/william-finnegan/">William Finnegan</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2018/08/16/singapore-sham/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/04/kim_jung_un-3-051018-63x63-c-default.jpg" alt="Singapore Sham" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/08/16/singapore-sham/">Singapore Sham</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/jessica-t-mathews/">Jessica T. Mathews</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2018/08/16/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				
			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"c7a33bd24f","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"56b077efbd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'103491281',post:'63332',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '63332' ]);
</script>


	</body>

</html>