<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Godard’s Conflagration of Images | by J. Hoberman | NYR Daily | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="J. Hoberman" />
<meta name="byl" content="by J. HOBERMAN" />
<link rel="canonical" href="https://www.nybooks.com/daily/2019/01/26/godards-conflagration-of-images/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Godard’s Conflagration of Images" />
<meta property="og:description" content="In a fabulously eccentric Skype press conference held after the movie’s première at the last Cannes Film Festival, Godard remarked that “most of the films in Cannes this year and in preceding years show what is happening, but very few films are designed to show what is not happening.” The Image Book, he hoped, would show precisely that dimension—in its method if not its subject matter. Since taking the digital turn some twenty years ago, Godard’s movies have been gnarly ruminations on Europe’s cataclysmic past century, the significance of his chosen medium, and, by implication, his own mortality." />
<meta property="og:url" content="https://www.nybooks.com/daily/2019/01/26/godards-conflagration-of-images/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="French cinema" />
<meta property="article:tag" content="Jean-Luc Godard" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/01/ImageBook_Grab1.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2019/01/ImageBook_Grab1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In a fabulously eccentric Skype press conference held after the movie’s première at the last Cannes Film Festival, Godard remarked that “most of the films in Cannes this year and in preceding years show what is happening, but very few films are designed to show what is not happening.” The Image Book, he hoped, would show precisely that dimension—in its method if not its subject matter. Since taking the digital turn some twenty years ago, Godard’s movies have been gnarly ruminations on Europe’s cataclysmic past century, the significance of his chosen medium, and, by implication, his own mortality." />
<meta name="twitter:title" content="Godard’s Conflagration of Images | by J. Hoberman" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/01/ImageBook_Grab1.jpg" />
<meta name="twitter:creator" content="@NYRDaily" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://plus.google.com/+nybooks","https://twitter.com/nybooks"],"@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.8' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=65107' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F01%2F26%2Fgodards-conflagration-of-images%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F01%2F26%2Fgodards-conflagration-of-images%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="70b3f58566" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F01%2F26%2Fgodards-conflagration-of-images%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F01%2F26%2Fgodards-conflagration-of-images%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="65107">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=Godard%E2%80%99s%20Conflagration%20of%20Images&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F01%2F26%2Fgodards-conflagration-of-images%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F01%2F26%2Fgodards-conflagration-of-images%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>Godard’s Conflagration of Images</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/j-hoberman/">J. Hoberman</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="65100" data-usage-terms="3,60,2019-01-26" class="wp-caption alignnone"><img class="size-full wp-image-65100" src="https://cdn.nybooks.com/wp-content/uploads/2019/01/ImageBook_Grab1.jpg" alt="" width="3556" height="2000" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/01/ImageBook_Grab1.jpg 3556w, https://cdn.nybooks.com/wp-content/uploads/2019/01/ImageBook_Grab1-125x70.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/01/ImageBook_Grab1-768x432.jpg 768w" sizes="(max-width: 3556px) 100vw, 3556px" /><figcaption class="wp-caption-text"><small>Kino Lorber</small><div class="clearfix"></div><em>The Image Book</em>, 2019</figcaption></figure>
<p>A head-scratcher and a mind-bender, <em>The Image Book</em>—the latest film by eighty-eight-year-old Jean-Luc Godard—is gloriously obscure and brutally unpretty, yet lucid and even gorgeous all the same.</p>
<p>In a fabulously eccentric Skype press conference held after the movie’s première at the last Cannes Film Festival, Godard remarked that “most of the films in Cannes this year and in preceding years show what is happening, but very few films are designed to show what is not happening.” <em>The Image Book</em>, he hoped, would show precisely that dimension—in its method if not its subject matter.</p>
<p>Since taking the digital turn some twenty years ago with his magisterial video series <em>Histoire(s) du ciné</em><em>ma</em>, an epic exercise in home-video technology that twisted a question—history of film or film of history?—into a nearly five-hour long Moebius strip, Godard’s movies have been gnarly ruminations on Europe’s cataclysmic past century, the significance of his chosen medium, and, by implication, his own mortality.</p>
<figure data-id="65102" data-usage-terms="3,60,2019-01-26" class="wp-caption alignright"><img class="size-full wp-image-65102" src="https://cdn.nybooks.com/wp-content/uploads/2019/01/portrait2.jpg" alt="" width="2935" height="4000" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/01/portrait2.jpg 2935w, https://cdn.nybooks.com/wp-content/uploads/2019/01/portrait2-92x125.jpg 92w, https://cdn.nybooks.com/wp-content/uploads/2019/01/portrait2-768x1047.jpg 768w" sizes="(max-width: 2935px) 100vw, 2935px" /><figcaption class="wp-caption-text"><small>Kino Lorber</small><div class="clearfix"></div>Jean-Luc Godard</figcaption></figure>
<p>Where the young Godard of <em>Alphaville&nbsp;</em>(1965), <em>Pierrot le Fou&nbsp;</em>(1965), and <em>Two or Three Things I Know About Her&nbsp;</em>(1967) was the first and greatest of post-modern filmmakers, the old, irascible, stogie-chomping Godard is akin to the encyclopedic high modernists (Joyce, Pound, Pessoa, Benjamin), shoring up fragments against his ruin. He’s also <em>sui generis</em>, a solitary cosmonaut broken free from the Earth’s gravity and sending back intriguingly garbled transmissions from the edge of the solar system.</p>
<p>Godard’s twenty-first-century films—<em>Notre musique&nbsp;</em>(2004), <em>Film socialisme&nbsp;</em>(2011), and <em>Goodbye to Language&nbsp;</em>(2014)—have been wildly experimental, using iPhone and GoPro cameras, video-synthesizers, and 3-D, even while ransacking his archives for classic cinema images. Composed of visual shards and snatches of dialogue, <em>The Image Book&nbsp;</em>seems entirely fashioned of found material. All the images, some taken from old Godard movies, are second- (or perhaps third-) hand. Everything is obviously mediated, mostly by video, and annotated by the filmmaker’s rasping voice.</p>
<p>A film historian friend was annoyed by the way that Christian Marclay’s twenty-four-hour installation <em>The Clock </em>(2010)&nbsp;played fast and loose with the formats of the clips used in its making. Godard, one of the world’s great cinephiles, is even more cavalier. Images are smeared, stretched, squeezed, subject to high-contrast Fauvist distortions, shaken, slowed down, superimposed, and otherwise degraded. A sense to deterioration is crucial. In a recent interview, Godard’s technical assistant Fabrice Aragno revealed that “Jean-Luc records his voiceover with an old microphone, and we keep all the noise. It’s the mark of time.”</p>
<p>As tendentious as they may seem, Godard’s recent films are not so much arguments as they are assemblages. “One has to think with one’s hands and not only with one’s head,” he twice <a href="https://www.telegraph.co.uk/films/2018/05/12/jean-luc-godard-facetime-press-conference-cannes-filming-boring/" target="_blank" rel="noopener">told the press</a> at Cannes last year. Montage, which is to say juxtaposition, has become Godard’s first principle. One of the first shots in <em>The Image Book&nbsp;</em>is a close-up of the artist making a splice at an editing console. Hands, sometimes fingers pointing upwards, are a recurring motif, reinforcing the movie’s artisanal, as well as didactic, quality.</p>
<figure data-id="65101" data-usage-terms="3,60,2019-01-26" class="wp-caption alignnone"><img class="size-full wp-image-65101" src="https://cdn.nybooks.com/wp-content/uploads/2019/01/LeLivredImage_pellicule_©CasaAzulFilms.jpg" alt="" width="8000" height="4500" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/01/LeLivredImage_pellicule_©CasaAzulFilms.jpg 8000w, https://cdn.nybooks.com/wp-content/uploads/2019/01/LeLivredImage_pellicule_©CasaAzulFilms-125x70.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/01/LeLivredImage_pellicule_©CasaAzulFilms-768x432.jpg 768w" sizes="(max-width: 8000px) 100vw, 8000px" /><figcaption class="wp-caption-text"><small>Kino Lorber</small><div class="clearfix"></div><em>The Image Book</em>, 2019</figcaption></figure>
<p>However polemical Godard may be, the medium is still the message. Fond of wordplay, he makes few concessions to non-Francophones or even the non-French. Where <em>Film socialisme </em>employed gnomic subtitles in what the filmmaker called “Navaho English,” <em>The Image Book&nbsp;</em>severely rations the number of English titles. Almost before it begins, it&nbsp;invokes the venerable French comic-strip character Bécassine, and this cartoon Breton housemaid turns up periodically (and, at least for me, enigmatically) in the midst of the movie’s rapid-fire montage.</p>
<p>Unfamiliar, which is not to say inapt, cultural references abound. <em>The Image Book&nbsp;</em>ends with a quasi-adaptation of the French-Egyptian novelist Albert Cossery’s 1984 political satire <em>Une ambition dans le dé</em><em>sert</em>, as yet untranslated into English, in which the leader of an imaginary state, Dofa, the only Gulf emirate without oil, attempts to garner international support by inventing a phantom terrorist organization. Still, so long as one understands Godard’s movie as a hands-on construction, it is not completely inscrutable.</p>
<p><em>The Image Book&nbsp;</em>is divided into five parts, each with a particular emphasis that nevertheless spills into the rest of the film. The first, “Remakes,” is marked by intimations of nuclear annihilation, including the final shots of the apocalyptic noir <em>Kiss Me Deadly&nbsp;</em>(1955). Other favorites appear: the actor Eddie Constantine, seen in Godard’s <em>Germany Year 90 Nine Zero&nbsp;</em>(1991); a clip showing a confrontation between old lovers Joan Crawford and Sterling Hayden from the Nicholas Ray western <em>Johnny Guitar&nbsp;</em>(1954); a bit from Godard’s own anti-war film <em>Les Carabiniers&nbsp;</em>(1963). There’s a powerful cut from a shark decal on a jet fighter to Spielberg’s monstrous Great White erupting out of the water.</p>
<p>War continues in the second part, “St. Petersburg Evenings.” Here, Godard looks for historical grounding. As compared to “Remakes,” this chapter is a flashback. Godard samples the spectacular Soviet super-production <em>War and Peace&nbsp;</em>(1966–1967) and includes a representation of the French Revolution and documentary scenes of the European landscape after battle, in addition to a clip from his own meditation on the Balkan wars, <em>For Ever Mozart&nbsp;</em>(1996).</p>
<p>The third chapter, named “Those Flowers Between Rails, a Confused Wind of Travels,” in apparent reference to a line from Rilke’s <em>The&nbsp;Book of Hours</em>, is largely devoted to railroad trains—a favorite Leninist trope for onrushing history as well as a frequent metaphor for cinema. The main theme would seem to be mechanization. The fourth part, “The Spirit of Laws,” addresses another sort of machine. Direct yet wide-ranging in its emphasis on the enforcement of civil order, it includes two passages from John Ford’s <em>Young Mr. Lincoln&nbsp;</em>(1939) and instances of transgression, or transgression punished, ranging from gay porn (intercut with a laughing microcephalic from the 1932 movie <em>Freaks</em>), Pasolini’s <em>Sal</em><em>ò</em><em>, or the 120 Days of Sodom&nbsp;</em>(1975), Ingrid Bergman put to the stake at the climax of <em>Joan of Arc&nbsp;</em>(1948), and the surreal “The Country’s Going to War” production number from the Marx Brothers’s movie <em>Duck Soup&nbsp;</em>(1933).</p>
<p>The mind may surrender but the eye is engaged. <em>The Image Book&nbsp;</em>is moment-to-moment exhilarating—a work of great beauty and undeniable pathos. More than once, a frozen still comes to life. How to take the spectacle of all these souls trapped by the camera, preserved on video? Bergman is the exemplar. As close to music as Godard has ever gotten, this is less the book than the conflagration of images.</p>
<figure data-id="65099" data-usage-terms="3,60,2019-01-26" class="wp-caption alignnone"><img class="size-full wp-image-65099" src="https://cdn.nybooks.com/wp-content/uploads/2019/01/still2.jpg" alt="" width="4000" height="2029" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/01/still2.jpg 4000w, https://cdn.nybooks.com/wp-content/uploads/2019/01/still2-125x63.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/01/still2-768x390.jpg 768w" sizes="(max-width: 4000px) 100vw, 4000px" /><figcaption class="wp-caption-text"><small>Kino Lorber</small><div class="clearfix"></div><em>The Image Book</em>, 2019</figcaption></figure>
<p>Like the mysterious Bécassine, certain phrases recur throughout, notably “Under Western Eyes,” which becomes the theme of the fifth part, named for Michael Snow’s vertiginous landscape film, <em>La R</em><em>é</em><em>gion centrale&nbsp;</em>(1971). Seemingly as long as the four previous chapters combined, the fifth leaves Europe, crossing the Mediterranean, a body of water shown frequently through the film, into the Maghreb. Is North Africa the world’s central region? Godard samples movie images of the crusades, later colonial wars, and (literally) the Arab street. Ambivalence rules. What is the correct way to frame this world? Godard might be channeling the culture critic Gayatri Chakravorty Spivak when he suggests that the act of representing necessarily involves violence against the represented. Bloody corpses and more bloody corpses are shown. Albert Cossery’s sardonic account of a staged revolution is illustrated with ISIS propaganda videos.</p>
<p>His voice rising in exasperation, Godard <a href="https://nowtoronto.com/movies/reviews/jean-luc-godard-the-image-book/" target="_blank" rel="noopener">rails against</a> all leaders, “Do you think men in power today are anything other than bloody morons?” His last words, however, can be understood as conciliatory or self-deprecating, and might well be a quote from Cossery: “Chatting with a madman is an invaluable privilege.”</p>
<p>Indeed. <em>The Image Book&nbsp;</em>seems about to end with a long list of films and music compositions, but Godard is not quite done. The final few minutes are something of a curtain call. There is slowed-down footage of what appears to be an African royal court, the pointing finger returns, battlefield footage is reprised, and the filmmaker paraphrases Rimbaud (whose image appeared in the fourth chapter) to acknowledge his magpie methodology: “When I speak to myself I speak with the words of another.”</p>
<p>The movie’s final image is shockingly personal—lifted from Max Ophüls’s <em>Le Plaisir&nbsp;</em>(1952), a movie, set in the late nineteenth century, that Godard once anointed the single finest French film since Liberation, with a title, meaning “pleasure,” he considered the greatest in cinema history. The scene, in a Paris <em>salle de danse</em>, depicts a vigorous and vertiginous quadrille. One frenzied dandy faints, falling to the floor. Godard cuts to black, but anyone familiar with the Ophüls film can fill in what follows. The man has been wearing an elaborate face mask. When it is cut away, it reveals a face so old as to seem ancient.</p>
<hr />
<p><strong><em>The Image Book</em> opens in New York on January 25 and in Los Angeles on February 15.</strong></p>

				</section>

				<footer>
					<time pubdate>
						January 26, 2019, 7:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=Godard%E2%80%99s%20Conflagration%20of%20Images&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F01%2F26%2Fgodards-conflagration-of-images%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2019%2F01%2F26%2Fgodards-conflagration-of-images%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2018/09/04/what-makes-the-living-dead-my-film-of-1968/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/09/living-dead-1-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2018/09/04/what-makes-the-living-dead-my-film-of-1968/">
					‘Night of the Living Dead’ and 1968
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2018/09/04/what-makes-the-living-dead-my-film-of-1968/">

					

		
		J. Hoberman
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2019-01-22">
					<a href="https://www.nybooks.com/daily/2019/01/22/rapping-with-fanon/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/pan-african-festival-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2019/01/22/rapping-with-fanon/">
					Rapping with Fanon
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2019/01/22/rapping-with-fanon/">

					

		
		Adam Shatz
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2017/10/18/if-heaven-aint-a-lot-like-disney/"><img src="https://cdn.nybooks.com/wp-content/uploads/2017/10/florida-project-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2017/10/18/if-heaven-aint-a-lot-like-disney/">
					If Heaven Ain’t a Lot Like Disney
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2017/10/18/if-heaven-aint-a-lot-like-disney/">

					

		
		J. Hoberman
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="blog_page-1"></div>				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-01-25">
				<a href="https://www.nybooks.com/daily/2019/01/25/finding-my-fathers-auschwitz-file/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/Hershkowitz-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/01/25/finding-my-fathers-auschwitz-file/">Finding My Father’s Auschwitz File</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/01/25/finding-my-fathers-auschwitz-file/">
			

		
		Allen Hershkowitz		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/01/24/the-joy-of-the-discovery-an-interview-with-jennifer-doudna/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/doudna-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/01/24/the-joy-of-the-discovery-an-interview-with-jennifer-doudna/">An Interview with Jennifer Doudna</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/01/24/the-joy-of-the-discovery-an-interview-with-jennifer-doudna/">
			

		
		Claudia Dreifus		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/01/23/the-striking-demands-of-la-teachers/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/la-teachers-protest-lead-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/01/23/the-striking-demands-of-la-teachers/">The Striking Demands of LA Teachers</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/01/23/the-striking-demands-of-la-teachers/">
			

		
		E. Tammy Kim		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-01-22">
				<a href="https://www.nybooks.com/daily/2019/01/22/rapping-with-fanon/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/pan-african-festival-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/01/22/rapping-with-fanon/">Rapping with Fanon</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/01/22/rapping-with-fanon/">
			

		
		Adam Shatz		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-01-21">
				<a href="https://www.nybooks.com/daily/2019/01/21/can-a-translation-be-a-masterpiece-too/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/parks-translation-masterpiece-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/01/21/can-a-translation-be-a-masterpiece-too/">Can a Translation Be a Masterpiece, Too?</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/01/21/can-a-translation-be-a-masterpiece-too/">
			

		
		Tim Parks		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2019/02/07/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/nyrb020719-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; February 7 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-01-10">
				<a href="https://www.nybooks.com/articles/2019/02/07/reeducating-xinjiangs-muslims/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/millward_1-020719-63x63-c-default.jpg" alt="‘Reeducating’ Xinjiang’s Muslims" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/02/07/reeducating-xinjiangs-muslims/">‘Reeducating’ Xinjiang’s Muslims</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/james-millward/">James Millward</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-01-10">
				<a href="https://www.nybooks.com/articles/2019/02/07/alfonso-cuaron-roma-twisting-nature-love/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/guillermoprieto_1-020719-63x63-c-default.jpg" alt="The Twisting Nature of Love" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/02/07/alfonso-cuaron-roma-twisting-nature-love/">The Twisting Nature of Love</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/alma-guillermoprieto/">Alma Guillermoprieto</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-01-10">
				<a href="https://www.nybooks.com/articles/2019/02/07/nelson-mandela-prison-notes-underground/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/french_1-020719-63x63-c-default.jpg" alt="Notes from Underground" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/02/07/nelson-mandela-prison-notes-underground/">Notes from Underground</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/howard-w-french/">Howard W. French</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-01-10">
				<a href="https://www.nybooks.com/articles/2019/02/07/elsa-morante-disillusionist/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/schwartz_1-020719-63x63-c-default.jpg" alt="The Disillusionist" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/02/07/elsa-morante-disillusionist/">The Disillusionist</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/madeleine-schwartz/">Madeleine Schwartz</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-01-10">
				<a href="https://www.nybooks.com/articles/2019/02/07/captain-cook-island-hopping/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/01/Uglow_1-020719-63x63-c-default.jpg" alt="Island Hopping" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/02/07/captain-cook-island-hopping/">Island Hopping</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/jenny-uglow/">Jenny Uglow</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2019/02/07/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2019 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"bab2d3f4cb","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"945e2c3c39"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.8'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'103491281',post:'65107',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '65107' ]);
</script>


	</body>

</html>