<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>When Is a Nazi Salute Not a Nazi Salute? | by Matt Seaton | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Matt Seaton" />
<meta name="byl" content="by MATT SEATON" />
<link rel="canonical" href="https://www.nybooks.com/daily/2020/07/25/when-is-a-nazi-salute-not-a-nazi-salute/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When Is a Nazi Salute Not a Nazi Salute?" />
<meta property="og:description" content="Soon after publication of Sarah Churchwell’s essay, I received an email from a biographer of Senator Burton K. Wheeler that insisted the senator was not giving a Nazi salute; it was, he wrote, a “Bellamy salute,” a patriotic gesture to the American flag widely used at pledge of allegiance ceremonies. We should correct our caption, I was told, since it was an unmerited slur against Wheeler, who was no fascist. We do, it is true, occasionally find errors of fact in captions from Getty Images. If we suspect an error, we communicate that to the agency’s staff; they review the report, make their own assessment, and, if need be, correct the caption. On this occasion, however, I was not persuaded. While I could see that Wheeler’s gesture appeared half-hearted and not very Nazi, Lindbergh’s salute looked full-on fash to me." />
<meta property="og:url" content="https://www.nybooks.com/daily/2020/07/25/when-is-a-nazi-salute-not-a-nazi-salute/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="article:tag" content="America First Committee" />
<meta property="article:tag" content="American history" />
<meta property="article:tag" content="anti-Semitism" />
<meta property="article:tag" content="Charles Lindbergh" />
<meta property="article:tag" content="fascism" />
<meta property="article:tag" content="Getty Images" />
<meta property="article:tag" content="history" />
<meta property="article:tag" content="Nazism" />
<meta property="article:tag" content="New York" />
<meta property="article:tag" content="photography" />
<meta property="article:tag" content="Sarah Churchwell" />
<meta property="article:section" content="Ideas" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/06/GettyImages-1185981578.jpeg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2020/06/GettyImages-1185981578.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Soon after publication of Sarah Churchwell’s essay, I received an email from a biographer of Senator Burton K. Wheeler that insisted the senator was not giving a Nazi salute; it was, he wrote, a “Bellamy salute,” a patriotic gesture to the American flag widely used at pledge of allegiance ceremonies. We should correct our caption, I was told, since it was an unmerited slur against Wheeler, who was no fascist. We do, it is true, occasionally find errors of fact in captions from Getty Images. If we suspect an error, we communicate that to the agency’s staff; they review the report, make their own assessment, and, if need be, correct the caption. On this occasion, however, I was not persuaded. While I could see that Wheeler’s gesture appeared half-hearted and not very Nazi, Lindbergh’s salute looked full-on fash to me." />
<meta name="twitter:title" content="When Is a Nazi Salute Not a Nazi Salute? | by Matt Seaton" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2020/06/GettyImages-1185981578.jpeg" />
<meta name="twitter:creator" content="@mattseaton" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","potentialAction":{"@type":"SearchAction","target":"https://www.nybooks.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nybooks.com/daily/2020/07/25/when-is-a-nazi-salute-not-a-nazi-salute/#primaryimage","url":"https://cdn.nybooks.com/wp-content/uploads/2020/06/GettyImages-1185981578.jpeg","width":1600,"height":1239},{"@type":"WebPage","@id":"https://www.nybooks.com/daily/2020/07/25/when-is-a-nazi-salute-not-a-nazi-salute/#webpage","url":"https://www.nybooks.com/daily/2020/07/25/when-is-a-nazi-salute-not-a-nazi-salute/","inLanguage":"en-US","name":"When Is a Nazi Salute Not a Nazi Salute? | by Matt Seaton | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/daily/2020/07/25/when-is-a-nazi-salute-not-a-nazi-salute/#primaryimage"},"datePublished":"2020-07-25T12:00:08+00:00","dateModified":"2020-07-24T17:47:06+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.10' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=71102' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F07%2F25%2Fwhen-is-a-nazi-salute-not-a-nazi-salute%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F07%2F25%2Fwhen-is-a-nazi-salute-not-a-nazi-salute%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" />

			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

	</head>

	<body class="context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="2cb842dfbb" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F07%2F25%2Fwhen-is-a-nazi-salute-not-a-nazi-salute%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F07%2F25%2Fwhen-is-a-nazi-salute-not-a-nazi-salute%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

				
	<div class="row">
		<header class="col-span-12 blog_header">
			<h2>
				<a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" /></a>
			</h2>
			<q></q>
		</header>
		<hr class="header_rule">
	</div>
	<div id="blog-title" class="hidden">NYR Daily</div>


				<div class="row">
				
	
		<div class="col-span-8 blog_detail">
			<article class="blog_post" data-post-id="71102">
				<div class="row article_toolbar">
					<span class="col-span-8">
						<ul class="tools">
							<li>
								<a class="email-link" href="javascript:void(0);">Email</a>
								<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>							</li>
							<li class="hidden-phone">
								<a href="?printpage=true" target="_blank">Print</a>
							</li>

							<li>
	<a href="https://twitter.com/intent/tweet?text=When%20Is%20a%20Nazi%20Salute%20Not%20a%20Nazi%20Salute%3F&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F07%2F25%2Fwhen-is-a-nazi-salute-not-a-nazi-salute%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F07%2F25%2Fwhen-is-a-nazi-salute-not-a-nazi-salute%2F" data-share="facebook">SHARE</a>
</li>
						</ul>
					</span>
				</div>

				<header>

					<h2>When Is a Nazi Salute Not a Nazi Salute?</h2>

					<div class="author">
						

		
		<a href="https://www.nybooks.com/contributors/matt-seaton/">Matt Seaton</a>					</div>

				</header>

				<section class="blog_post_body">
					<figure data-id="70853" data-usage-terms="3,60,2020-06-22" class="wp-caption alignnone"><img class="size-full wp-image-70853" src="https://cdn.nybooks.com/wp-content/uploads/2020/06/GettyImages-1185981578.jpeg" alt="" width="1600" height="1239" srcset="https://cdn.nybooks.com/wp-content/uploads/2020/06/GettyImages-1185981578.jpeg 1600w, https://cdn.nybooks.com/wp-content/uploads/2020/06/GettyImages-1185981578-125x97.jpeg 125w, https://cdn.nybooks.com/wp-content/uploads/2020/06/GettyImages-1185981578-768x595.jpeg 768w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text"><small>Irving Haberman/IH Images/Getty Images</small><div class="clearfix"></div>Senator Burton K. Wheeler, Charles Lindbergh, and novelist Kathleen Norris attending an America First Committee rally, New York, 1941</figcaption></figure>
<p>The photograph above appeared with Sarah Churchwell’s recent article for the Daily, “<a href="https://www.nybooks.com/daily/2020/06/22/american-fascism-it-has-happened-here/" target="_blank" rel="noopener noreferrer">American Fascism: It Has Happened Here</a>” (June 22). It shows Senator Burton K. Wheeler, former aviator Charles Lindbergh, and novelist and newspaper columnist Kathleen Norris at a rally in New York’s Madison Square Garden of the isolationist America First Committee (at right, mostly cropped out in this use, is also the pacifist minister and socialist Norman Thomas). Per the information from Getty Images with this photo, one of several similar images, our original caption in the piece read thus: <em>Senator Burton K. Wheeler, Charles Lindbergh, and novelist Kathleen Norris giving the Nazi salute at an America First Committee rally, New York, October 30, 1941. </em>(As <a href="http://web.archive.org/web/20200625083952/https:/www.nybooks.com/daily/2020/06/22/american-fascism-it-has-happened-here/" target="_blank" rel="noopener noreferrer">can still be viewed</a> via the Wayback Machine.)</p>
<p>A few days after publication, I received an email from a biographer of Wheeler that insisted the senator was not giving a Nazi salute; it was, he wrote, a “Bellamy salute,” a patriotic gesture to the American flag widely used at pledge of allegiance ceremonies. We should certainly correct our caption, I was told, since it was an unmerited slur against Wheeler, who was no fascist or anti-Semite.</p>
<p>We do, it is true, occasionally find errors of fact with captions from Getty—hardly surprising for one of the world’s most comprehensive photo archives, with some 200 million “assets.” If we have good reason to believe there is an error, we communicate that to Getty staff; they review our report, make their own assessment, and, if need be, correct the caption.</p>
<p>On this occasion, however, I was not persuaded of an error. While I could see that Wheeler’s gesture appeared half-hearted and not very Nazi, Lindbergh’s salute looked full-on fash to me.</p>
<p>But what of this Bellamy business?</p>
<p>The Bellamy salute is named for Francis Bellamy, a minister who, in 1892, wrote <em>the</em> American Pledge of Allegiance. A socialist and internationalist, he hoped that his original wording would be adopted by all nations (the words “of the United States of America” were added after “Flag” only in 1923; and “under God” was later added after “one nation,” during the Eisenhower administration, the better to ward off godless Communists). Bellamy also described the physical gesture to accompany the pledge-taking; hence the Bellamy salute.</p>
<p>A quick search of Getty stock for flag salutes from the first half of the twentieth century revealed plenty of images of mainly young people saluting the flag with either a conventional military salute (crooked arm, hand to the forehead) or the also-familiar hand-on-heart; only a few showed Bellamy salutes, from around the turn of the century, with the straight, outstretched arm, though also generally with the palm open, not facing downward. So I advised the biographer that he should take up the issue directly with Getty, rather than with us. And I said the same when, a few days later, I received a similar remonstration from another teacher and author, who also happened to be a great-grandson of Burton K. Wheeler.</p>
<p>A couple of weeks later, I heard back from the Wheeler biographer, notifying me that Getty had agreed to amend its caption. I checked the new wording, which was now uncommonly long and detailed for an archive photo, with the following sentence added: “They are giving the Bellamy Salute, which was replaced by the hand-over-heart salute the following year, because of concerns about its similarity to the Nazi ,or fascist salute, used in Italy and Germany.” Well, I wasn’t going to quibble over a misplaced comma, and I did update the caption in Churchwell’s—by removing any statement about what kind of salute this was.</p>
<p>But I was perturbed: I felt that Getty had accepted too readily the lobbying of one person (or possibly two, if the Wheeler relative was also a party to the effort), and I worried that the scenario in the photograph—which seemed, on its face, dubious and equivocal at best—had been declared far too affirmatively in one direction.</p>
<p>At this point, I decided to raise these concerns with Getty. But to do so, since I knew I lacked the historical knowledge, I hastily enlisted an expert witness. I wrote to <a href="https://willamette.edu/arts-sciences/politics-policy-law-ethics/faculty/ellis/index.html" target="_blank" rel="noopener noreferrer">Richard Ellis</a>, a politics professor at Willamette University and the author of <em>To the Flag: The Unlikely History of the Pledge of Allegiance</em> (2005), in which he wrote that “the similarities in the salute had begun to attract comment as early as the mid-1930s.” Indeed, I learned that at the 1936 Olympics, several national squads had chosen to refrain from using the salute, which they’d previously adopted per Bellamy’s fond hope, precisely because it looked worryingly similar to the “Heil Hitler” then rather in vogue in Berlin.</p>
<p>Ellis kindly wrote back to me, broadly confirming my skepticism about the photo’s new caption and also confirming that the Bellamy salute was supposed to be made palm up, not palm down. I forwarded this testimony to the Getty staff, along with my concern that the matter seemed now to have been settled in a way that was both unduly declarative and historically doubtful. In due course, I received back a notice that the agency was sticking to its new wording, based on some clips contained in a couple of Word documents and a citation in a screengrab that were shared with me. Essentially, it looked like the sort of dossier of background and snippets that anyone could compile through a relatively quick web-search; much of it centered on questions of just how anti-Semitic and pro-Nazi the leading figures of the America First Committee were, which was not all that germane to the issue of the salute.</p>
<p>It is, however, true that some more antifascist-inclined press photographers were not above framing their images of the likes of Lindbergh doing a flag salute in such a way that the flag would not be visible, thus emphasizing the gesture’s Nazi resemblance. That could be true here; the screengrab provided by Getty came from a 1953 study of the America First movement by the scholar Wayne S. Cole, which noted that journalists from <em>Time</em> and <em>Life</em> at the 1941 rally had noted the resemblance between the flag salute of Wheeler &amp; Co. and a Nazi salute. This was the only proximate evidence that the occasion <em>was</em> a flag salute—though, of course, what it also confirms is the very ambiguity of the gesture at the time.</p>
<p>A little additional context. The October AFC rally took place more than two years into World War II; Germany already occupied most of Europe. It took place less than two months before Pearl Harbor and America’s entry into the war, which saw the dissolution of the AFC days later, and Senator Wheeler switch to enthusiastic support for the war effort. A few weeks before the Madison Square Garden rally, Lindbergh had, in a speech in Des Moines, Iowa, given full rein to his anti-Semitic views. The “greatest danger to this country lies in [Jews’] large ownership and influence in our motion pictures, our press, our radio and our government,” he announced. And “Jewish groups in this country… will be among the first to feel [war’s] consequences,” he predicted darkly.</p>
<p>Responding in her column for the <em>New York Herald Tribune</em>, Dorothy Thompson wrote: “I am absolutely certain that Lindbergh is pro-Nazi. I am absolutely certain that Lindbergh foresees a new party along Nazi lines.” She did not have to wait long for further evidence to reinforce her conviction—and on her own doorstep. When Lindbergh made his appearance at the New York rally in October, he received a Nuremberg-style welcome, as a reporter recorded: “For six full minutes, he stood, smiling, as the mob leaped to its feet, waved flags, threw kisses, and frenziedly rendered the Nazi salute.”</p>
<p>Two things, I considered, may be possible at once: Wheeler may have been giving a Bellamy salute in good faith, while Lindbergh was giving it in bad faith, knowing that his true supporters would understand exactly what allegiance he intended. I am reminded of a more recent rally, the “alt right” one that took place in Washington, D.C., in November 2016, which closed with Richard Spencer’s leading a chorus of “Hail, Trump!”—that dogwhistling blend of “Hail to the Chief” and “Heil Hitler.”</p>
<p>In deciding to write about my concerns about this caption, I pressed Getty for official comment. After a couple of prods, a spokesperson responded: “When we receive a request to review an archival caption we take into consideration many factors, including reviewing multiple external historical resources, and, wherever possible, the original caption issued at the time… We take each and every case where we are asked to review very seriously.”</p>
<p>That didn’t quite seem the last word on the matter I’d been hoping for: despite the boilerplate protestation, the materials shared with me did not suggest a “very serious” research effort involving “multiple external historical resources.” So I went back to our own external historical resource: Professor Churchwell. She agreed to look into the matter—and came back with evidence that disputed not only the defense that the speakers were delivering a Bellamy salute, but also the date of the photograph itself. As she elucidated, together with archive images she supplied:</p>
<blockquote><p>First, semantic confusion appears to have arisen over what was meant by a Bellamy salute. In the 1890s, when Bellamy’s pledge was popularized, the language of the pledge itself was widely described as “the Bellamy salute”: that is, the “salute” was verbal, not gestural. This is clear from a large number of contemporary newspaper sources, which discuss children’s “reciting” the “Bellamy salute,” as well as other popular salutes of the time, including the “Balch salute” (“I give my heart and my hand to my country—one country, one language, one flag”). Most of these articles report the salutes as words recited to the flag without reference to any hand gesture at all.</p>
<p>Over time, debates arose over the appropriate hand gestures to include with these various pledges, including the simple hand on the heart, or the more elaborate movement between hand on heart and arm outstretched with palm up at the word “flag.” But I have yet to locate any contemporary evidence to corroborate the idea that the phrase “Bellamy salute” was used at the time to describe those hand gestures; the only articles I can find sharing this idea come from the twenty-first century, which suggests a retrospective cultural mythology rather than a historical reality.</p>
<p>As for the photograph itself, Getty has it dated incorrectly. Although Wheeler and Lindbergh did appear at an America First Committee rally on October 30, 1941, Kathleen Norris did not join them, and photographs taken at that rally and published at the time show Wheeler in unmistakably different dress: at the later rally, he wears a dark suit and necktie, not a white summer suit with bowtie (as seen in the Getty image).</p>
<figure data-id="71105" data-usage-terms="3,60,2020-07-25" class="wp-caption alignnone"><img class="size-full wp-image-71105" src="https://cdn.nybooks.com/wp-content/uploads/2020/07/PastedGraphic-3.jpeg" alt="" width="864" height="1044" srcset="https://cdn.nybooks.com/wp-content/uploads/2020/07/PastedGraphic-3.jpeg 864w, https://cdn.nybooks.com/wp-content/uploads/2020/07/PastedGraphic-3-103x125.jpeg 103w, https://cdn.nybooks.com/wp-content/uploads/2020/07/PastedGraphic-3-768x928.jpeg 768w" sizes="(max-width: 864px) 100vw, 864px" /><figcaption class="wp-caption-text"><small>via newspapers.com</small><div class="clearfix"></div>Clipping from the <em>New York Daily News</em>, October 31, 1941</figcaption></figure>
<p>Wheeler wore that white suit, appropriately, not in the autumn, but in the spring, at an AFC rally that took place on May 23, 1941; this was the occasion attended also by Norris. Again, contemporary newspaper photographs like the one below make clear that the Getty photograph comes from this rally.</p>
<figure data-id="71103" data-usage-terms="3,60,2020-07-25" class="wp-caption alignnone"><img class="size-full wp-image-71103" src="https://cdn.nybooks.com/wp-content/uploads/2020/07/Picture1.jpeg" alt="" width="788" height="562" srcset="https://cdn.nybooks.com/wp-content/uploads/2020/07/Picture1.jpeg 788w, https://cdn.nybooks.com/wp-content/uploads/2020/07/Picture1-125x89.jpeg 125w, https://cdn.nybooks.com/wp-content/uploads/2020/07/Picture1-768x548.jpeg 768w" sizes="(max-width: 788px) 100vw, 788px" /><figcaption class="wp-caption-text"><small>via newspapers.com</small><div class="clearfix"></div>Clipping from the Minneapolis <em>Star</em> newspaper, May 24, 1941</figcaption></figure>
<p>That they were saluting the American flag is not in question, but in the outcry and controversy that followed the wide circulation of this image in newspapers over the next few weeks, I cannot find a single voice defending Wheeler or Lindbergh on the basis that they were simply delivering a Bellamy salute. Quite the reverse.</p>
<p>On May 30, for example, the Minneapolis <em>Star Tribune </em>commented sarcastically that one might expect the leadership of the America First Committee to have “been properly trained in the method of flag saluting,” whereas “Wheeler, Norris and Thomas were closer to the Nazi salute,” and “Lindbergh’s gesture resembled the Fascist technique.” And on June 12, the <em>Tallahassee Democrat</em> ran an editorial noting that “the public schools teach a stiff arm salute with palms up whereas the isolationists are all quite plainly holding their palms down. The conclusion is inescapable, therefore, that Isolationists [sic] Wheeler, Lindbergh, Mrs. Norris and Thomas did not give the public school salute but a gesture much closer to the Nazi salute.”</p>
<p>No contemporary reference about the incident that I have yet found uses the term “Bellamy salute.” Neither did any source I have seen even offer a defense of the AFC leaders on the basis that this gesture was a familiar or normal method of saluting the flag. Indeed, the <em>Tallahassee Democrat</em> added for good measure: “knowing that they would be under some suspicion they should have been careful not to do or say anything that would add to the impression that they admire Hitler… That is, they should have been careful, assuming that they are not ready to take the front in an open Nazi putsch against the government of the United States.”</p></blockquote>
<p>In light of this, I hope that Getty Images will correct its caption again, and also review its process for dealing with disputed information. It appears that, in this case, an effort to rinse Wheeler’s reputation has led the agency to misstate the historical record, leaving the impression that&nbsp;Lindbergh and friends were simply good patriots who were using a flag salute only later retired because of its unfortunate connotations.</p>
<p>To borrow the totalitarian slogan from Orwell’s <em>1984</em>, “Those who control the past control the future”—and those who march under the banner of America First today would surely be only too grateful to see those who marched under it yesterday scrubbed of any taint of fascism.</p>
<hr />
<p><em>This article also appeared in the </em>New York Review<em>’s email newsletter for July 25, 2020 (for all such regular mailings, please sign up <a href="https://www.nybooks.com/newsletter/" target="_blank" rel="noopener noreferrer">here</a>).</em></p>

				</section>

				<footer>
					<time pubdate>
						July 25, 2020, 8:00 am
					</time>
					<div class="clearfix"></div>
					<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
								</li>
								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=When%20Is%20a%20Nazi%20Salute%20Not%20a%20Nazi%20Salute%3F&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F07%2F25%2Fwhen-is-a-nazi-salute-not-a-nazi-salute%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2020%2F07%2F25%2Fwhen-is-a-nazi-salute-not-a-nazi-salute%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->

					
	<div class="related_items clearfix">

		<hr>
		<h3 class="header">Related</h3>

		
		<div class="related_item">

			
			
				<figure>
					<a href="https://www.nybooks.com/daily/2020/03/12/the-righteous-mayor-of-vibraye/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/03/fbdb92cb278e7753efbb52bdf340fe06-300x200-c-center.jpg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2020/03/12/the-righteous-mayor-of-vibraye/">
					The Righteous Mayor of Vibraye
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2020/03/12/the-righteous-mayor-of-vibraye/">

					

		
		Matt Seaton
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2020-06-22">
					<a href="https://www.nybooks.com/daily/2020/06/22/american-fascism-it-has-happened-here/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/06/GettyImages-514885234-300x200-c-center.jpeg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2020/06/22/american-fascism-it-has-happened-here/">
					American Fascism: It Has Happened Here
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2020/06/22/american-fascism-it-has-happened-here/">

					

		
		Sarah Churchwell
				</a>
			</div>

			
		</div><!-- .related_item -->

		
		<div class="related_item">

			
			
				<figure data-usage-terms="3,60,2020-05-19">
					<a href="https://www.nybooks.com/daily/2020/05/19/the-trouble-with-comparisons/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/05/314168-300x200-c-center.jpeg"></a>
				</figure>

			
			<h4>
				<a href="https://www.nybooks.com/daily/2020/05/19/the-trouble-with-comparisons/">
					The Trouble with Comparisons
				</a>

				
			</h4>

			<div class="author">
				<a href="https://www.nybooks.com/daily/2020/05/19/the-trouble-with-comparisons/">

					

		
		Samuel Moyn
				</a>
			</div>

			
		</div><!-- .related_item -->

		
	</div><!-- .related_items -->


				</footer>
			</article>
		</div>
				<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				<section class="current_issue">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/07/24/the-brutally-funny-radically-moral-world-of-letterkenny/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/07/1-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/07/24/the-brutally-funny-radically-moral-world-of-letterkenny/">Brutal, Moral &#8216;LetterKenny&#8217;</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/07/24/the-brutally-funny-radically-moral-world-of-letterkenny/">
			

		
		Cintra Wilson		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/07/23/the-sustenance-of-loneliness-an-interview-with-david-adjmi/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/07/david-adjmi-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/07/23/the-sustenance-of-loneliness-an-interview-with-david-adjmi/">An Interview with David Adjmi</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/07/23/the-sustenance-of-loneliness-an-interview-with-david-adjmi/">
			

		
		Marisa Mazria Katz		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-07-21">
				<a href="https://www.nybooks.com/daily/2020/07/22/kenya-turns-its-covid-19-crisis-into-a-human-rights-emergency/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/07/GettyImages-1218882713-63x63-c-default.jpeg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/07/22/kenya-turns-its-covid-19-crisis-into-a-human-rights-emergency/">Kenya’s Human Rights Emergency</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/07/22/kenya-turns-its-covid-19-crisis-into-a-human-rights-emergency/">
			

		
		April Zhu		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2020-07-22">
				<a href="https://www.nybooks.com/daily/2020/07/21/licensed-to-pill/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/07/Clarksville02-63x63-c-default.jpeg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/07/21/licensed-to-pill/">Licensed to Pill</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/07/21/licensed-to-pill/">
			

		
		Rebecca Haw Allensworth		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2020/07/20/revisiting-a-revolution-of-mexican-art-in-america/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/07/orozco-zapatistas-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2020/07/20/revisiting-a-revolution-of-mexican-art-in-america/">A Revolution of Mexican Art in America</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2020/07/20/revisiting-a-revolution-of-mexican-art-in-america/">
			

		
		Anna Shapiro		</a></div>

	</article>

	
</section>
				<div class="sidebar_ad_2">
					<div id="blog_page-2"></div>				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2020/07/23/"><img src="https://cdn.nybooks.com/wp-content/uploads/2020/06/nyrb072320-520x0-c-default.png"></a>
		<h4>From the Current Issue</h4>
		<time pubdate>&mdash;&mdash; July 23 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/07/23/trump-unpresident-unredeemed-promise/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/06/otoole_072320-1-63x63-c-default.jpg" alt="Unpresidented" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/07/23/trump-unpresident-unredeemed-promise/">Unpresidented</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/fintan-otoole/">Fintan O’Toole</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/07/23/scandal-drug-supply-bottle-lies/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/07/bachtell-drugs-63x63-c-default.jpg" alt="The Scandal of Our Drug Supply" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/07/23/scandal-drug-supply-bottle-lies/">The Scandal of Our Drug Supply</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/daniel-j-kevles/">Daniel J. Kevles</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2020/07/23/eric-hobsbawm-clear-inclusive-lasting/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/07/hobsbawm-63x63-c-default.jpg" alt="Clear, Inclusive, and Lasting" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/07/23/eric-hobsbawm-clear-inclusive-lasting/">Eric Hobsbawm: Clear, Inclusive, Lasting</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/mark-mazower/">Mark Mazower</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2020-06-25">
				<a href="https://www.nybooks.com/articles/2020/07/23/sun-ra-everything-nothing/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/06/serpell_1-072320-63x63-c-default.jpg" alt="Sun Ra: ‘I’m Everything and Nothing’" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/07/23/sun-ra-everything-nothing/">Sun Ra: ‘I’m Everything and Nothing’</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/namwali-serpell/">Namwali Serpell</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2020-06-25">
				<a href="https://www.nybooks.com/articles/2020/07/23/wanting-wrong-miranda-popkey-ariana-harwicz/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2020/06/enright_1-072320-63x63-c-default.jpg" alt="Wanting Wrong" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2020/07/23/wanting-wrong-miranda-popkey-ariana-harwicz/">Wanting Wrong</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/anne-enright/">Anne Enright</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2020/07/23/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_3">
					<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EXFGNPA&type=S&gift_key=GXFGNPR"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/NYR-TPR-2020-300x250.jpg" title="Subscribe to the New York Review and The Paris Review" alt="Subscribe to the New York Review and The Paris Review"/></a>				</div>

				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>

			</aside>

		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2020 NYREV, Inc. All rights reserved.</p>
	</footer>
	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"cfd0c8d143"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202030'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.10'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'103491281',post:'71102',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '71102' ]);
</script>


	</body>

</html>