<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">
if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}
</script>

		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel="icon" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/favicon.ico"/>
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/apple-touch-icon-152x152.png"/>
		<link rel="icon" type="image/png" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/favicon-32x32.png" sizes="32x32"/>
		<link rel="icon" type="image/png" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/favicon-16x16.png" sizes="16x16"/>
		<meta name="application-name" content="The New York Review of Books"/>
		<meta name="msapplication-TileColor" content="#990101"/>
		<meta name="msapplication-TileImage" content="https://www.nybooks.com/wp-content/themes/nyrb_2020/img/mstile-144x144.png"/>


		

		<!--[if IE]><link rel="stylesheet" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		<script type='text/javascript'>
/*<![CDATA[ */
var swiftypeParams = {"engineKey":"2-fnPZMEabD2B6CH-zgf"};
/* ]]> */
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.0 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Daniel Ortega and His Ex-Comrades | by Alma Guillermoprieto | The New York Review of Books</title>
	<meta name="description" content="An event the official media persist in calling an election will take place in Nicaragua on November 7, when third-time candidate for reelection Daniel" />
	<link rel="canonical" href="https://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Daniel Ortega and His Ex-Comrades" />
	<meta property="og:description" content="An event the official media persist in calling an election will take place in Nicaragua on November 7, when third-time candidate for reelection Daniel" />
	<meta property="og:url" content="https://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/" />
	<meta property="og:site_name" content="The New York Review of Books" />
	<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
	<meta property="article:modified_time" content="2021-10-22T16:08:49+00:00" />
	<meta property="og:image" content="https://www.nybooks.com/wp-content/uploads/2021/10/1235257456.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1088" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@nybooks" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://www.linkedin.com/company/the-new-york-review-of-books","https://www.youtube.com/nybooks/","https://www.pinterest.com/nybooks/","https://en.wikipedia.org/wiki/The_New_York_Review_of_Books","https://twitter.com/nybooks"],"logo":{"@type":"ImageObject","@id":"https://www.nybooks.com/#logo","inLanguage":"en-US","url":"https://www.nybooks.com/wp-content/uploads/2020/05/nybooks-t.png","contentUrl":"https://www.nybooks.com/wp-content/uploads/2020/05/nybooks-t.png","width":1200,"height":1200,"caption":"The New York Review of Books"},"image":{"@id":"https://www.nybooks.com/#logo"}},{"@type":"WebSite","@id":"https://www.nybooks.com/#website","url":"https://www.nybooks.com/","name":"The New York Review of Books","description":"","publisher":{"@id":"https://www.nybooks.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nybooks.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/#primaryimage","inLanguage":"en-US","url":"https://www.nybooks.com/wp-content/uploads/2021/10/1235257456.jpeg","contentUrl":"https://www.nybooks.com/wp-content/uploads/2021/10/1235257456.jpeg","width":1600,"height":1088,"caption":"Lesbia Alfaro holding a photo of her son, the student leader Lesther Alem\u00e1n, who has been held in detention since participating in protests against President Daniel Ortega\u2019s government in 2018, Managua, Nicaragua, September 14, 2021"},{"@type":"WebPage","@id":"https://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/#webpage","url":"https://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/","name":"Daniel Ortega and His Ex-Comrades | by Alma Guillermoprieto | The New York Review of Books","isPartOf":{"@id":"https://www.nybooks.com/#website"},"primaryImageOfPage":{"@id":"https://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/#primaryimage"},"datePublished":"2021-10-22T16:08:47+00:00","dateModified":"2021-10-22T16:08:49+00:00","description":"An event the official media persist in calling an election will take place in Nicaragua on November 7, when third-time candidate for reelection Daniel","breadcrumb":{"@id":"https://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nybooks.com/"},{"@type":"ListItem","position":2,"name":"Daily Entries","item":"https://www.nybooks.com/?post_type=daily"},{"@type":"ListItem","position":3,"name":"Daniel Ortega and His Ex-Comrades"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="author" content="Alma Guillermoprieto" />
<meta name="byl" content="by ALMA GUILLERMOPRIETO" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://www.nybooks.com/_static/??-eJyNy0EKgCAQheELZYOFtYrOYjrE1GjhGOHtaxPUruXPex+cu6Lo+PAo4ETAk2SYeHOrYpqSTQUkF8Y6UKzvQwVvsQgE9GSRMWDMn9jZFkyKcbau/OP39u4HjWHQXds0RpteX4dqQaI=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.nybooks.com/_static/??/wp-content/plugins/swiftype-search/assets/facets.css,/wp-content/mu-plugins/jetpack-10.2/css/jetpack.css?m=1634748152' type='text/css' media='all' />
<link rel='stylesheet' id='screen, print-css-2' href='https://www.nybooks.com/wp-content/themes/nyrb_2020/assets/css/nyrb-9b35eaa754ec72e9aad8.css?m=1634748152g' type='text/css' media='screen, print' />
<script id='leaky_paywall_cookie_js-js-extra'>
var leaky_paywall_cookie_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php","post_container":".paywall-article","page_container":".page-content","lead_in_elements":"5"};
</script>
<script id='lp_registration_redirect-js-extra'>
var lp_registration_redirect_ajax = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://www.nybooks.com/_static/??-eJyVjl0KAjEMhC9kt6yuPy/iWUo3lHTbtLYpS29vEB8URRQCYcI3M9FrVkg2tBmq9jLXBqU/1hCRBl83+hukIrpiGJ5hm4iBWOfQHFLVAczSVTZ9NSHcE6owaUH42fFy+MesCjisLC9iIhEzFrD8HvkRk4ZLPI+H3XScTuN+62+xHHI7'></script>
<link rel="https://api.w.org/" href="https://www.nybooks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nybooks.com/wp-json/wp/v2/daily/1289343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=1289343' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F10%2F22%2Fdaniel-ortega-and-his-ex-comrades%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F10%2F22%2Fdaniel-ortega-and-his-ex-comrades%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>


			<link rel="stylesheet" href="https://www.nybooks.com/wp-content/themes/nyrb_2020/assets/print/print.css?ver=2.1" type="text/css" media="print" />

		<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

		<!-- Bugherd -->
		<script type="text/javascript" src="https://www.bugherd.com/sidebarv2.js?apikey=4bdbkkrope9hewynvggzaw" async="true"></script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KKCB24X');</script>
		<!-- End Google Tag Manager -->

		<script type="text/javascript">
		(function(w,d,t,u,n,s,e){w['SwiftypeObject']=n;w[n]=w[n]||function(){
		(w[n].q=w[n].q||[]).push(arguments);};s=d.createElement(t);
		e=d.getElementsByTagName(t)[0];s.async=1;s.src=u;e.parentNode.insertBefore(s,e);
		})(window,document,'script','//s.swiftypecdn.com/install/v2/st.js','_st');
		
		_st('install','-sBbLQRbCsMspwRxjoeU','2.0.0');
		</script>

	</head>

	<body class="daily-template-default single single-daily postid-1289343 context_nyrb page_blog" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="5bf3ffe162" data-logged-in="false">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKCB24X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-connect"></div>

		<div class="top-ad-wrapper">
			<div id="article-top-ad" class="ad-spacing d-flex flex-column">
	<p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p>
	<div id="div-gpt-ad-1600879067006-0" class="mx-auto mb-xs-6"></div>
</div>
		</div>

			<header class="site-header w-100 bg-light-blue" id="side-header-full">
	<div class="position-relative header-inner">
		<div class="desktop-menu d-none d-lg-block">
			<div class="container-fluid">
				<div class="row">
					<div class="col-12 d-flex align-items-center pt-xs-4 menu-top-nav">
						<div class="d-flex align-items-center position-absolute">
							<div class="desktop-hamburger hover-cursor mr-xs-4 fill-ny-red">
								<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 35 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0005 1H0.000488281V4H12.0005V1Z" fill="#990101"/>
<path d="M13 9H0V12H13V9Z" fill="#990101"/>
<path d="M18 17H0V20H18V17Z" fill="#990101"/>
<path d="M32.7666 20.0001C32.2909 20.0001 31.8152 19.8178 31.4514 19.4533L28.3802 16.376C27.6526 15.647 27.6526 14.4694 28.3802 13.7474C29.1077 13.0254 30.2831 13.0184 31.0036 13.7474L34.0749 16.8247C34.8024 17.5537 34.8024 18.7313 34.0749 19.4533C33.7181 19.8178 33.2423 20.0001 32.7666 20.0001Z" fill="#990101"/>
<path d="M29.6955 15.8155C29.4996 15.8155 29.3108 15.7384 29.1638 15.5912L24.8893 11.3083C24.5955 11.0138 24.5955 10.5372 24.8893 10.2428C25.1831 9.94837 25.6589 9.94837 25.9527 10.2428L30.2272 14.5257C30.5211 14.8201 30.5211 15.2968 30.2272 15.5912C30.0803 15.7454 29.8844 15.8155 29.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M29 7C29 10.866 25.866 14 22 14C18.134 14 15 10.866 15 7C15 3.13401 18.134 0 22 0C25.866 0 29 3.13401 29 7ZM22.0073 11.0949C24.2649 11.0949 26.0949 9.2648 26.0949 7.00727C26.0949 4.74975 24.2649 2.91967 22.0073 2.91967C19.7498 2.91967 17.9197 4.74975 17.9197 7.00727C17.9197 9.2648 19.7498 11.0949 22.0073 11.0949Z" fill="#990101"/>
</svg>
							</div>
							<div class="desktop-menu-close hover-cursor align-self-start">
								<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
							</div>
							<div class="cat-nav-left">
																	<a href="https://www.nybooks.com/politics/" class="pl-xs-2 pr-xs-2 font-giza color-ny-red d-inline-block text-small hover-text-ny-red hover-border-ny-red">
										<span>Politics</span>
									</a>
																	<a href="https://www.nybooks.com/literature/" class="pl-xs-2 pr-xs-2 font-giza color-ny-red d-inline-block text-small hover-text-ny-red hover-border-ny-red">
										<span>Literature</span>
									</a>
																	<a href="https://www.nybooks.com/arts/" class="pl-xs-2 pr-xs-2 font-giza color-ny-red d-inline-block text-small hover-text-ny-red hover-border-ny-red">
										<span>Arts</span>
									</a>
																	<a href="https://www.nybooks.com/ideas/" class="pl-xs-2 pr-xs-2 font-giza color-ny-red d-inline-block text-small hover-text-ny-red hover-border-ny-red">
										<span>Ideas</span>
									</a>
															</div>
						</div>
						
						
												
						<a href="https://www.nybooks.com" class="text-center header-logo-short mb-0 mx-auto w-100 fill-ny-red">
							<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 442 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M297.199 8.66685V12.1335C297.199 12.1335 300.533 12.1335 302.066 12.1335C303.599 12.1335 304.799 11.2002 304.799 9.40018C304.799 7.60019 303.533 6.86685 302.066 6.86685H297.199V8.66685H286.933V6.86685H281.533V0.400192H306.866C310.666 0.400192 314.999 3.26686 314.999 8.33352C314.999 12.5335 311.933 14.0002 309.666 14.7335C311.266 15.7335 313.199 17.1335 313.466 19.9335C313.733 22.7335 314.133 22.7335 314.666 22.7335C315.199 22.7335 315.733 21.6002 315.733 20.8002V17.2668H321.399C321.533 17.4002 321.599 18.0002 321.599 19.3335C321.599 28.2002 318.466 29.2668 312.266 29.2668C305.533 29.2668 303.399 27.0002 303.399 22.4002C303.399 17.8668 302.133 16.8668 301.199 16.8668C300.199 16.8668 297.266 16.8668 297.266 16.8668V22.7335H301.733V29.0002H281.799V22.7335H286.999V8.66685H297.199Z" fill="#990101"/>
<path d="M333.4 16.1997H335.8C335.8 15.3997 335.2 12.9331 333.266 12.9331C331.4 12.9331 330.8 14.3331 330.8 16.1997H333.4V20.2664H330.733C330.733 21.7331 331 24.6664 334.266 24.6664C337.466 24.6664 337.933 22.0664 337.999 21.2664H343.466C342.2 27.5331 336.4 29.2664 333.4 29.2664C327.2 29.2664 322 24.7997 322 18.7331C322 12.6664 327.4 8.26641 333 8.26641C337.866 8.26641 343.666 12.3997 343.666 18.5997C343.666 19.1331 343.6 19.7997 343.6 20.2664H333.4V16.1997Z" fill="#990101"/>
<path d="M364.132 13.5334H367.666V8.7334H356.732V13.5334H358.599L356.466 21.8667L354.199 13.5334H355.999V8.7334H342.732V13.5334H346.599L350.666 28.8H359.666L364.132 13.5334Z" fill="#990101"/>
<path d="M403.732 8.7334V13.5334H407.732L412.399 28.8H421.266L422.732 23.2667L424.532 28.8H433.866L437.466 13.5334H441.066V8.7334H429.999V13.5334H431.666L429.866 21.8667L427.399 13.5334H429.399V8.7334H418.132V13.5334H419.999L418.199 22.4667L415.532 13.5334H417.332V8.7334H403.732Z" fill="#990101"/>
<path d="M379.999 8.7334H368.732V13.5334H372.266L372.332 24.0667H368.866V28.8H383.532V24.0667H379.999V8.7334Z" fill="#990101"/>
<path d="M379.999 0H371.732V6.33333H379.999V0Z" fill="#990101"/>
<path d="M394.132 16.1997H396.532C396.532 15.3997 395.932 12.9331 393.999 12.9331C392.132 12.9331 391.532 14.3331 391.532 16.1997H394.132V20.2664H391.466C391.466 21.7331 391.732 24.6664 394.999 24.6664C398.199 24.6664 398.666 22.0664 398.732 21.2664H404.199C402.932 27.5331 397.132 29.2664 394.132 29.2664C387.932 29.2664 382.732 24.7997 382.732 18.7331C382.732 12.6664 388.132 8.26641 393.732 8.26641C398.599 8.26641 404.399 12.3997 404.399 18.5997C404.399 19.1331 404.332 19.7997 404.332 20.2664H394.132V16.1997Z" fill="#990101"/>
<path d="M32.8666 0.599998H0V14.4667H7.8V7.06666H11.6V23H6.06666V29.2666H27.2V23H21.4667V7.06666H25.2666V14.4667H32.8666V0.599998Z" fill="#990101"/>
<path d="M45.1332 20.1999V24.3998H46.7332V29.2665H33.5999V24.3998H37.1332V5.59986H33.3999V0.533203H45.0666V13.0665C46.1999 10.9332 48.2666 8.99986 51.2666 8.99986C54.3332 8.99986 56.7999 10.5999 56.7999 14.9999C56.7999 19.3999 56.7999 24.3998 56.7999 24.3998H60.5332V29.2665H47.5332V24.3998H48.7999C48.7999 24.3998 48.7999 18.5999 48.7999 16.5999C48.7999 14.5999 47.9332 14.1332 47.3332 14.1332C46.7332 14.1332 45.1332 14.5999 45.1332 20.1999Z" fill="#990101"/>
<path d="M70.8668 16.4663H73.2668C73.2668 15.6663 72.6668 13.1997 70.7334 13.1997C68.8668 13.1997 68.2668 14.5997 68.2668 16.4663H70.8668V20.533H68.2001C68.2001 21.9997 68.4668 24.933 71.7334 24.933C74.9334 24.933 75.4001 22.333 75.4668 21.533H80.9334C79.6668 27.7997 73.8668 29.533 70.8668 29.533C64.6668 29.533 59.4668 25.0663 59.4668 18.9997C59.4668 12.933 64.8668 8.53301 70.4668 8.53301C75.3334 8.53301 81.1334 12.6663 81.1334 18.8663C81.1334 19.3997 81.0668 20.0663 81.0668 20.533H70.8668V16.4663Z" fill="#990101"/>
<path d="M199.933 0.4002H217.066V6.66686H211.733L203.666 18.5335V22.8002H208.933V29.0668H188.466V22.8002H193.733V20.1335L183.4 6.66686H178.2V0.4002H198.733V6.66686H195.533L199.666 11.8669L203 6.66686H199.933V0.4002Z" fill="#990101"/>
<path d="M245.266 17.8668C245.266 14.8668 245.133 13.4001 244 13.4001C243.4 13.4001 241.933 14.4001 241.933 20.0001V24.2001H245.533V29.0668H230.4V24.2001H233.933V14.0668H230.2V9.00013H241.933V12.8668C243.066 10.7335 244.466 8.8668 247.533 8.8668C250.333 8.8668 252.266 11.6001 252.266 15.2001C252.266 16.1335 252 17.6001 251.8 18.0668L245.266 17.8668Z" fill="#990101"/>
<path d="M217.067 18.533C217.067 15.733 217.533 13.3997 219.8 13.3997C222.267 13.3997 222.6 16.133 222.6 18.733C222.6 21.2663 222.533 24.2663 220 24.2663C217.4 24.1997 217.067 21.333 217.067 18.533L208.867 18.7997C208.867 23.733 212.667 29.333 220.267 29.333C220.267 29.333 230.6 29.533 230.6 18.6663C230.6 12.8663 225.533 8.33301 219.933 8.33301C214.333 8.33301 208.933 12.333 208.933 18.7997L217.067 18.533Z" fill="#990101"/>
<path d="M268.067 16L272.2 24.2666H276V29.0666H263V24.2666H264.067L262.467 20.6666L260.8 22.6V24.2666H262.267V29.0666H249.333V24.2666H252.867V5.46666H249.133V0.400002H260.8V17.6L264.533 13.8H262.067V9.26666H273.667V14.0667H269.467L268.067 16Z" fill="#990101"/>
<path d="M100.733 0.599998H86.333V7.06666H91.4663V23H86.533V29.2666H102.866V23H98.5997V13.7333L109.2 29.0666H117.866V7.06666H122.8V0.599998H106.333V7.06666H110.8V14.8667L100.733 0.599998Z" fill="#990101"/>
<path d="M129.933 16.3337H132.333C132.333 15.5337 131.733 13.0671 129.8 13.0671C127.867 13.0671 127.333 14.4671 127.333 16.3337H129.933V20.4004H127.267C127.267 21.867 127.533 24.8004 130.8 24.8004C134 24.8004 134.467 22.2004 134.533 21.4004H140C138.733 27.667 132.933 29.4004 129.933 29.4004C123.733 29.4004 118.533 24.9337 118.533 18.867C118.533 12.8004 123.933 8.40039 129.533 8.40039C134.4 8.40039 140.2 12.5337 140.2 18.7337C140.2 19.267 140.133 19.9337 140.133 20.4004H129.933V16.3337Z" fill="#990101"/>
<path d="M139.2 8.93359V13.7336H143.2L147.866 29.0002H156.733L158.2 23.4669L160.066 29.0002H169.333L172.933 13.7336H176.533V8.93359H165.466V13.7336H167.133L165.333 22.0669L162.866 13.7336H164.866V8.93359H153.6V13.7336H155.466L153.666 22.6002L151 13.7336H152.8V8.93359H139.2Z" fill="#990101"/>
</svg>
						</a>

													<div class="text-xs position-right position-absolute pr-xs-3 pr-xl-6 z-index-10 header-sign-in d-flex align-items-center">
																<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F10%2F22%2Fdaniel-ortega-and-his-ex-comrades%2F"
									class="font-giza mr-xs-3 button px-0 color-ny-red hover-text-ny-red hover-border-ny-red sign-in-link">
										<span>Sign In</span>
									</a>
								<a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPGXHWA&type=S"
									class="button font-giza bg-ny-red color-light-blue hover-text-light-blue hover-expand sign-in-subscribe"><span>Subscribe</span></a>
															</div>
											</div>	
				</div>
				<div class="row cat-nav mt-lg-8">
					<div class="col-12">
						<div class="d-flex justify-content-center">
															<a href="https://www.nybooks.com/politics/" class="pl-xs-8 pr-xs-8 font-giza color-ny-red hover-text-ny-red hover-border-ny-red">
									<span>Politics</span>
								</a>
															<a href="https://www.nybooks.com/literature/" class="pl-xs-8 pr-xs-8 font-giza color-ny-red hover-text-ny-red hover-border-ny-red">
									<span>Literature</span>
								</a>
															<a href="https://www.nybooks.com/arts/" class="pl-xs-8 pr-xs-8 font-giza color-ny-red hover-text-ny-red hover-border-ny-red">
									<span>Arts</span>
								</a>
															<a href="https://www.nybooks.com/ideas/" class="pl-xs-8 pr-xs-8 font-giza color-ny-red hover-text-ny-red hover-border-ny-red">
									<span>Ideas</span>
								</a>
													</div>
					</div>
				</div>
			</div>
			<div class="container-fluid px-0">
				<div class="row no-gutters">
					<div class="col-12">
						<div class="rule-10 mt-xs-5"></div>
					</div>
				</div>
			</div>
			<div class="desktop-nav">
    <div class="d-flex desktop-nav-inner">
                <div class="desktop-main d-inline-block pt-xs-6 d-flex flex-column position-relative bg-yellow">
            <div class="overflow-scroll h-100">
                <div class="container">
                    <div class="row">
                        <div class="col-12">
                            <div class="d-flex">
                                <a href="https://www.nybooks.com" class="align-self-center logo-menu-width w-100 mx-auto">
                                    <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 736 80" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M355.221 73.3336V71.1114C355.221 71.1114 357.776 71.1114 358.443 71.1114C359.665 71.1114 360.443 71.8891 360.443 73.3336C360.443 74.778 359.665 75.3336 358.221 75.3336H355.221V73.3336H348.332V75.3336H344.776V79.5558H360.11C365.665 79.5558 367.443 77.1114 367.443 74.0003C367.443 71.2225 364.999 69.5558 363.332 69.4447C364.887 69.0003 366.443 68.4447 366.443 65.6669C366.443 62.2225 363.554 60.3336 360.999 60.3336H344.776V64.6669H348.443V65.8892H355.11V64.4447H357.999C358.999 64.4447 359.776 65.1114 359.776 66.3336C359.776 67.5558 358.999 68.2225 357.887 68.2225C356.887 68.2225 355.11 68.2225 355.11 68.2225V65.8892H348.443V73.3336H355.221Z" fill="#990101"/>
<path d="M373.219 72.7779C373.219 70.889 373.552 69.3335 374.996 69.3335C376.663 69.3335 376.885 71.2224 376.885 72.889C376.885 74.6668 376.885 76.5557 375.108 76.5557C373.33 76.5557 373.219 74.6668 373.219 72.7779L367.774 72.889C367.774 76.2224 370.33 80.0001 375.441 80.0001C375.441 80.0001 382.33 80.1113 382.33 72.889C382.33 69.0002 378.885 65.8891 375.108 65.8891C371.33 65.8891 367.663 68.5557 367.663 72.889L373.219 72.7779Z" fill="#990101"/>
<path d="M388.219 72.7779C388.219 70.889 388.552 69.3335 389.996 69.3335C391.663 69.3335 391.885 71.2224 391.885 72.889C391.885 74.6668 391.885 76.5557 390.108 76.5557C388.441 76.5557 388.219 74.6668 388.219 72.7779L382.774 72.889C382.774 76.2224 385.33 80.0001 390.441 80.0001C390.441 80.0001 397.33 80.1113 397.33 72.889C397.33 69.0002 393.885 65.8891 390.108 65.8891C386.33 65.8891 382.663 68.5557 382.663 72.889L388.219 72.7779Z" fill="#990101"/>
<path d="M409.667 70.7778L412.445 76.3334H415.001V79.5556H406.223V76.3334H407.001L405.89 73.8889L404.779 75.2223V76.3334H405.779V79.5556H397.112V76.3334H399.445V63.6667H396.89V60.3334H404.779V71.8889L407.334 69.3334H405.667V66.2223H413.445V69.5556H410.667L409.667 70.7778Z" fill="#990101"/>
<path d="M425.999 66.0001H423.11V67.3335C422.555 66.6668 421.221 65.889 419.999 65.889C418.777 65.889 415.221 66.889 415.221 70.2223C415.221 73.3334 418.11 74.1112 419.221 74.3334C420.443 74.5557 421.332 74.6668 422.11 74.6668C423.11 74.7779 423.666 75.0001 423.666 75.6668C423.666 76.3334 422.666 76.889 421.888 76.889C420.888 76.889 418.999 76.2223 417.999 74.4446H415.443V79.7779H418.443V78.2223C419.221 79.0001 420.555 80.0001 422.443 80.0001C424.332 80.0001 427.221 78.5557 427.221 75.3334C427.221 72.5557 424.777 71.4446 422.999 71.1112C421.332 70.889 418.777 71.0001 418.777 69.889C418.777 69.4446 419.332 68.889 420.555 68.889C421.555 68.889 422.555 69.2223 423.443 70.889H426.11L425.999 66.0001Z" fill="#990101"/>
<path d="M317.665 72.7778C317.665 70.8889 317.998 69.3334 319.443 69.3334C321.109 69.3334 321.332 71.2223 321.332 72.8889C321.332 74.6667 321.332 76.5556 319.554 76.5556C317.887 76.5556 317.665 74.6667 317.665 72.7778L312.22 72.8889C312.22 76.2223 314.776 80 319.887 80C319.887 80 326.776 80.1111 326.776 72.8889C326.776 69 323.332 65.8889 319.554 65.8889C315.776 65.8889 312.109 68.5556 312.109 72.8889L317.665 72.7778Z" fill="#990101"/>
<path d="M334.22 69.7777V76.5555H336.665V79.7777H326.443V76.5555H328.776V69.7777H326.332V66.4444H328.665C328.665 62.8888 330.665 60.2222 335.332 60.2222C340.109 60.2222 341.109 62.9999 341.109 65.5555H336.332C336.332 64.111 335.998 63.6666 335.22 63.6666C334.443 63.6666 334.109 64.2222 334.109 64.9999C334.109 65.7777 334.109 66.4444 334.109 66.4444H336.887V69.7777H334.22Z" fill="#990101"/>
<path d="M495.334 14.4445V20.2223C495.334 20.2223 500.889 20.2223 503.445 20.2223C506 20.2223 508 18.6668 508 15.6668C508 12.6668 505.889 11.4445 503.445 11.4445H495.334V14.4445H478.223V11.4445H469.223V0.666779H511.445C517.778 0.666779 525 5.44455 525 13.889C525 20.889 519.889 23.3334 516.111 24.5556C518.778 26.2223 522 28.5556 522.445 33.2223C522.889 37.889 523.556 37.889 524.445 37.889C525.334 37.889 526.223 36.0001 526.223 34.6667V28.7779H535.667C535.889 29.0001 536 30.0001 536 32.2223C536 47.0001 530.778 48.7778 520.445 48.7778C509.223 48.7778 505.667 45.0001 505.667 37.3334C505.667 29.7779 503.556 28.1112 502 28.1112C500.334 28.1112 495.445 28.1112 495.445 28.1112V37.889H502.889V48.3334H469.667V37.889H478.334V14.4445H495.334Z" fill="#990101"/>
<path d="M555.667 26.9999H559.667C559.667 25.6665 558.667 21.5554 555.445 21.5554C552.334 21.5554 551.334 23.8887 551.334 26.9999H555.667V33.7776H551.223C551.223 36.2221 551.667 41.1109 557.112 41.1109C562.445 41.1109 563.223 36.7776 563.334 35.4443H572.445C570.334 45.8887 560.667 48.7776 555.667 48.7776C545.334 48.7776 536.667 41.3332 536.667 31.2221C536.667 21.111 545.667 13.7776 555.001 13.7776C563.112 13.7776 572.778 20.6665 572.778 30.9998C572.778 31.8887 572.667 32.9998 572.667 33.7776H555.667V26.9999Z" fill="#990101"/>
<path d="M606.889 22.5556H612.778V14.5556H594.556V22.5556H597.667L594.111 36.4445L590.334 22.5556H593.333V14.5556H571.222V22.5556H577.667L584.445 48H599.445L606.889 22.5556Z" fill="#990101"/>
<path d="M672.891 14.5557V22.5557H679.557L687.335 48.0001H702.113L704.557 38.7779L707.557 48.0001H723.113L729.113 22.5557H735.113V14.5557H716.668V22.5557H719.446L716.446 36.4445L712.335 22.5557H715.668V14.5557H696.891V22.5557H700.002L697.002 37.4445L692.557 22.5557H695.557V14.5557H672.891Z" fill="#990101"/>
<path d="M633.333 14.5556H614.555V22.5556H620.444L620.555 40.1112H614.778V48H639.222V40.1112H633.333V14.5556Z" fill="#990101"/>
<path d="M633.333 0H619.555V10.5555H633.333V0Z" fill="#990101"/>
<path d="M656.891 27H660.891C660.891 25.6667 659.891 21.5556 656.668 21.5556C653.557 21.5556 652.557 23.8889 652.557 27H656.891V33.7778H652.446C652.446 36.2222 652.891 41.1111 658.335 41.1111C663.668 41.1111 664.446 36.7778 664.557 35.4445H673.668C671.557 45.8889 661.891 48.7778 656.891 48.7778C646.557 48.7778 637.891 41.3334 637.891 31.2223C637.891 21.1112 646.891 13.7778 656.224 13.7778C664.335 13.7778 674.002 20.6667 674.002 31C674.002 31.8889 673.891 33 673.891 33.7778H656.891V27Z" fill="#990101"/>
<path d="M54.7777 1.00018H0V24.1113H13V11.7779H19.3333V38.3335H10.1111V48.7779H45.3333V38.3335H35.7777V11.7779H42.1111V24.1113H54.7777V1.00018Z" fill="#990101"/>
<path d="M75.2235 33.6667V40.6667H77.8902V48.7778H56.0013V40.6667H61.8902V9.33338H55.668V0.888947H75.1124V21.7778C77.0013 18.2223 80.4457 15 85.4457 15C90.5568 15 94.6679 17.6667 94.6679 25C94.6679 32.3334 94.6679 40.6667 94.6679 40.6667H100.89V48.7778H79.2235V40.6667H81.3346C81.3346 40.6667 81.3346 31 81.3346 27.6667C81.3346 24.3334 79.8902 23.5556 78.8902 23.5556C77.8902 23.5556 75.2235 24.3334 75.2235 33.6667Z" fill="#990101"/>
<path d="M118.109 27.4446H122.109C122.109 26.1113 121.109 22.0002 117.887 22.0002C114.776 22.0002 113.776 24.3335 113.776 27.4446H118.109V34.2224H113.665C113.665 36.6669 114.109 41.5557 119.554 41.5557C124.887 41.5557 125.665 37.2224 125.776 35.8891H134.887C132.776 46.3335 123.109 49.2224 118.109 49.2224C107.776 49.2224 99.1094 41.778 99.1094 31.6669C99.1094 21.5558 108.109 14.2224 117.443 14.2224C125.554 14.2224 135.22 21.1113 135.22 31.4446C135.22 32.3335 135.109 33.4446 135.109 34.2224H118.109V27.4446Z" fill="#990101"/>
<path d="M333.222 0.666992H361.777V11.1114H352.888L339.444 30.8892V38.0003H348.222V48.4447H314.111V38.0003H322.888V33.5558L305.666 11.1114H297V0.666992H331.222V11.1114H325.888L332.777 19.7781L338.333 11.1114H333.222V0.666992Z" fill="#990101"/>
<path d="M408.778 29.7778C408.778 24.7778 408.555 22.3334 406.666 22.3334C405.666 22.3334 403.222 24 403.222 33.3334V40.3334H409.222V48.4445H384V40.3334H389.889V23.4445H383.667V15.0001H403.222V21.4445C405.111 17.8889 407.444 14.7778 412.555 14.7778C417.222 14.7778 420.444 19.3334 420.444 25.3334C420.444 26.8889 420 29.3334 419.666 30.1111L408.778 29.7778Z" fill="#990101"/>
<path d="M361.779 30.8889C361.779 26.2223 362.557 22.3334 366.335 22.3334C370.446 22.3334 371.002 26.8889 371.002 31.2223C371.002 35.4445 370.891 40.4445 366.668 40.4445C362.335 40.3334 361.779 35.5556 361.779 30.8889L348.113 31.3334C348.113 39.5556 354.446 48.8889 367.113 48.8889C367.113 48.8889 384.335 49.2222 384.335 31.1111C384.335 21.4445 375.891 13.8889 366.557 13.8889C357.224 13.8889 348.224 20.5556 348.224 31.3334L361.779 30.8889Z" fill="#990101"/>
<path d="M446.778 26.6668L453.667 40.4445H460V48.4445H438.334V40.4445H440.112L437.445 34.4445L434.667 37.6668V40.4445H437.112V48.4445H415.556V40.4445H421.445V9.11125H415.223V0.666809H434.667V29.3334L440.889 23.0001H436.778V15.4446H456.112V23.4446H449.112L446.778 26.6668Z" fill="#990101"/>
<path d="M167.891 1H143.891V11.7778H152.446V38.3333H144.224V48.7777H171.446V38.3333H164.335V22.8889L182.002 48.4444H196.446V11.7778H204.668V1H177.224V11.7778H184.668V24.7778L167.891 1Z" fill="#990101"/>
<path d="M216.559 27.2222H220.559C220.559 25.8889 219.559 21.7778 216.336 21.7778C213.114 21.7778 212.225 24.1111 212.225 27.2222H216.559V34H212.114C212.114 36.4444 212.559 41.3333 218.003 41.3333C223.336 41.3333 224.114 37 224.225 35.6666H233.336C231.225 46.1111 221.559 49 216.559 49C206.225 49 197.559 41.5555 197.559 31.4444C197.559 21.3333 206.559 14 215.892 14C224.003 14 233.67 20.8889 233.67 31.2222C233.67 32.1111 233.559 33.2222 233.559 34H216.559V27.2222Z" fill="#990101"/>
<path d="M232 14.8887V22.8887H238.667L246.444 48.3331H261.222L263.667 39.1109L266.778 48.3331H282.222L288.222 22.8887H294.222V14.8887H275.778V22.8887H278.555L275.556 36.7775L271.444 22.8887H274.778V14.8887H256V22.8887H259.111L256.111 37.6664L251.667 22.8887H254.667V14.8887H232Z" fill="#990101"/>
</svg>
                                </a>
                            </div>
                        </div>
                        <div class="col-12">
                            <div class="header_search position-relative logo-menu-width mx-auto mt-xs-6 mb-xs-6">
                                <form method="get" action="/search/" autocomplete="off">
                                    <div class="input-append">
                                        <input class="text-small w-100 pr-xs-10 st-default-search-input" id="search" name="s"
                                            type="text" placeholder="Search by article title, author, book, contributor or subject">
                                        <button type="submit" class="pl-xs-3 pr-xs-3 bg-transparent border-0 search-submit">
                                            <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.7666 20.0001C17.2909 20.0001 16.8152 19.8178 16.4514 19.4533L13.3802 16.376C12.6526 15.647 12.6526 14.4694 13.3802 13.7474C14.1077 13.0254 15.2831 13.0184 16.0036 13.7474L19.0749 16.8247C19.8024 17.5537 19.8024 18.7313 19.0749 19.4533C18.7181 19.8178 18.2423 20.0001 17.7666 20.0001Z" fill="#990101"/>
<path d="M14.6955 15.8155C14.4996 15.8155 14.3108 15.7384 14.1638 15.5912L9.88932 11.3083C9.59549 11.0138 9.59549 10.5372 9.88932 10.2428C10.1831 9.94837 10.6589 9.94837 10.9527 10.2428L15.2272 14.5257C15.5211 14.8201 15.5211 15.2968 15.2272 15.5912C15.0803 15.7454 14.8844 15.8155 14.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13401 3.13401 0 7 0C10.866 0 14 3.13401 14 7ZM7.00733 11.0949C9.26485 11.0949 11.0949 9.2648 11.0949 7.00727C11.0949 4.74975 9.26485 2.91967 7.00733 2.91967C4.74981 2.91967 2.91972 4.74975 2.91972 7.00727C2.91972 9.2648 4.74981 11.0949 7.00733 11.0949Z" fill="#990101"/>
</svg>
                                        </button>
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="container menu-scrollable pb-xs-2">
                    <div class="row">
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/politics/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Politics</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/politics/us-politics/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>United States</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/international/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>International</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/human-rights/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Human Rights</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/politics/climate-change/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Climate Change</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/literature/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Literature</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/literature/fiction/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Fiction</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/poetry/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Poetry</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/biography-memoir/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Biography &#038; Memoir</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/in-translation/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>In Translation</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/literature/essays/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Essays</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/arts/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Arts</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/arts/visual-arts/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Visual Arts</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/performing-arts/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Performing Arts</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/film-television/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Film &#038; Television</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/music/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Music</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/arts/society-culture/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Society &#038; Culture</span>
                                    </a>
                                                            </div>
                                                    <div class="col-3">
                                <a href="https://www.nybooks.com/ideas/" class="h4 color-ny-red hover-text-ny-red mb-xs-4 d-block hover-border-ny-red">
                                    <span>Ideas</span>
                                </a>
                                                                    <a href="https://www.nybooks.com/ideas/history/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>History</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/economics/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Economics</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/science-technology/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Science &#038; Technology</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/law/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Law</span>
                                    </a>
                                                                    <a href="https://www.nybooks.com/ideas/philosophy-religion/" class="h6 color-black mb-xs-4 d-block hover-text-black hover-border-black">
                                        <span>Philosophy &#038; Religion</span>
                                    </a>
                                                            </div>
                                            </div>
                </div>
            </div>
                                    <div class="desktop-menu-bottom bg-white mt-auto">
                <div class="container">
                    <div class="row">
                        <div class="col-6 pt-xs-6 pb-xs-6">
                            <p class="h5 color-ny-red">More from the Review</p>
                            <div class="row no-gutters">
                                <div class="col-6">
                                                                            <a href="https://www.nybooks.com/about/" class="color-black hover-text-black font-giza text-small d-block mt-xs-4 hover-border-black">
                                            <span>About Us</span>
                                        </a>
                                                                            <a href="/issues/" class="color-black hover-text-black font-giza text-small d-block mt-xs-4 hover-border-black">
                                            <span>All Issues</span>
                                        </a>
                                                                    </div>
                                <div class="col-6">
                                                                            <a href="https://shop.nybooks.com/" class="color-black hover-text-black hover-border-black text-small font-giza mb-xs-4 d-block mt-xs-4" target="_blank">
                                            <span>Shop</span>
                                        </a>
                                                                            <a href="http://www.nyrb.com/" class="color-black hover-text-black hover-border-black text-small font-giza mb-xs-4 d-block mt-xs-4" target="_blank">
                                            <span>Books</span>
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                        <div class="col-6 column-left-border pt-xs-6 pb-xs-6">
                            <p class="h5 mb-xs-4 color-ny-red">Subscribe to our Newsletter</p>
                            <p class="text-small">Best of The New York Review, plus books, events, and other items of interest</p>
                            <div class="menu-newsletter text-small">
                                                                                                            <script type="text/javascript"></script>
                <div class='gf_browser_chrome gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_15' ><div id='gf_15' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_15' id='gform_15'  action='/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+nybooks+%28The+New+York+Review+of+Books%29#gf_15' >
                        <div class='gform_body gform-body'><ul id='gform_fields_15' class='gform_fields top_label form_sublabel_below description_below'><li id="field_15_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_15_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_15_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_15_3" class="gfield d-none field_sublabel_below field_description_above gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Interests</label><div class='gfield_description' id='gfield_description_15_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_15_3'><li class='gchoice gchoice_15_3_1'>
								<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_15_3_1'   aria-describedby="gfield_description_15_3"/>
								<label for='choice_15_3_1' id='label_15_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice gchoice_15_3_2'>
								<input class='gfield-choice-input' name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_15_3_2'   />
								<label for='choice_15_3_2' id='label_15_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice gchoice_15_3_3'>
								<input class='gfield-choice-input' name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_15_3_3'   />
								<label for='choice_15_3_3' id='label_15_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id="field_15_5" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label gfield_label_before_complex'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_15_5'><li class='gchoice gchoice_15_5_1'>
								<input class='gfield-choice-input' name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_15_5_1'   />
								<label for='choice_15_5_1' id='label_15_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id="field_15_6" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_15_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_15_6' type='text' value='Menu Signup' class='medium'      aria-invalid="false"   /> </div></li><li id="field_15_7" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_15_7' >CAPTCHA</label><div id='input_15_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_15' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_15"]){return false;}  window["gf_submitting_15"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_15"]){return false;} window["gf_submitting_15"]=true;  jQuery("#gform_15").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=15&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_15' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='15' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_15' value='WyJbXSIsIjQ1NDkxZTBiZWQ3OGI3ZDczMDAxNTFjZmU0ZDMyMWEzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_15' id='gform_target_page_number_15' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_15' id='gform_source_page_number_15' value='1' />
            <input type='hidden' name='gform_field_values' value='form_source=Menu+Signup' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="220"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_15' id='gform_ajax_frame_15' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 15, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_15').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_15');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_15').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_15').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_15').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_15').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_15').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_15').val();gformInitSpinner( 15, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [15, current_page]);window['gf_submitting_15'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_15').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_15').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [15]);window['gf_submitting_15'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_15').text());}, 50);}else{jQuery('#gform_15').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [15, current_page]);} );} );
</script>

                                                                                                 </div>
                        </div>
                    </div>
                </div>
            </div>
                    </div>
                        <div class="desktop-header-sidebar bg-ny-red pt-xs-4 pb-xs-6 pl-xs-6 pr-xs-6 d-flex flex-column">
            <div class="text-center w-100 mt-auto mb-auto">
                <p class="color-yellow text-small mb-0">November 4, 2021</p>
                <p class="color-white h5 mb-xs-3">Current Issue</p>
                <a href="https://www.nybooks.com/issues/2021/11/04/" class="d-block shadow-hover-dark">
                    <img src="https://www.nybooks.com/wp-content/uploads/2021/10/nyrb110421.png" class="mw-100" alt="Image of the November 4, 2021 issue cover.">
                </a>
            </div>
        </div>
            </div>
</div>
		</div>
		<div class="mobile-menu d-lg-none position-relative">
			<div class="pt-xs-4 pb-xs-4">
				<div class="container-xl">
					<div class="row">
						<div class="col-12">
							<div class="d-flex position-relative justify-content-center">
								<div class="mr-xs-2 mobile-hamburger fill-ny-red">
									<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 35 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0005 1H0.000488281V4H12.0005V1Z" fill="#990101"/>
<path d="M13 9H0V12H13V9Z" fill="#990101"/>
<path d="M18 17H0V20H18V17Z" fill="#990101"/>
<path d="M32.7666 20.0001C32.2909 20.0001 31.8152 19.8178 31.4514 19.4533L28.3802 16.376C27.6526 15.647 27.6526 14.4694 28.3802 13.7474C29.1077 13.0254 30.2831 13.0184 31.0036 13.7474L34.0749 16.8247C34.8024 17.5537 34.8024 18.7313 34.0749 19.4533C33.7181 19.8178 33.2423 20.0001 32.7666 20.0001Z" fill="#990101"/>
<path d="M29.6955 15.8155C29.4996 15.8155 29.3108 15.7384 29.1638 15.5912L24.8893 11.3083C24.5955 11.0138 24.5955 10.5372 24.8893 10.2428C25.1831 9.94837 25.6589 9.94837 25.9527 10.2428L30.2272 14.5257C30.5211 14.8201 30.5211 15.2968 30.2272 15.5912C30.0803 15.7454 29.8844 15.8155 29.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M29 7C29 10.866 25.866 14 22 14C18.134 14 15 10.866 15 7C15 3.13401 18.134 0 22 0C25.866 0 29 3.13401 29 7ZM22.0073 11.0949C24.2649 11.0949 26.0949 9.2648 26.0949 7.00727C26.0949 4.74975 24.2649 2.91967 22.0073 2.91967C19.7498 2.91967 17.9197 4.74975 17.9197 7.00727C17.9197 9.2648 19.7498 11.0949 22.0073 11.0949Z" fill="#990101"/>
</svg>
								</div>
								<a href="https://www.nybooks.com" class="header-logo-short w-100 fill-ny-red">
									<svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 442 30" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M297.199 8.66685V12.1335C297.199 12.1335 300.533 12.1335 302.066 12.1335C303.599 12.1335 304.799 11.2002 304.799 9.40018C304.799 7.60019 303.533 6.86685 302.066 6.86685H297.199V8.66685H286.933V6.86685H281.533V0.400192H306.866C310.666 0.400192 314.999 3.26686 314.999 8.33352C314.999 12.5335 311.933 14.0002 309.666 14.7335C311.266 15.7335 313.199 17.1335 313.466 19.9335C313.733 22.7335 314.133 22.7335 314.666 22.7335C315.199 22.7335 315.733 21.6002 315.733 20.8002V17.2668H321.399C321.533 17.4002 321.599 18.0002 321.599 19.3335C321.599 28.2002 318.466 29.2668 312.266 29.2668C305.533 29.2668 303.399 27.0002 303.399 22.4002C303.399 17.8668 302.133 16.8668 301.199 16.8668C300.199 16.8668 297.266 16.8668 297.266 16.8668V22.7335H301.733V29.0002H281.799V22.7335H286.999V8.66685H297.199Z" fill="#990101"/>
<path d="M333.4 16.1997H335.8C335.8 15.3997 335.2 12.9331 333.266 12.9331C331.4 12.9331 330.8 14.3331 330.8 16.1997H333.4V20.2664H330.733C330.733 21.7331 331 24.6664 334.266 24.6664C337.466 24.6664 337.933 22.0664 337.999 21.2664H343.466C342.2 27.5331 336.4 29.2664 333.4 29.2664C327.2 29.2664 322 24.7997 322 18.7331C322 12.6664 327.4 8.26641 333 8.26641C337.866 8.26641 343.666 12.3997 343.666 18.5997C343.666 19.1331 343.6 19.7997 343.6 20.2664H333.4V16.1997Z" fill="#990101"/>
<path d="M364.132 13.5334H367.666V8.7334H356.732V13.5334H358.599L356.466 21.8667L354.199 13.5334H355.999V8.7334H342.732V13.5334H346.599L350.666 28.8H359.666L364.132 13.5334Z" fill="#990101"/>
<path d="M403.732 8.7334V13.5334H407.732L412.399 28.8H421.266L422.732 23.2667L424.532 28.8H433.866L437.466 13.5334H441.066V8.7334H429.999V13.5334H431.666L429.866 21.8667L427.399 13.5334H429.399V8.7334H418.132V13.5334H419.999L418.199 22.4667L415.532 13.5334H417.332V8.7334H403.732Z" fill="#990101"/>
<path d="M379.999 8.7334H368.732V13.5334H372.266L372.332 24.0667H368.866V28.8H383.532V24.0667H379.999V8.7334Z" fill="#990101"/>
<path d="M379.999 0H371.732V6.33333H379.999V0Z" fill="#990101"/>
<path d="M394.132 16.1997H396.532C396.532 15.3997 395.932 12.9331 393.999 12.9331C392.132 12.9331 391.532 14.3331 391.532 16.1997H394.132V20.2664H391.466C391.466 21.7331 391.732 24.6664 394.999 24.6664C398.199 24.6664 398.666 22.0664 398.732 21.2664H404.199C402.932 27.5331 397.132 29.2664 394.132 29.2664C387.932 29.2664 382.732 24.7997 382.732 18.7331C382.732 12.6664 388.132 8.26641 393.732 8.26641C398.599 8.26641 404.399 12.3997 404.399 18.5997C404.399 19.1331 404.332 19.7997 404.332 20.2664H394.132V16.1997Z" fill="#990101"/>
<path d="M32.8666 0.599998H0V14.4667H7.8V7.06666H11.6V23H6.06666V29.2666H27.2V23H21.4667V7.06666H25.2666V14.4667H32.8666V0.599998Z" fill="#990101"/>
<path d="M45.1332 20.1999V24.3998H46.7332V29.2665H33.5999V24.3998H37.1332V5.59986H33.3999V0.533203H45.0666V13.0665C46.1999 10.9332 48.2666 8.99986 51.2666 8.99986C54.3332 8.99986 56.7999 10.5999 56.7999 14.9999C56.7999 19.3999 56.7999 24.3998 56.7999 24.3998H60.5332V29.2665H47.5332V24.3998H48.7999C48.7999 24.3998 48.7999 18.5999 48.7999 16.5999C48.7999 14.5999 47.9332 14.1332 47.3332 14.1332C46.7332 14.1332 45.1332 14.5999 45.1332 20.1999Z" fill="#990101"/>
<path d="M70.8668 16.4663H73.2668C73.2668 15.6663 72.6668 13.1997 70.7334 13.1997C68.8668 13.1997 68.2668 14.5997 68.2668 16.4663H70.8668V20.533H68.2001C68.2001 21.9997 68.4668 24.933 71.7334 24.933C74.9334 24.933 75.4001 22.333 75.4668 21.533H80.9334C79.6668 27.7997 73.8668 29.533 70.8668 29.533C64.6668 29.533 59.4668 25.0663 59.4668 18.9997C59.4668 12.933 64.8668 8.53301 70.4668 8.53301C75.3334 8.53301 81.1334 12.6663 81.1334 18.8663C81.1334 19.3997 81.0668 20.0663 81.0668 20.533H70.8668V16.4663Z" fill="#990101"/>
<path d="M199.933 0.4002H217.066V6.66686H211.733L203.666 18.5335V22.8002H208.933V29.0668H188.466V22.8002H193.733V20.1335L183.4 6.66686H178.2V0.4002H198.733V6.66686H195.533L199.666 11.8669L203 6.66686H199.933V0.4002Z" fill="#990101"/>
<path d="M245.266 17.8668C245.266 14.8668 245.133 13.4001 244 13.4001C243.4 13.4001 241.933 14.4001 241.933 20.0001V24.2001H245.533V29.0668H230.4V24.2001H233.933V14.0668H230.2V9.00013H241.933V12.8668C243.066 10.7335 244.466 8.8668 247.533 8.8668C250.333 8.8668 252.266 11.6001 252.266 15.2001C252.266 16.1335 252 17.6001 251.8 18.0668L245.266 17.8668Z" fill="#990101"/>
<path d="M217.067 18.533C217.067 15.733 217.533 13.3997 219.8 13.3997C222.267 13.3997 222.6 16.133 222.6 18.733C222.6 21.2663 222.533 24.2663 220 24.2663C217.4 24.1997 217.067 21.333 217.067 18.533L208.867 18.7997C208.867 23.733 212.667 29.333 220.267 29.333C220.267 29.333 230.6 29.533 230.6 18.6663C230.6 12.8663 225.533 8.33301 219.933 8.33301C214.333 8.33301 208.933 12.333 208.933 18.7997L217.067 18.533Z" fill="#990101"/>
<path d="M268.067 16L272.2 24.2666H276V29.0666H263V24.2666H264.067L262.467 20.6666L260.8 22.6V24.2666H262.267V29.0666H249.333V24.2666H252.867V5.46666H249.133V0.400002H260.8V17.6L264.533 13.8H262.067V9.26666H273.667V14.0667H269.467L268.067 16Z" fill="#990101"/>
<path d="M100.733 0.599998H86.333V7.06666H91.4663V23H86.533V29.2666H102.866V23H98.5997V13.7333L109.2 29.0666H117.866V7.06666H122.8V0.599998H106.333V7.06666H110.8V14.8667L100.733 0.599998Z" fill="#990101"/>
<path d="M129.933 16.3337H132.333C132.333 15.5337 131.733 13.0671 129.8 13.0671C127.867 13.0671 127.333 14.4671 127.333 16.3337H129.933V20.4004H127.267C127.267 21.867 127.533 24.8004 130.8 24.8004C134 24.8004 134.467 22.2004 134.533 21.4004H140C138.733 27.667 132.933 29.4004 129.933 29.4004C123.733 29.4004 118.533 24.9337 118.533 18.867C118.533 12.8004 123.933 8.40039 129.533 8.40039C134.4 8.40039 140.2 12.5337 140.2 18.7337C140.2 19.267 140.133 19.9337 140.133 20.4004H129.933V16.3337Z" fill="#990101"/>
<path d="M139.2 8.93359V13.7336H143.2L147.866 29.0002H156.733L158.2 23.4669L160.066 29.0002H169.333L172.933 13.7336H176.533V8.93359H165.466V13.7336H167.133L165.333 22.0669L162.866 13.7336H164.866V8.93359H153.6V13.7336H155.466L153.666 22.6002L151 13.7336H152.8V8.93359H139.2Z" fill="#990101"/>
</svg>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="rule-ny-red"></div>
			<div class="mobile-nav bg-yellow">
    <div class="container-xl">
        <div class="row">
            <div class="col-12">
                <div class="d-flex justify-content-between pt-xs-4">
                    <div class="mobile-close hover-cursor">
                        <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
                    </div>
                                        <div class="pt-lg-3 text-xs">
                                                    <a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F10%2F22%2Fdaniel-ortega-and-his-ex-comrades%2F"
                                class="font-giza mr-xs-3 color-ny-red">Sign In</a>
                            <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=EPGXHWA&type=S"
                                class="button font-giza bg-ny-red color-yellow hover-text-yellow hover-expand"><span>Subscribe</span></a>
                                            </div>
                                    </div>
            </div>
            <div class="col-12">
                <a href="https://www.nybooks.com" class="d-block mt-xs-8 mb-xs-8">
                    <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 736 80" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M355.221 73.3336V71.1114C355.221 71.1114 357.776 71.1114 358.443 71.1114C359.665 71.1114 360.443 71.8891 360.443 73.3336C360.443 74.778 359.665 75.3336 358.221 75.3336H355.221V73.3336H348.332V75.3336H344.776V79.5558H360.11C365.665 79.5558 367.443 77.1114 367.443 74.0003C367.443 71.2225 364.999 69.5558 363.332 69.4447C364.887 69.0003 366.443 68.4447 366.443 65.6669C366.443 62.2225 363.554 60.3336 360.999 60.3336H344.776V64.6669H348.443V65.8892H355.11V64.4447H357.999C358.999 64.4447 359.776 65.1114 359.776 66.3336C359.776 67.5558 358.999 68.2225 357.887 68.2225C356.887 68.2225 355.11 68.2225 355.11 68.2225V65.8892H348.443V73.3336H355.221Z" fill="#990101"/>
<path d="M373.219 72.7779C373.219 70.889 373.552 69.3335 374.996 69.3335C376.663 69.3335 376.885 71.2224 376.885 72.889C376.885 74.6668 376.885 76.5557 375.108 76.5557C373.33 76.5557 373.219 74.6668 373.219 72.7779L367.774 72.889C367.774 76.2224 370.33 80.0001 375.441 80.0001C375.441 80.0001 382.33 80.1113 382.33 72.889C382.33 69.0002 378.885 65.8891 375.108 65.8891C371.33 65.8891 367.663 68.5557 367.663 72.889L373.219 72.7779Z" fill="#990101"/>
<path d="M388.219 72.7779C388.219 70.889 388.552 69.3335 389.996 69.3335C391.663 69.3335 391.885 71.2224 391.885 72.889C391.885 74.6668 391.885 76.5557 390.108 76.5557C388.441 76.5557 388.219 74.6668 388.219 72.7779L382.774 72.889C382.774 76.2224 385.33 80.0001 390.441 80.0001C390.441 80.0001 397.33 80.1113 397.33 72.889C397.33 69.0002 393.885 65.8891 390.108 65.8891C386.33 65.8891 382.663 68.5557 382.663 72.889L388.219 72.7779Z" fill="#990101"/>
<path d="M409.667 70.7778L412.445 76.3334H415.001V79.5556H406.223V76.3334H407.001L405.89 73.8889L404.779 75.2223V76.3334H405.779V79.5556H397.112V76.3334H399.445V63.6667H396.89V60.3334H404.779V71.8889L407.334 69.3334H405.667V66.2223H413.445V69.5556H410.667L409.667 70.7778Z" fill="#990101"/>
<path d="M425.999 66.0001H423.11V67.3335C422.555 66.6668 421.221 65.889 419.999 65.889C418.777 65.889 415.221 66.889 415.221 70.2223C415.221 73.3334 418.11 74.1112 419.221 74.3334C420.443 74.5557 421.332 74.6668 422.11 74.6668C423.11 74.7779 423.666 75.0001 423.666 75.6668C423.666 76.3334 422.666 76.889 421.888 76.889C420.888 76.889 418.999 76.2223 417.999 74.4446H415.443V79.7779H418.443V78.2223C419.221 79.0001 420.555 80.0001 422.443 80.0001C424.332 80.0001 427.221 78.5557 427.221 75.3334C427.221 72.5557 424.777 71.4446 422.999 71.1112C421.332 70.889 418.777 71.0001 418.777 69.889C418.777 69.4446 419.332 68.889 420.555 68.889C421.555 68.889 422.555 69.2223 423.443 70.889H426.11L425.999 66.0001Z" fill="#990101"/>
<path d="M317.665 72.7778C317.665 70.8889 317.998 69.3334 319.443 69.3334C321.109 69.3334 321.332 71.2223 321.332 72.8889C321.332 74.6667 321.332 76.5556 319.554 76.5556C317.887 76.5556 317.665 74.6667 317.665 72.7778L312.22 72.8889C312.22 76.2223 314.776 80 319.887 80C319.887 80 326.776 80.1111 326.776 72.8889C326.776 69 323.332 65.8889 319.554 65.8889C315.776 65.8889 312.109 68.5556 312.109 72.8889L317.665 72.7778Z" fill="#990101"/>
<path d="M334.22 69.7777V76.5555H336.665V79.7777H326.443V76.5555H328.776V69.7777H326.332V66.4444H328.665C328.665 62.8888 330.665 60.2222 335.332 60.2222C340.109 60.2222 341.109 62.9999 341.109 65.5555H336.332C336.332 64.111 335.998 63.6666 335.22 63.6666C334.443 63.6666 334.109 64.2222 334.109 64.9999C334.109 65.7777 334.109 66.4444 334.109 66.4444H336.887V69.7777H334.22Z" fill="#990101"/>
<path d="M495.334 14.4445V20.2223C495.334 20.2223 500.889 20.2223 503.445 20.2223C506 20.2223 508 18.6668 508 15.6668C508 12.6668 505.889 11.4445 503.445 11.4445H495.334V14.4445H478.223V11.4445H469.223V0.666779H511.445C517.778 0.666779 525 5.44455 525 13.889C525 20.889 519.889 23.3334 516.111 24.5556C518.778 26.2223 522 28.5556 522.445 33.2223C522.889 37.889 523.556 37.889 524.445 37.889C525.334 37.889 526.223 36.0001 526.223 34.6667V28.7779H535.667C535.889 29.0001 536 30.0001 536 32.2223C536 47.0001 530.778 48.7778 520.445 48.7778C509.223 48.7778 505.667 45.0001 505.667 37.3334C505.667 29.7779 503.556 28.1112 502 28.1112C500.334 28.1112 495.445 28.1112 495.445 28.1112V37.889H502.889V48.3334H469.667V37.889H478.334V14.4445H495.334Z" fill="#990101"/>
<path d="M555.667 26.9999H559.667C559.667 25.6665 558.667 21.5554 555.445 21.5554C552.334 21.5554 551.334 23.8887 551.334 26.9999H555.667V33.7776H551.223C551.223 36.2221 551.667 41.1109 557.112 41.1109C562.445 41.1109 563.223 36.7776 563.334 35.4443H572.445C570.334 45.8887 560.667 48.7776 555.667 48.7776C545.334 48.7776 536.667 41.3332 536.667 31.2221C536.667 21.111 545.667 13.7776 555.001 13.7776C563.112 13.7776 572.778 20.6665 572.778 30.9998C572.778 31.8887 572.667 32.9998 572.667 33.7776H555.667V26.9999Z" fill="#990101"/>
<path d="M606.889 22.5556H612.778V14.5556H594.556V22.5556H597.667L594.111 36.4445L590.334 22.5556H593.333V14.5556H571.222V22.5556H577.667L584.445 48H599.445L606.889 22.5556Z" fill="#990101"/>
<path d="M672.891 14.5557V22.5557H679.557L687.335 48.0001H702.113L704.557 38.7779L707.557 48.0001H723.113L729.113 22.5557H735.113V14.5557H716.668V22.5557H719.446L716.446 36.4445L712.335 22.5557H715.668V14.5557H696.891V22.5557H700.002L697.002 37.4445L692.557 22.5557H695.557V14.5557H672.891Z" fill="#990101"/>
<path d="M633.333 14.5556H614.555V22.5556H620.444L620.555 40.1112H614.778V48H639.222V40.1112H633.333V14.5556Z" fill="#990101"/>
<path d="M633.333 0H619.555V10.5555H633.333V0Z" fill="#990101"/>
<path d="M656.891 27H660.891C660.891 25.6667 659.891 21.5556 656.668 21.5556C653.557 21.5556 652.557 23.8889 652.557 27H656.891V33.7778H652.446C652.446 36.2222 652.891 41.1111 658.335 41.1111C663.668 41.1111 664.446 36.7778 664.557 35.4445H673.668C671.557 45.8889 661.891 48.7778 656.891 48.7778C646.557 48.7778 637.891 41.3334 637.891 31.2223C637.891 21.1112 646.891 13.7778 656.224 13.7778C664.335 13.7778 674.002 20.6667 674.002 31C674.002 31.8889 673.891 33 673.891 33.7778H656.891V27Z" fill="#990101"/>
<path d="M54.7777 1.00018H0V24.1113H13V11.7779H19.3333V38.3335H10.1111V48.7779H45.3333V38.3335H35.7777V11.7779H42.1111V24.1113H54.7777V1.00018Z" fill="#990101"/>
<path d="M75.2235 33.6667V40.6667H77.8902V48.7778H56.0013V40.6667H61.8902V9.33338H55.668V0.888947H75.1124V21.7778C77.0013 18.2223 80.4457 15 85.4457 15C90.5568 15 94.6679 17.6667 94.6679 25C94.6679 32.3334 94.6679 40.6667 94.6679 40.6667H100.89V48.7778H79.2235V40.6667H81.3346C81.3346 40.6667 81.3346 31 81.3346 27.6667C81.3346 24.3334 79.8902 23.5556 78.8902 23.5556C77.8902 23.5556 75.2235 24.3334 75.2235 33.6667Z" fill="#990101"/>
<path d="M118.109 27.4446H122.109C122.109 26.1113 121.109 22.0002 117.887 22.0002C114.776 22.0002 113.776 24.3335 113.776 27.4446H118.109V34.2224H113.665C113.665 36.6669 114.109 41.5557 119.554 41.5557C124.887 41.5557 125.665 37.2224 125.776 35.8891H134.887C132.776 46.3335 123.109 49.2224 118.109 49.2224C107.776 49.2224 99.1094 41.778 99.1094 31.6669C99.1094 21.5558 108.109 14.2224 117.443 14.2224C125.554 14.2224 135.22 21.1113 135.22 31.4446C135.22 32.3335 135.109 33.4446 135.109 34.2224H118.109V27.4446Z" fill="#990101"/>
<path d="M333.222 0.666992H361.777V11.1114H352.888L339.444 30.8892V38.0003H348.222V48.4447H314.111V38.0003H322.888V33.5558L305.666 11.1114H297V0.666992H331.222V11.1114H325.888L332.777 19.7781L338.333 11.1114H333.222V0.666992Z" fill="#990101"/>
<path d="M408.778 29.7778C408.778 24.7778 408.555 22.3334 406.666 22.3334C405.666 22.3334 403.222 24 403.222 33.3334V40.3334H409.222V48.4445H384V40.3334H389.889V23.4445H383.667V15.0001H403.222V21.4445C405.111 17.8889 407.444 14.7778 412.555 14.7778C417.222 14.7778 420.444 19.3334 420.444 25.3334C420.444 26.8889 420 29.3334 419.666 30.1111L408.778 29.7778Z" fill="#990101"/>
<path d="M361.779 30.8889C361.779 26.2223 362.557 22.3334 366.335 22.3334C370.446 22.3334 371.002 26.8889 371.002 31.2223C371.002 35.4445 370.891 40.4445 366.668 40.4445C362.335 40.3334 361.779 35.5556 361.779 30.8889L348.113 31.3334C348.113 39.5556 354.446 48.8889 367.113 48.8889C367.113 48.8889 384.335 49.2222 384.335 31.1111C384.335 21.4445 375.891 13.8889 366.557 13.8889C357.224 13.8889 348.224 20.5556 348.224 31.3334L361.779 30.8889Z" fill="#990101"/>
<path d="M446.778 26.6668L453.667 40.4445H460V48.4445H438.334V40.4445H440.112L437.445 34.4445L434.667 37.6668V40.4445H437.112V48.4445H415.556V40.4445H421.445V9.11125H415.223V0.666809H434.667V29.3334L440.889 23.0001H436.778V15.4446H456.112V23.4446H449.112L446.778 26.6668Z" fill="#990101"/>
<path d="M167.891 1H143.891V11.7778H152.446V38.3333H144.224V48.7777H171.446V38.3333H164.335V22.8889L182.002 48.4444H196.446V11.7778H204.668V1H177.224V11.7778H184.668V24.7778L167.891 1Z" fill="#990101"/>
<path d="M216.559 27.2222H220.559C220.559 25.8889 219.559 21.7778 216.336 21.7778C213.114 21.7778 212.225 24.1111 212.225 27.2222H216.559V34H212.114C212.114 36.4444 212.559 41.3333 218.003 41.3333C223.336 41.3333 224.114 37 224.225 35.6666H233.336C231.225 46.1111 221.559 49 216.559 49C206.225 49 197.559 41.5555 197.559 31.4444C197.559 21.3333 206.559 14 215.892 14C224.003 14 233.67 20.8889 233.67 31.2222C233.67 32.1111 233.559 33.2222 233.559 34H216.559V27.2222Z" fill="#990101"/>
<path d="M232 14.8887V22.8887H238.667L246.444 48.3331H261.222L263.667 39.1109L266.778 48.3331H282.222L288.222 22.8887H294.222V14.8887H275.778V22.8887H278.555L275.556 36.7775L271.444 22.8887H274.778V14.8887H256V22.8887H259.111L256.111 37.6664L251.667 22.8887H254.667V14.8887H232Z" fill="#990101"/>
</svg>
                </a>
            </div>
            <div class="col-12">
                <div class="header_search position-relative mb-xs-8">
                    <form method="get" action="/search/">
                        <div class="input-append">
                            <input class="w-100 pr-xs-10 st-default-search-input" id="mobile-search" name="s"
                                type="text" placeholder="Search">
                            <button type="submit" class="pl-xs-3 pr-xs-3">
                                <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.7666 20.0001C17.2909 20.0001 16.8152 19.8178 16.4514 19.4533L13.3802 16.376C12.6526 15.647 12.6526 14.4694 13.3802 13.7474C14.1077 13.0254 15.2831 13.0184 16.0036 13.7474L19.0749 16.8247C19.8024 17.5537 19.8024 18.7313 19.0749 19.4533C18.7181 19.8178 18.2423 20.0001 17.7666 20.0001Z" fill="#990101"/>
<path d="M14.6955 15.8155C14.4996 15.8155 14.3108 15.7384 14.1638 15.5912L9.88932 11.3083C9.59549 11.0138 9.59549 10.5372 9.88932 10.2428C10.1831 9.94837 10.6589 9.94837 10.9527 10.2428L15.2272 14.5257C15.5211 14.8201 15.5211 15.2968 15.2272 15.5912C15.0803 15.7454 14.8844 15.8155 14.6955 15.8155Z" fill="#990101"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M14 7C14 10.866 10.866 14 7 14C3.13401 14 0 10.866 0 7C0 3.13401 3.13401 0 7 0C10.866 0 14 3.13401 14 7ZM7.00733 11.0949C9.26485 11.0949 11.0949 9.2648 11.0949 7.00727C11.0949 4.74975 9.26485 2.91967 7.00733 2.91967C4.74981 2.91967 2.91972 4.74975 2.91972 7.00727C2.91972 9.2648 4.74981 11.0949 7.00733 11.0949Z" fill="#990101"/>
</svg>
                            </button>
                        </div>
                    </form>
                </div>
            </div>
            <div class="col-12">
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/politics/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Politics</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-politics"
                                role="button" aria-expanded="false" aria-controls="collapse-politics">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-politics">
                                                            <a href="https://www.nybooks.com/politics/us-politics/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">United States</a>
                                                            <a href="https://www.nybooks.com/politics/international/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">International</a>
                                                            <a href="https://www.nybooks.com/politics/human-rights/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Human Rights</a>
                                                            <a href="https://www.nybooks.com/politics/climate-change/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Climate Change</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/literature/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Literature</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-literature"
                                role="button" aria-expanded="false" aria-controls="collapse-literature">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-literature">
                                                            <a href="https://www.nybooks.com/literature/fiction/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Fiction</a>
                                                            <a href="https://www.nybooks.com/literature/poetry/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Poetry</a>
                                                            <a href="https://www.nybooks.com/literature/biography-memoir/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Biography &#038; Memoir</a>
                                                            <a href="https://www.nybooks.com/literature/in-translation/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">In Translation</a>
                                                            <a href="https://www.nybooks.com/literature/essays/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Essays</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/arts/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Arts</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-arts"
                                role="button" aria-expanded="false" aria-controls="collapse-arts">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-arts">
                                                            <a href="https://www.nybooks.com/arts/visual-arts/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Visual Arts</a>
                                                            <a href="https://www.nybooks.com/arts/performing-arts/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Performing Arts</a>
                                                            <a href="https://www.nybooks.com/arts/film-television/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Film &#038; Television</a>
                                                            <a href="https://www.nybooks.com/arts/music/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Music</a>
                                                            <a href="https://www.nybooks.com/arts/society-culture/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Society &#038; Culture</a>
                                                    </div>
                    </div>
                                    <div class="menu-item mb-xs-6">
                        <div class="d-flex justify-content-between align-items-center">
                            <a href="https://www.nybooks.com/ideas/"  class="font-giza color-ny-red mb-0 pt-xs-1 h3 hover-text-ny-red hover-border-ny-red">Ideas</a>
                            <a class="font-giza color-ny-red mb-0" data-toggle="collapse" href="#collapse-ideas"
                                role="button" aria-expanded="false" aria-controls="collapse-ideas">
                                <svg width="35" height="35" viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M34.03 17.0541C34.03 25.8955 26.6613 33.1082 17.515 33.1082C8.36871 33.1082 1 25.8955 1 17.0541C1 8.21263 8.36871 1 17.515 1C26.6613 1 34.03 8.21263 34.03 17.0541Z" stroke="black" stroke-width="2"/>
<path d="M10.5839 12.3416L17.9512 19.3916L25.3184 12.3416L26.927 13.8502L17.9512 22.4395L8.97534 13.8502L10.5839 12.3416Z" fill="black"/>
</svg>
                            </a>
                        </div>
                        <div class="collapse pl-xs-4" id="collapse-ideas">
                                                            <a href="https://www.nybooks.com/ideas/history/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">History</a>
                                                            <a href="https://www.nybooks.com/ideas/economics/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Economics</a>
                                                            <a href="https://www.nybooks.com/ideas/science-technology/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Science &#038; Technology</a>
                                                            <a href="https://www.nybooks.com/ideas/law/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Law</a>
                                                            <a href="https://www.nybooks.com/ideas/philosophy-religion/" class="color-black font-giza mt-xs-3 d-block hover-text-black hover-border-black">Philosophy &#038; Religion</a>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
    <div class="container-xl bg-ny-red pt-xs-3 pb-xs-3">
        <div class="row">
            <div class="col-5 col-md-3">
                <a href="https://www.nybooks.com/issues/2021/11/04/">
                    <img src="https://www.nybooks.com/wp-content/uploads/2021/10/nyrb110421.png" class="mw-100" alt="">
                </a>
            </div>
            <div class="col-7 col-md-9">
                <a href="https://www.nybooks.com/issues/2021/11/04/" class="text-decoration-none">
                    <div class="d-flex justify-content-between align-items-center h-100">
                        <div class="text-center w-100">
                            <p class="color-yellow text-small mb-0"></p>
                            <p class="color-white h5 mb-0">Current Issue</p>
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
    <div class="container-xl bg-white pt-xs-5 pb-xs-3">
        <div class="row">
            <div class="col-12">
                <p class="color-ny-red mb-xs-4 h5">More from the Review</p>
            </div>
            <div class="col-6">
                                    <a href="https://www.nybooks.com/about/" class="hover-text-black color-black font-giza mb-xs-4 d-block">About Us</a>
                                    <a href="/issues/" class="hover-text-black color-black font-giza mb-xs-4 d-block">All Issues</a>
                            </div>
            <div class="col-6">
                                    <a href="https://shop.nybooks.com/" target="_blank" class="hover-text-black color-black font-giza mb-xs-4 d-block ">
                        <span>Shop</span>
                    </a>
                                    <a href="http://www.nyrb.com/" target="_blank" class="hover-text-black color-black font-giza mb-xs-4 d-block ">
                        <span>Books</span>
                    </a>
                            </div>
        </div>
    </div>
</div>
		</div>
	</div>
</header>
		
						<header class="article-header position-relative mb-xs-8" data-keen-page-type="article">
	<div class="color-block-content bg-light-blue pt-xs-6 pt-lg-16 pb-lg-12">
		<div class="container">
			<div class="row">
				<div class="col-12 col-md-10 offset-md-1">
					<h1 class="text-center mb-xs-2 color-black">Daniel Ortega and His Ex-Comrades</h1>
					<div class="author text-center dek color-ny-red font-giza">
                        						


<a href="https://www.nybooks.com/contributors/alma-guillermoprieto/" class="dek color-ny-red font-giza hover-border-ny-red hover-text-ny-red text-decoration-none"><span class="dek color-ny-red font-giza hover-border-ny-red hover-text-ny-red text-decoration-none">Alma Guillermoprieto</span></a>					</div>
				</div>
				<div class="col-12 col-md-10 offset-md-1 col-lg-6 offset-lg-3 color-black ">
											<div class="dek mt-xs-6 mb-xs-2 text-center wrapped-link-ny-red">
							Not content with pillaging Nicaragua, the autocratic duumvirate of the Sandinista leader and his wife now cling to power by jailing former allies in the liberation struggle.

						</div>
										<div class="text-center">
						<time>
							<p class="color-black text-label mb-xs-6 mb-lg-0">
																	October 22, 2021
															</p>
						</time>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="color-block-wrapper position-relative">
		<div class="header-color-block bg-light-blue"></div>
			<div class="container">
				<div class="row">
					<div class="col-12 col-md-10 offset-md-1">
												<img src="https://www.nybooks.com/wp-content/uploads/2021/10/1235469772.jpeg" class="w-100 h-auto" alt="">
						<p class="color-gray mb-0 text-label-sm text-center mt-xs-2">Oswaldo Rivas/AFP via Getty Images</p>
						<p class="color-gray mb-0 text-small text-center mt-xs-1 img-caption">A Managuan walking past a reelection campaign poster for President Daniel Ortega and his wife and running-mate, Rosario Murillo, Nicaragua, September 24, 2021</p>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>			

				
	
		<article class="blog_post blog_detail article" data-post-id="1289343">
			<div class="container">
				<div class="row position-relative">

										<div class="social-desktop d-none d-lg-block">
						<div class="article-social">
    <div class="d-flex flex-lg-column justify-content-center align-items-lg-end">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F10%2F22%2Fdaniel-ortega-and-his-ex-comrades%2F" data-share="facebook" class="social-icon d-flex bg-light-blue justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.5 3H8V0H5.5C3.57 0 2 1.57 2 3.5V5H0V8H2V16H5V8H7.5L8 5H5V3.5C5 3.229 5.229 3 5.5 3Z" fill="#990101"/>
</svg>
        </a>
        <a href="https://twitter.com/share?text=Daniel%20Ortega%20and%20His%20Ex-Comrades&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F10%2F22%2Fdaniel-ortega-and-his-ex-comrades%2F&via=nybooks" data-share="twitter" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg fill="none" height="13" viewBox="0 0 17 13" width="17" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m16.004 1.537c-.588.263-1.222.438-1.884.516.678-.406 1.197-1.05 1.444-1.816-.634.375-1.338.65-2.084.797-.6-.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 .256.028.506.084.747-2.728-.138-5.147-1.444-6.766-3.431-.281.484-.444 1.05-.444 1.65 0 1.138.578 2.144 1.459 2.731-.538-.016-1.044-.166-1.488-.409v.041c0 1.591 1.131 2.919 2.634 3.219-.275.075-.566.116-.866.116-.212 0-.416-.022-.619-.059.419 1.303 1.631 2.253 3.066 2.281-1.125.881-2.538 1.406-4.078 1.406-.266 0-.525-.016-.784-.047 1.456.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-.144-.003-.284-.009-.425.641-.459 1.197-1.038 1.637-1.697z" fill="#990101" fill-rule="evenodd"/></svg>        </a>
        <a href="mailto:?subject=Daniel%20Ortega%20and%20His%20Ex-Comrades by Alma Guillermoprieto&amp;body=From The New York Review of Books%0D%0A%0D%0ADaniel%20Ortega%20and%20His%20Ex-Comrades%0D%0ANot content with pillaging Nicaragua, the autocratic duumvirate of the Sandinista leader and his wife now cling to power by jailing former allies in the liberation struggle.
%0D%0A%0D%0Ahttps://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/%3Futm_source%3Dnybooks%26utm_medium%3Demail%26utm_campaign%3Demail-share"class="social-icon d-flex bg-light-blue justify-content-center align-items-center position-relative fill-ny-red" >
            <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 34 34">
<path d="M24.7,14.9c0.1-0.1,0.3,0,0.3,0.2v6.9c0,0.9-0.7,1.6-1.5,1.6h-13c-0.8,0-1.5-0.7-1.5-1.6V15
	c0-0.2,0.2-0.3,0.3-0.2c0.7,0.6,1.6,1.3,4.8,3.8c0.7,0.5,1.8,1.6,2.9,1.6c1.1,0,2.2-1.1,2.9-1.6C23.1,16.2,24,15.5,24.7,14.9z
	 M17,19c0.7,0,1.8-1,2.3-1.4c4.1-3.2,4.5-3.5,5.4-4.3c0.2-0.2,0.3-0.4,0.3-0.6v-0.6c0-0.9-0.7-1.6-1.5-1.6h-13
	c-0.8,0-1.5,0.7-1.5,1.6v0.6c0,0.2,0.1,0.5,0.3,0.6c1,0.8,1.3,1.1,5.4,4.3C15.2,18.1,16.3,19,17,19z"/>
</svg>
        </a>
        <a href="?printpage=true" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mt-lg-4 hover-text-ny-red color-ny-red fill-ny-red" target="_blank">
            <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="17" r="17" fill="transparent"/>
<path d="M13 11H21V13H13V11Z"/>
<path d="M24 14H10C9.4 14 9 14.5 9 15V20C9 20.6 9.4 21 10 21H13V25H21V21H24C24.6 21 25 20.6 25 20V15C25 14.5 24.6 14 24 14ZM11 17C10.4 17 10 16.6 10 16C10 15.4 10.4 15 11 15C11.6 15 12 15.4 12 16C12 16.6 11.6 17 11 17ZM20 24H14V19H20V24Z"/>
</svg>        </a>
    </div>
</div>					</div>

					<div class="col-12">

												<div class="sidebar-item article-sidebar">
													</div>

												
																		
												<div class="article-col article-main-content paywall-article has-tombstone ">
						<p>An event the official media persist in calling an election will take place in Nicaragua on November 7, when third-time candidate for reelection Daniel Ortega is certain to claim victory. A law Ortega had tailored to his specific needs years ago requires only 35 percent of the vote in order to win, but just to be safe, he has seen all seven potential rivals <a href="https://www.reuters.com/world/americas/nicaraguas-ortega-arrests-another-rival-says-us-aims-undermine-vote-2021-07-26/" target="_blank" rel="noreferrer noopener">forcibly removed</a> from the ballot: since May, the government headed by Ortega and his wife, Rosario Murillo, has presided over these candidates&rsquo; kidnappings, as they should properly be called according to the the founder and president of the thirty-two-year-old Nicaraguan Center for Human Rights, Vilma N&uacute;&ntilde;ez. Her main office has been closed down and destroyed by the government, and she herself lives under constant threat. Thirty more of the regime&rsquo;s growing number of opponents have been jailed since May. That cohort joins <a href="https://usoas.usmission.gov/oas-resolution-condemns-ortega-regime-in-nicaragua/" target="_blank" rel="noreferrer noopener">the more than 120 prisoners</a> who participated in huge protests against the Ortegas in 2018. On October 21, the two leading executives of the most important business association <a href="https://www.reuters.com/world/americas/nicaragua-government-crackdown-continues-police-arrest-business-executives-2021-10-21/" target="_blank" rel="noreferrer noopener">were taken away</a>, presumably to prison. &ldquo;There is great fear that this marks the beginning of a new wave of arrests,&rdquo; N&uacute;&ntilde;ez said over the phone.</p><p>The Ortegas know exactly what their fate would be if they allowed a real election. According to the latest opinion poll by CID-Gallup, 69 percent of respondents <a href="https://www.confidencial.com.ni/politica/cid-gallup-desaprobacion-de-daniel-ortega-sube-al-69/" target="_blank" rel="noreferrer noopener">disapproved</a> of the ruling couple&rsquo;s performance. Even if they ignore the polling, the state&rsquo;s intelligence-gathering operations are nonpareil, and the Ortegas can have no illusions about how unpopular they truly are. Murillo, the fearsome and mystically inclined vice president, controls both the neighborhood spying associations that send block-by-block weekly reports on dissent to her office, and the <a href="https://www.confidencial.com.ni/english/the-new-sandinista-youth-exclusive-domain-of-companera-rosario/" target="_blank" rel="noreferrer noopener">Sandinista Youth</a> associations that monitor student unrest. Hence the need to secure would-be candidates under lock and key before they even had a chance to register. (This strategy has enabled regime officials to argue that what will take place on November 7 is not really an election &ldquo;because there are no registered candidates.&rdquo;)</p><p>Nicaragua is rife with speculation that Ortega himself, nearing seventy-six years of age, is suffering from some form of dementia and is increasingly unfit to rule: during his now rare public appearances&mdash;in September he cancelled his address to the United Nations General Assembly at the last minute&mdash;he often appears doddering, distracted, and forgetful. Perhaps he has forgotten <a href="https://www.economist.com/the-americas/2021/06/26/daniel-ortega-tears-up-all-pretence-of-democracy-in-nicaragua" target="_blank" rel="noreferrer noopener">what happened</a> on the night of December 27, 1974.</p><p>Near midnight that evening, thirteen members of the Sandinista National Liberation Front (FSLN), a then tiny rebel group that had taken up arms against the country&rsquo;s right-wing dictator Anastasio Somoza, <a href="https://www.nytimes.com/1974/12/29/archives/guerrillas-kill-3-at-partyseize-key-nicaraguans-guerrillas-seize.html" target="_blank" rel="noreferrer noopener">burst into</a> a party held in honor of the US ambassador to Nicaragua. The ambassador had left minutes before but many of Somoza&rsquo;s dignitaries were still there. That company&mdash;including the host, Jos&eacute; Mar&iacute;a Castillo, a former minister of many departments; an uncle of Somoza&rsquo;s who was the country&rsquo;s longtime ambassador to Washington; another ambassador or two, an additional minister, and their wives&mdash;became the rebels&rsquo; captives. It was an extraordinary coup for the guerrilla group, considering that only some of their commandos were seasoned fighters; others were youths with little or no combat experience. Several of the Sandinista unit would not survive the insurgency to see Somoza&rsquo;s eventual overthrow in July 1979, but among those who did was the operation&rsquo;s second-in-command, Hugo Torres, a twenty-six-year-old former law student with a sly, mischievous air and a taste for taking life-threatening risks.</p><p>Confronted with a hostage crisis involving his own family members, Somoza had agreed to negotiate by dawn. The following day, he promised a million dollars in ransom, the reading over national radio of an FSLN communiqu&eacute;, and, most importantly, the release of fourteen Sandinista prisoners. Among those who would forever owe their freedom to Torres and his comrades was a somber twenty-nine-year-old militant named Daniel Ortega, who by then had spent most of his young adulthood languishing in Somoza&rsquo;s dreadful jails.</p><p>Times change: Ortega is the soon-to-be reinaugurated president of Nicaragua, and the man who helped free him, Hugo Torres, now seventy-three, <a href="https://www.newsweek.com/nicaraguan-dissenter-hugo-torres-declares-government-dictatorship-shortly-before-arrest-1600388" target="_blank" rel="noreferrer noopener">is his prisoner</a>.</p><p>The would-be candidates&rsquo; arrests, devious and legally absurd as they may be, at least have a purpose. But Torres is not one of them, so what to make of his arrest and that of the other twenty-five detainees? Take, <a href="https://www.thenation.com/article/world/dora-tellez-nicaragua-sandinista/" target="_blank" rel="noreferrer noopener">for example</a>, the case of Dora Mar&iacute;a T&eacute;llez, whom I remember last as a giggling young woman of twenty-three, dizzy with happiness, days after the Sandinistas deposed Somoza, sitting on her mother&rsquo;s lap to make room for me in an already crowded car on a day when I desperately needed a ride. She was a true hero of the Sandinista epic, <a href="https://newleftreview.org/issues/i111/articles/gabriel-garcia-marquez-sandinistas-seize-the-national-palace" target="_blank" rel="noreferrer noopener">described by</a> the writer Gabriel Garc&iacute;a M&aacute;rquez as a &ldquo;a very lovely, shy and pensive girl of twenty-two; her intelligence and good sense would have assured her of great success in any field.&rdquo; Together with Torres, she had participated in the Sandinistas&rsquo; taking of the National Palace, popularly known as &ldquo;The Pigsty,&rdquo; in August of 1978, and was the chief negotiator in that event, calmly obtaining the release of all Sandinista prisoners, their safe passage to Cuba, and another million-dollar ransom. A skilled fighter, she then led the rout of Somoza&rsquo;s National Guard from the city of Le&oacute;n in June of 1979, and established a provisional government until the rest of the country fell to the Sandinistas a month later.</p><div id="article-p1" class="inline-ad"><p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p><div id="div-gpt-ad-1561395340865-0" style="height: 250px; width: 300px; margin: 0 auto;"></div></div><p>T&eacute;llez was the minister of health before she retired from the FSLN in the Nineties to write history and found the Sandinista Renovation Movement party&mdash;now called Unamos&mdash;with a clutch of other militants, including Torres and Sergio Ram&iacute;rez, an author and former vice president, who were revolted by what their party, and the Ortega government, had become. Now sixty-five, she <a href="https://abcnews.go.com/International/wireStory/nicaragua-arrests-opposition-leaders-crackdown-78254104" target="_blank" rel="noreferrer noopener">was arrested</a> on June 13 of this year, along with her companion, Ana Margarita Vijil, in an operation that involved military troops and circling drones. Also arrested that day were Torres, along with Suyen Barahona, the current president of Unamos. The day before, police had taken in Tamara D&aacute;vila, Vijil&rsquo;s niece and another opposition leader. The four women are the only detainees who have been subjected to solitary confinement.</p><figure class="article-img aligncenter ">
            <div class="image-caption-wrapper">
                <a href="https://www.nybooks.com/wp-content/uploads/2021/10/1235257404.jpeg" class="d-block ">
                    <img src="https://www.nybooks.com/wp-content/uploads/2021/10/1235257404.jpeg" class="" alt="">
                </a>
                <figcaption class="img-caption pt-xs-1">
                    <p class="text-label-sm mb-xs-1 color-gray text-center">Oswaldo Rivas/AFP via Getty Images</p>
                    <p class="text-xs color-gray text-center mb-0">Maria Josefina Gurdian, mother of Ana Margarita Vijil, a leading member of the Unamos party who was arrested for participating in anti-government protests in 2018, Managua, Nicaragua, September 14, 2021</p>
                </figcaption>
            </div>
        </figure><p>I talked recently over the phone with Josefina Gurdi&aacute;n, mother of Vijil and grandmother of D&aacute;vila. Do&ntilde;a Pinita, as she is known in Managua, where she is famous for her bakery and her cooking programs, was in high spirits that day. For just the second time in four months, she had been allowed to see her daughter, hug her, and hold a conversation in relative peace. Although all of the four women had been been forced to pose for a jailhouse portrait with her relative and face a storm of deliberately disorienting camera flashes&mdash;&ldquo;like paparazzi&rdquo; (no actual members of the press were admitted)&mdash;before Do&ntilde;a Pinita and her daughter were allowed to talk to each other, at least this time there were no police in full riot gear with tape recorders in the room, drawing close each time the two tried to talk more privately.</p><p>Thanks to a purposely meager prison diet, Pinita said, her daughter and all the other prisoners had lost frightening amounts of weight&mdash;almost thirty pounds in Vijil&rsquo;s case. Dire prison hygiene has made all of them sick at some point with gastrointestinal disorders. The bright lights in Vijil&rsquo;s cell are kept on day and night, while relatives report that in Dora Mar&iacute;a T&eacute;llez&rsquo;s cell, there is no lighting at all, only a tiny window that lets in a glimmer of daylight. None of them is allowed any reading material. They have seen their lawyers once, for less than half an hour, at a hearing held at two in the morning, at which the lawyers were not permitted to see their clients&rsquo; case files. Although charges <a href="https://www.confidencial.com.ni/english/regime-accuses-dora-maria-tellez-and-ana-margarita-vijil-of-conspiracy-in-secret-hearing/" target="_blank" rel="noreferrer noopener">were laid</a> against most in early September, there has been no move to bring any of them to trial. Some are accused of money-laundering&mdash;the same charge <a href="https://www.confidencial.com.ni/english/ortega-orders-arrest-of-author-sergio-ramirez-his-former-vice-president/" target="_blank" rel="noreferrer noopener">made against</a> the novelist Sergio Ram&iacute;rez in absentia&mdash;while others face prosecution for the nebulous crime of &ldquo;undermining of national integrity.&rdquo;</p><p>Despite the absurd cruelty to which Vijil has been subjected, Do&ntilde;a Pinita was happy to report that her daughter was clearheaded and determined. The group of women see this period as a prolonged act of passive resistance, she told me. &ldquo;They understand that they are carrying out a task, doing something for Nicaragua.&rdquo; Vijil exercises, keeps track of the days, tries to remember poems she once knew by heart, sings, thinks of her loved ones, gets dressed very slowly &ldquo;to make the time pass&rdquo; and sometimes &ldquo;talks to the bunks,&rdquo; the five empty concrete bed platforms in her cell, &ldquo;because conversation is a human need,&rdquo; Pinita said.</p><p>The international response to the Ortega&ndash;Murillo regime&rsquo;s scandalous violations of human rights law has been spotty. Earlier this month, the European Union announced that it will extend existing economic sanctions, and the US ambassador <a href="https://twitter.com/USAmbNicaragua/status/1447594831472177152" target="_blank" rel="noreferrer noopener">recently praised</a> the online publication <a href="https://www.confidencial.com.ni/" target="_blank" rel="noreferrer noopener">Confidencial</a>, now operating in exile from Costa Rica, for its twenty-five years&rsquo; defending democratic values and freedom of the press. After declining to condemn the Nicaraguan government in a recent Organization of American States vote, Mexico and Argentina drafted a letter in which they mumbled something about the &ldquo;preoccupying recent political-legal actions,&rdquo; their euphemism for the wave of arbitrary arrests. None of that may matter to the ruling couple, particularly Murillo, who seems to keep a filing cabinet in her brain where she stashes the names of everyone who has ever offended her.</p><div id="article-p2" class="inline-ad"><p class="text-label-sm mb-xs-2 mt-xs-2 color-gray text-center">Advertisement</p><div id="div-gpt-ad-1600977546587-0" style="height: 250px; width: 300px; margin: 0 auto;"></div></div><figure class="article-img aligncenter ">
            <div class="image-caption-wrapper">
                <a href="https://www.nybooks.com/wp-content/uploads/2021/10/1235257456.jpeg" class="d-block ">
                    <img src="https://www.nybooks.com/wp-content/uploads/2021/10/1235257456.jpeg" class="" alt="">
                </a>
                <figcaption class="img-caption pt-xs-1">
                    <p class="text-label-sm mb-xs-1 color-gray text-center">Oswaldo Rivas/AFP via Getty Images</p>
                    <p class="text-xs color-gray text-center mb-0">Lesbia Alfaro holding a photo of her son, the student leader Lesther Alem&aacute;n, who has been held in detention since participating in protests against President Daniel Ortega&rsquo;s government in 2018, Managua, Nicaragua, September 14, 2021</p>
                </figcaption>
            </div>
        </figure><p>On her hit list are the student leader Lesther Alem&aacute;n&mdash;reportedly so emaciated after weeks in jail that his bones seem about to pierce through his skin&mdash;who <a href="https://www.reuters.com/article/us-nicaragua-protest-analysis/nicaraguas-unlikely-opposition-faces-rocky-road-to-defeat-ortega-idUSKBN1JK11Y" target="_blank" rel="noreferrer noopener">told Daniel Ortega</a> to his face two years ago, in front of news cameras, that it was time for him to quit; T&eacute;llez, who once commented, after Ortega&rsquo;s deficiencies as a guerrilla leader had been gravely exposed in a botched operation of which he was nominally in command, that &ldquo;Daniel is a man with almost no physical capacity, nearsighted, with no talent for [combat operations]&rdquo;; and Ram&iacute;rez, who has mercilessly satirized Murillo in his novels. For the ruling couple, apparently, no international sanction compares to the sweetness of revenge on their critics. Although conditions for the prisoners have improved slightly in recent days, it is unlikely that their overall situation will change soon.&nbsp;</p><p>There is a case to be made that at this point all Nicaraguans are victims of Ortega and Murillo: they have destroyed what was left of a fragile economy, <a href="https://data.worldbank.org/country/NI" target="_blank" rel="noreferrer noopener">reducing</a> the per capita annual income of some six million people to less than two thousand dollars; they have demonstrably spirited away tens of millions of dollars of foreign aid into their private coffers; they have made decisions of state based on Murillo&rsquo;s creepy spiritualist beliefs; they have done away with fact-based reporting by persecuting the independent press and bringing every major radio and television station under family control; and they have subjected the landscape to ecological depradation and the ghastly aesthetic interventions of Murillo, who <a href="https://www.theguardian.com/world/2018/apr/28/nicaragua-daniel-ortega-trees-of-life-protests" target="_blank" rel="noreferrer noopener">installed</a> enormously expensive, gigantic metal &ldquo;trees,&rdquo; visible on every ridgeline, supposedly to channel positive energy from the skies.</p><p>In short, the only crime of which the student activist Alem&aacute;n was guilty was understatement when he told Ortega it was time for him to go. But as became clear back in 2018, when police were ordered to fire on student protesters in Managua, and paramilitaries ran amok, <a href="https://www.theguardian.com/world/2018/oct/18/nicaragua-amnesty-international-police-killings-daniel-ortega" target="_blank" rel="noreferrer noopener">leaving</a> at least three hundred dead, the presidential pair have shown there&rsquo;s no atrocity they won&rsquo;t commit in order to cling to power.</p>

						</div>

												<div class="article-newsletter-signup to-position has-position sidebar-item mt-0 mb-xs-8">
    <div class="sidebar-sign-up">
        <p class="newsletter-title font-giza mb-xs-2">Subscribe to our Newsletters</p>
        <p class="mb-xs-2 text-xs">Best of The New York Review, plus books, events, and other items of interest</p>
        <div class="sidebar-newsletter mb-xs-6">
                                                
                <div class='gf_browser_chrome gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_16' ><div id='gf_16' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_16' id='gform_16'  action='/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+nybooks+%28The+New+York+Review+of+Books%29#gf_16' >
                        <div class='gform_body gform-body'><ul id='gform_fields_16' class='gform_fields top_label form_sublabel_below description_below'><li id="field_16_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_16_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_16_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_16_3" class="gfield d-none field_sublabel_below field_description_above gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Interests</label><div class='gfield_description' id='gfield_description_16_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_16_3'><li class='gchoice gchoice_16_3_1'>
								<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_16_3_1'   aria-describedby="gfield_description_16_3"/>
								<label for='choice_16_3_1' id='label_16_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice gchoice_16_3_2'>
								<input class='gfield-choice-input' name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_16_3_2'   />
								<label for='choice_16_3_2' id='label_16_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice gchoice_16_3_3'>
								<input class='gfield-choice-input' name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_16_3_3'   />
								<label for='choice_16_3_3' id='label_16_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id="field_16_5" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label gfield_label_before_complex'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_16_5'><li class='gchoice gchoice_16_5_1'>
								<input class='gfield-choice-input' name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_16_5_1'   />
								<label for='choice_16_5_1' id='label_16_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id="field_16_6" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_16_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_16_6' type='text' value='Article Sidebar' class='medium'      aria-invalid="false"   /> </div></li><li id="field_16_7" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_16_7' >CAPTCHA</label><div id='input_16_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_16' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_16"]){return false;}  window["gf_submitting_16"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_16"]){return false;} window["gf_submitting_16"]=true;  jQuery("#gform_16").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=16&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_16' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='16' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_16' value='WyJbXSIsIjQ1NDkxZTBiZWQ3OGI3ZDczMDAxNTFjZmU0ZDMyMWEzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_16' id='gform_target_page_number_16' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_16' id='gform_source_page_number_16' value='1' />
            <input type='hidden' name='gform_field_values' value='form_source=Article+Sidebar' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="103"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_16' id='gform_ajax_frame_16' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 16, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_16').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_16');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_16').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_16').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_16').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_16').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_16').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_16').val();gformInitSpinner( 16, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [16, current_page]);window['gf_submitting_16'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_16').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_16').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [16]);window['gf_submitting_16'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_16').text());}, 50);}else{jQuery('#gform_16').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [16, current_page]);} );} );
</script>

                                    </div>
    </div>
</div>
																			<div class="submit-letter sidebar-item text-xs left-border-lg mr-auto d-none d-lg-block hide-on-paywall">
								<div class="pl-xs-2">
									<p class="mb-xs-2">Submit a letter:</p>
									<p class="mb-0">Email us <a href="mailto:letters@nybooks.com">letters@nybooks.com</a></p>
								</div>
							</div>
						
																			<div class="sidebar-author to-position has-position d-none d-lg-block">
								<div class="author-module mb-xs-6">
    <p class="sidebar-title font-giza color-ny-red mb-xs-2">More by Alma Guillermoprieto</p>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2021/07/22/confrontation-in-colombia/" class="color-black hover-text-ny-red text-deocration-none">Confrontation in Colombia</a>
            </div>
                            <p class="text-xs mb-xs-1">Protesters have demanded not just the rejection of a tax bill but a whole new society.
</p>
                        <p class="text-label color-gray mb-xs-3">    July 22, 2021 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2020/12/03/evo-morales-bolivia-tarnished-savior/" class="color-black hover-text-ny-red text-deocration-none">Bolivia’s Tarnished Savior</a>
            </div>
                            <p class="text-xs mb-xs-1">Revisiting Evo Morales’s achievements and flaws as his party returns to power.
</p>
                        <p class="text-label color-gray mb-xs-3">    December 3, 2020 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2020/04/23/pandemic-journal/" class="color-black hover-text-ny-red text-deocration-none">Pandemic Journal</a>
            </div>
                            <p class="text-xs mb-xs-1">Dispatches from around the world documenting the coronavirus outbreak
</p>
                        <p class="text-label color-gray mb-xs-3">    April 23, 2020 issue
</p>
        </article>
    </div>							</div>
						
					</div>
				</div>
				<div class="row">
					<div class="col-12">
						<div class="article-bottom article-col hide-on-paywall mb-xs-6">

							
							
														<div class="social-bottom d-lg-none mb-xs-12">
								<div class="article-social">
    <div class="d-flex flex-lg-column justify-content-center align-items-lg-end">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F10%2F22%2Fdaniel-ortega-and-his-ex-comrades%2F" data-share="facebook" class="social-icon d-flex bg-light-blue justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg width="8" height="16" viewBox="0 0 8 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.5 3H8V0H5.5C3.57 0 2 1.57 2 3.5V5H0V8H2V16H5V8H7.5L8 5H5V3.5C5 3.229 5.229 3 5.5 3Z" fill="#990101"/>
</svg>
        </a>
        <a href="https://twitter.com/share?text=Daniel%20Ortega%20and%20His%20Ex-Comrades&url=https%3A%2F%2Fwww.nybooks.com%2Fdaily%2F2021%2F10%2F22%2Fdaniel-ortega-and-his-ex-comrades%2F&via=nybooks" data-share="twitter" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mb-lg-4 fill-ny-red">
            <svg fill="none" height="13" viewBox="0 0 17 13" width="17" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="m16.004 1.537c-.588.263-1.222.438-1.884.516.678-.406 1.197-1.05 1.444-1.816-.634.375-1.338.65-2.084.797-.6-.638-1.453-1.034-2.397-1.034-1.813 0-3.281 1.469-3.281 3.281 0 .256.028.506.084.747-2.728-.138-5.147-1.444-6.766-3.431-.281.484-.444 1.05-.444 1.65 0 1.138.578 2.144 1.459 2.731-.538-.016-1.044-.166-1.488-.409v.041c0 1.591 1.131 2.919 2.634 3.219-.275.075-.566.116-.866.116-.212 0-.416-.022-.619-.059.419 1.303 1.631 2.253 3.066 2.281-1.125.881-2.538 1.406-4.078 1.406-.266 0-.525-.016-.784-.047 1.456.934 3.181 1.475 5.034 1.475 6.037 0 9.341-5.003 9.341-9.341 0-.144-.003-.284-.009-.425.641-.459 1.197-1.038 1.637-1.697z" fill="#990101" fill-rule="evenodd"/></svg>        </a>
        <a href="mailto:?subject=Daniel%20Ortega%20and%20His%20Ex-Comrades by Alma Guillermoprieto&amp;body=From The New York Review of Books%0D%0A%0D%0ADaniel%20Ortega%20and%20His%20Ex-Comrades%0D%0ANot content with pillaging Nicaragua, the autocratic duumvirate of the Sandinista leader and his wife now cling to power by jailing former allies in the liberation struggle.
%0D%0A%0D%0Ahttps://www.nybooks.com/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/%3Futm_source%3Dnybooks%26utm_medium%3Demail%26utm_campaign%3Demail-share"class="social-icon d-flex bg-light-blue justify-content-center align-items-center position-relative fill-ny-red" >
            <svg xmlns="http://www.w3.org/2000/svg" width="34" height="34" viewBox="0 0 34 34">
<path d="M24.7,14.9c0.1-0.1,0.3,0,0.3,0.2v6.9c0,0.9-0.7,1.6-1.5,1.6h-13c-0.8,0-1.5-0.7-1.5-1.6V15
	c0-0.2,0.2-0.3,0.3-0.2c0.7,0.6,1.6,1.3,4.8,3.8c0.7,0.5,1.8,1.6,2.9,1.6c1.1,0,2.2-1.1,2.9-1.6C23.1,16.2,24,15.5,24.7,14.9z
	 M17,19c0.7,0,1.8-1,2.3-1.4c4.1-3.2,4.5-3.5,5.4-4.3c0.2-0.2,0.3-0.4,0.3-0.6v-0.6c0-0.9-0.7-1.6-1.5-1.6h-13
	c-0.8,0-1.5,0.7-1.5,1.6v0.6c0,0.2,0.1,0.5,0.3,0.6c1,0.8,1.3,1.1,5.4,4.3C15.2,18.1,16.3,19,17,19z"/>
</svg>
        </a>
        <a href="?printpage=true" class="social-icon d-flex ml-xs-3 mr-xs-3 mr-lg-0 bg-light-blue justify-content-center align-items-center mt-lg-4 hover-text-ny-red color-ny-red fill-ny-red" target="_blank">
            <svg width="34" height="34" viewBox="0 0 34 34" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="17" cy="17" r="17" fill="transparent"/>
<path d="M13 11H21V13H13V11Z"/>
<path d="M24 14H10C9.4 14 9 14.5 9 15V20C9 20.6 9.4 21 10 21H13V25H21V21H24C24.6 21 25 20.6 25 20V15C25 14.5 24.6 14 24 14ZM11 17C10.4 17 10 16.6 10 16C10 15.4 10.4 15 11 15C11.6 15 12 15.4 12 16C12 16.6 11.6 17 11 17ZM20 24H14V19H20V24Z"/>
</svg>        </a>
    </div>
</div>							</div>

													</div>
					</div>
				</div>
				<div class="row">
					<div class="col-12">
						<div class="article-col">

																						<div class="sidebar-author d-lg-none">
									<div class="author-module mb-xs-6">
    <p class="sidebar-title font-giza color-ny-red mb-xs-2">More by Alma Guillermoprieto</p>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2021/07/22/confrontation-in-colombia/" class="color-black hover-text-ny-red text-deocration-none">Confrontation in Colombia</a>
            </div>
                            <p class="text-xs mb-xs-1">Protesters have demanded not just the rejection of a tax bill but a whole new society.
</p>
                        <p class="text-label color-gray mb-xs-3">    July 22, 2021 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2020/12/03/evo-morales-bolivia-tarnished-savior/" class="color-black hover-text-ny-red text-deocration-none">Bolivia’s Tarnished Savior</a>
            </div>
                            <p class="text-xs mb-xs-1">Revisiting Evo Morales’s achievements and flaws as his party returns to power.
</p>
                        <p class="text-label color-gray mb-xs-3">    December 3, 2020 issue
</p>
        </article>
            <article>
            <div class="text-small semi-bold mb-xs-1">
                <a href="https://www.nybooks.com/articles/2020/04/23/pandemic-journal/" class="color-black hover-text-ny-red text-deocration-none">Pandemic Journal</a>
            </div>
                            <p class="text-xs mb-xs-1">Dispatches from around the world documenting the coronavirus outbreak
</p>
                        <p class="text-label color-gray mb-xs-3">    April 23, 2020 issue
</p>
        </article>
    </div>								</div>
							
														<div class="mb-xs-12">
																											<div class="author-block bg-light-blue pt-xs-3 pl-xs-3 pr-xs-3 pt-lg-6 pl-lg-6 pr-lg-6 mb-xs-6">
											<div class="d-flex">
												<div class="author-info wrapped-link-ny-red">
													<a href="https://www.nybooks.com/contributors/alma-guillermoprieto/" class="d-inline-block hover-border-ny-red text-decoration-none text-xs-22 font-giza mb-xs-2"><span>Alma Guillermoprieto</span></a>
													<p class="text-xs-16 mb-xs-4 color-black">Alma Guillermoprieto, who writes regularly for <i>The New York Review</i> about Latin America, is the author of <i>Dancing with Cuba: A Memoir of the Revolution</i>, among other books. (July 2021)</p>
													<div class="mb-xs-3 mb-lg-6"></div>
												</div>
											</div>
										</div>
																								</div>
							
						</div>
					</div>
				</div>
			</div>
		</article>

					<section class="related-content">
    <div class="container">
        <div class="row">
            <div class="col-12 text-center">
                <p class="color-ny-red text-center mb-xs-5 mb-lg-12 border-yellow border-bottom-3 d-inline-block text-xs-30 text-lg-42 font-giza">Read Next</p>
            </div>
        </div>
        <div class="row">
                                                <div class="col-12 col-lg-3  mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/2016/11/10/on-bombing-aleppo/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">George Soros</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">On the Bombing of Aleppo</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">The world is witnessing a humanitarian catastrophe of historic proportions.</p>
                                <p class="text-label color-gray">    November 10, 2016 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/daily/2014/10/16/orville-schell-china-dream/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">The Editors</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Understanding the China Dream</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">In this video produced by VICE News, Orville Schell discusses the significance of former president Jimmy Carter’s recent trip to Beijing, where he was treated offhandedly by China’s leaders, and how the US might benefit from better understanding the &#8220;China Dream.&#8221;</p>
                                <p class="text-label color-gray">    October 16, 2014
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/daily/2013/09/24/beyond-camps-syrian-exodus/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Hugh Eakin</span> and <span class="color-ny-red text-small hover-text-ny-red semi-bold">Alisa Roth</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Beyond the Camps: Images of the Syrian Exodus</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">A series of photographs shows some of the many different situations encountered among Syrian refugees in Jordan, Turkey, Lebanon, and Iraq.</p>
                                <p class="text-label color-gray">    September 24, 2013
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1985/11/21/to-a-western-peace-activist/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">V. H.</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">To a Western Peace Activist</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    November 21, 1985 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                                                <div class="col-12 col-lg-3  mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1989/05/18/israel-and-the-occupied-territories-an-urgent-appe/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Gail Pressberg</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Israel and the Occupied Territories: An Urgent Appeal by the ICRC</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    May 18, 1989 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1988/03/17/the-senator-giovanni-agnelli-international-prize/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Giovanni Agnelli Foundation</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">The Senator Giovanni Agnelli International Prize</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    March 17, 1988 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/articles/1979/10/11/amnesty-international-on-argentina/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Amnesty International</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Amnesty International on Argentina</p>
                                <p class="text-small mb-xs-1 article-card-excerpt"></p>
                                <p class="text-label color-gray">    October 11, 1979 issue
</p>
                            </a>
                                                            <div class="rule-article d-lg-none"></div>
                                                    </article>
                    </div>
                                    <div class="col-12 col-lg-3 left-border-lg mb-xs-3 mb-lg-12">
                        <article class="">
                            <a href="https://www.nybooks.com/daily/2014/09/16/war-eastern-ukraine-photographs/" class="article-card">
                                <div class="text-small mb-xs-1 color-ny-red hover-text-ny-red semi-bold">
                                    


<span class="color-ny-red text-small hover-text-ny-red semi-bold">Tim Judah</span>                                </div>
                                <p class="h4 d-block mb-xs-1 card-title card-title-ny-red">Scenes from Eastern Ukraine</p>
                                <p class="text-small mb-xs-1 article-card-excerpt">In late August, Russian-backed rebel forces launched a devastating counter-offensive against Ukrainian troops.</p>
                                <p class="text-label color-gray">    September 16, 2014
</p>
                            </a>
                                                                                </article>
                    </div>
                                    </div>
    </div>
</section>		
		
	
		
		    <div class="toast-cta w-100 bg-white shadow to-activate">
        <div class="pb-xs-3 pt-xs-3 position-relative">
            <div class="toast-close">
                <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.85752 12.21L2.29256 19.7172L0 17.4422L7.56496 9.93495L0.131114 2.55785L2.42368 0.282783L9.85752 7.65988L17.5763 0L19.8689 2.27506L12.1501 9.93495L20 17.7249L17.7074 20L9.85752 12.21Z" fill="#990101"/>
</svg>
            </div>
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="short-width mx-auto position-relative">
                                                            <img class="toast-img" src="https://www.nybooks.com/wp-content/uploads/2021/09/SubscriptionGroup_FreeCalendar-400px.png" alt="">
                                <p class="font-giza mb-xs-3 color-ny-red text-xs-22 pr-xs-10">Give the gift they'll open all year</p>
                            
                                                            <p class="text-xs-16">Save 55% off the regular rate and over 75% off the cover price <strong>and</strong> receive a free 2022 calendar!</p>
                                                        <div class="text-xs pr-xs-6 z-index-10 d-flex align-items-center">
                                <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/subscriptions?org=NYB&publ=NY&key_code=7PGXHPB&type=S&gift_key=7PGXHPB" class="button font-giza bg-ny-red color-white hover-text-white hover-expand sign-in-subscribe text-xs-16 mr-xs-3"><span>Give a gift</span></a>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

				
		    	<footer class="bg-black color-white pt-xs-6 pt-lg-10">
	<div class="container">
		<div class="row">
						<div class="col-12 col-lg-6">
				<p class="text-xs-24 text-lg-30 font-giza mb-xs-3">Subscribe to our Newsletters</p>
			</div>
			<div class="col-12 col-lg-6">
				<div class="mb-xs-6 mb-lg-3 text-xs-16 text-lg-20 footer-newsletter-text"><p>Best of <em>The New York Review</em>, plus books, events, and other items of interest. Or, see all newsletter options <a href="/newsletter/">here</a>.</p>
</div>
				<div class="menu-newsletter mb-xs-6">
																		
                <div class='gf_browser_chrome gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_13' ><div id='gf_13' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_13' id='gform_13'  action='/daily/2021/10/22/daniel-ortega-and-his-ex-comrades/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+nybooks+%28The+New+York+Review+of+Books%29#gf_13' >
                        <div class='gform_body gform-body'><ul id='gform_fields_13' class='gform_fields top_label form_sublabel_below description_below'><li id="field_13_2" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_13_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_13_2' type='text' value='' class='medium'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_13_3" class="gfield d-none field_sublabel_below field_description_above gfield_visibility_visible" ><label class='gfield_label gfield_label_before_complex'  >Interests</label><div class='gfield_description' id='gfield_description_13_3'>News about upcoming issues, contributors, special events, online features, and more.</div><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_13_3'><li class='gchoice gchoice_13_3_1'>
								<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='The New York Review of Books: recent articles and content from nybooks.com' checked='checked' id='choice_13_3_1'   aria-describedby="gfield_description_13_3"/>
								<label for='choice_13_3_1' id='label_13_3_1'>The New York Review of Books: recent articles and content from nybooks.com</label>
							</li><li class='gchoice gchoice_13_3_2'>
								<input class='gfield-choice-input' name='input_3.2' type='checkbox'  value='The Reader&#039;s Catalog and NYR Shop: gifts for readers and NYR merchandise offers' checked='checked' id='choice_13_3_2'   />
								<label for='choice_13_3_2' id='label_13_3_2'>The Reader's Catalog and NYR Shop: gifts for readers and NYR merchandise offers</label>
							</li><li class='gchoice gchoice_13_3_3'>
								<input class='gfield-choice-input' name='input_3.3' type='checkbox'  value='New York Review Books: news and offers about the books we publish' checked='checked' id='choice_13_3_3'   />
								<label for='choice_13_3_3' id='label_13_3_3'>New York Review Books: news and offers about the books we publish</label>
							</li></ul></div></li><li id="field_13_5" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label gfield_label_before_complex'  >Opt In</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_13_5'><li class='gchoice gchoice_13_5_1'>
								<input class='gfield-choice-input' name='input_5.1' type='checkbox'  value='I consent to having NYR add my email to their mailing list.' checked='checked' id='choice_13_5_1'   />
								<label for='choice_13_5_1' id='label_13_5_1'>I consent to having NYR add my email to their mailing list.</label>
							</li></ul></div></li><li id="field_13_6" class="gfield field_sublabel_below field_description_below gfield_visibility_hidden" ><div class='admin-hidden-markup'><i class='gform-icon gform-icon--hidden'></i><span>Hidden</span></div><label class='gfield_label' for='input_13_6' >Form Source</label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_13_6' type='text' value='Footer Signup' class='medium'      aria-invalid="false"   /> </div></li><li id="field_13_7" class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_13_7' >CAPTCHA</label><div id='input_13_7' class='ginput_container ginput_recaptcha' data-sitekey='6LfZfQ8aAAAAAAuh5C8xUUn_C__mO7k8Mze_md1Y'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_13' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_13"]){return false;}  window["gf_submitting_13"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_13"]){return false;} window["gf_submitting_13"]=true;  jQuery("#gform_13").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsIjQ1NDkxZTBiZWQ3OGI3ZDczMDAxNTFjZmU0ZDMyMWEzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_13' value='1' />
            <input type='hidden' name='gform_field_values' value='form_source=Footer+Signup' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="248"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_13' id='gform_ajax_frame_13' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 13, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_13').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_13');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_13').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_13').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_13').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_13').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_13').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_13').val();gformInitSpinner( 13, 'https://www.nybooks.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [13, current_page]);window['gf_submitting_13'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_13').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_13').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [13]);window['gf_submitting_13'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_13').text());}, 50);}else{jQuery('#gform_13').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [13, current_page]);} );} );
</script>

															</div>
			</div>
			<div class="col-12">
				<div class="rule-white mb-xs-6"></div>
			</div>
			<div class="col-12 d-none d-lg-block">
				<div class="d-flex justify-content-between font-giza text-small">
					<div class="footer-left-links">
													<a class="pl-0 pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/" title="">
								<span>About Us</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/archive/" title="">
								<span>Archive</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/classifieds/" title="">
								<span>Classifieds</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/advertising/" title="">
								<span>Advertising</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/about/faq/" title="">
								<span>Help/FAQ</span>
							</a>
													<a class=" pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block" href="https://www.nybooks.com/newsletter/" title="">
								<span>Newsletters</span>
							</a>
																			<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block d-lg-none" href="https://shop.nybooks.com/" target="blank">
								<span>Shop</span>
							</a>
													<a class=" mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-inline-block d-lg-none" href="http://www.nyrb.com/" target="blank">
								<span>Books</span>
							</a>
											</div>
					<div class="footer-right-links">
													<a class="mr-xs-6 mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-none d-lg-inline-block" href="https://shop.nybooks.com/" target="blank">
								<span>Shop</span>
							</a>
													<a class=" mb-xs-5 mb-lg-6 hover-text-white hover-border-white d-none d-lg-inline-block" href="http://www.nyrb.com/" target="blank">
								<span>Books</span>
							</a>
											</div>
				</div>
			</div>
									<div class="col-12 d-lg-none">
				<div class="row no-gutters">
																<div class="col-6">
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/" title="">About Us</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/archive/" title="">Archive</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/classifieds/" title="">Classifieds</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/advertising/" title="">Advertising</a>
																				</div>
											<div class="col-6">
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/about/faq/" title="">Help/FAQ</a>
															<a class="pr-lg-6 mb-xs-5 mb-lg-6 hover-text-white hover-underline d-block font-giza text-small" href="https://www.nybooks.com/newsletter/" title="">Newsletters</a>
																															<a class="mr-xs-6 mb-xs-5 mb-lg-6 hover-text-white d-block font-giza text-small d-lg-none" href="https://shop.nybooks.com/" target="_blank">
										<span class="color-white hover-underline">Shop</span>
									</a>
																	<a class=" mb-xs-5 mb-lg-6 hover-text-white d-block font-giza text-small d-lg-none" href="http://www.nyrb.com/" target="_blank">
										<span class="color-white hover-underline">Books</span>
									</a>
																					</div>
									</div>
			</div>
						<div class="col-12 pb-xs-6">
				<div class="rule-white mb-xs-4"></div>
				<p class="text-label color-gray d-lg-inline-block mr-lg-6 mb-0">&copy; 1963-2021 NYREV, Inc. All rights reserved.</p>
									<a href="https://www.nybooks.com/about/terms-of-service/" class="mr-xs-6 text-label color-gray hover-text-white">Terms of Service</a>
									<a href="https://www.nybooks.com/privacy/" class="mr-xs-6 text-label color-gray hover-text-white">Privacy Statement</a>
								<span class="text-label color-gray float-lg-right d-block d-lg-inline-block mt-xs-1 mt-lg-0">Site by <a href="http://athleticsnyc.com/" target="_blank" class="text-label color-gray hover-text-white text-underline">Athletics</a></span>
			</div>
		</div>
	</div>
</footer>	
        	<!-- start Teads -->
	    <div id="teads"></div>
    
					<style>
				.single .paywall-article {
					display: none;
				}
			</style>
			<script type='text/javascript' src='https://www.nybooks.com/_static/??-eJyNjEEOgjAURC9k+VBAYGE8iil0lGL7S9qi4fYSdWmIy5n3Zug5i8FzAidKIxwi8Rr6i8xlTipGpEjTpxNdX9ZQqqkrDI1Ep5RusykeaPswPNhF4y1vEa6HzpzhX1ybmOgB1j5QwA2MoJIPIiycjMM/sw3N3q5XY+2urr0TAUqvu9bo/T1+jbM7Fceyaqq2qOX0Av35ZsU='></script>
<script src='https://www.nybooks.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nybooks.com/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script id='gform_gravityforms-js-extra'>
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"15":"1"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"15":"1","16":"1"};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.nybooks.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"15":"1","16":"1","13":"1"};
</script>
<script type='text/javascript' src='https://www.nybooks.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k8vSizLLKlMyy/KLdbPAqLC0tSiSr2s4vw8vdzMPCBDR58Ibch8qD77XFtDM2MTcxMLQ1OjLAC1KC5E'></script>
<script defer='defer' src='https://www.google.com/recaptcha/api.js?hl=en&#038;ver=5.8.1#038;render=explicit' id='gform_recaptcha-js'></script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'197386058',post:'1289343',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '197386058', '1289343' ]);
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 15) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [15, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 16) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [16, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 13) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [13, 1]) } );
</script>


	</body>

</html>