<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>MLK: What We Lost | by Annette Gordon-Reed | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Annette Gordon-Reed" />
<meta name="byl" content="by ANNETTE GORDON-REED" />
<link rel="canonical" href="https://www.nybooks.com/articles/2018/11/08/martin-luther-king-what-we-lost/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MLK: What We Lost" />
<meta property="og:description" content="It might be hard for younger generations of Americans in 2018, fifty years after Martin Luther King’s assassination, to fathom just how controversial a figure he was during his career, and particularly around the time of his death. That is because King’s image has undergone a remarkable transformation in these five decades. He and the movement he helped to lead have been absorbed into a triumphant story of American exceptionalism, in which the actions of individual people matter less than the dynamism of the supposedly inexorable wave of human progress that swept the country forward from the Declaration of Independence to the civil rights movement. The strength of the opposition to civil rights for blacks, the antagonizing and discomfiting words King used, and the aggressively disruptive tactics he and his supporters employed have been pushed into the background. King now fits so comfortably into the present-day popular understanding of American history that one might think that nearly all Americans had supported him enthusiastically from the very start, and that his murder was a tragic event unmoored from any wider opposition to his activities." />
<meta property="og:url" content="https://www.nybooks.com/articles/2018/11/08/martin-luther-king-what-we-lost/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_1-110818.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_1-110818.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1156" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It might be hard for younger generations of Americans in 2018, fifty years after Martin Luther King’s assassination, to fathom just how controversial a figure he was during his career, and particularly around the time of his death. That is because King’s image has undergone a remarkable transformation in these five decades. He and the movement he helped to lead have been absorbed into a triumphant story of American exceptionalism, in which the actions of individual people matter less than the dynamism of the supposedly inexorable wave of human progress that swept the country forward from the Declaration of Independence to the civil rights movement. The strength of the opposition to civil rights for blacks, the antagonizing and discomfiting words King used, and the aggressively disruptive tactics he and his supporters employed have been pushed into the background. King now fits so comfortably into the present-day popular understanding of American history that one might think that nearly all Americans had supported him enthusiastically from the very start, and that his murder was a tragic event unmoored from any wider opposition to his activities." />
<meta name="twitter:title" content="MLK: What We Lost | by Annette Gordon-Reed" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_1-110818.jpg" />
<meta name="twitter:creator" content="@nybooks" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nybooks.com\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"https:\/\/www.nybooks.com\/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dashicons-css'  href='https://cdn.nybooks.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.7' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=63989' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F11%2F08%2Fmartin-luther-king-what-we-lost%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F11%2F08%2Fmartin-luther-king-what-we-lost%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" /><script type="application/ld+json">
false
</script>
<script type="application/ld+json">
false
</script>
<script type="application/ld+json">
false
</script>
<script type="application/ld+json">
false
</script>
<script type="application/ld+json">
false
</script>


			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb  page_article article-detail" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="ef0a0ec837" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F11%2F08%2Fmartin-luther-king-what-we-lost%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F11%2F08%2Fmartin-luther-king-what-we-lost%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

					<div class="row">
		<header class="col-span-12 default_header" data-keen-page-type="article"></header>
		<hr class="header_rule">
	</div>

				<div class="row">
				
	<div class="col-span-8 body_column">
		<article class="article" data-post-id="63989">

		
												<div class="row article_toolbar">
						<span class="col-span-5">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
									<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>								</li>

								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>
							</ul>
						</span>
						<span class="col-span-3">

							<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="MLK: What We Lost" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="https://www.nybooks.com/articles/2018/11/08/martin-luther-king-what-we-lost/" data-type="button"></div>
	</li>
</ul>
						</span>
					</div><!-- .article_toolbar -->
				
			
			<header>
				<h2>MLK: What We Lost</h2>

				<div class="clearfix"></div>

				<div class="author">
					

		
		<a href="https://www.nybooks.com/contributors/annette-gordon-reed/">Annette Gordon-Reed</a>				</div>

				<div class="details">
					<time>
						<a href="https://www.nybooks.com/issues/2018/11/08/">November 8, 2018 Issue</a>
					</time>
				</div>
			</header>

			<section class="article_body">

				
				
				
					<section class="reviewed_articles">

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/0393651266?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0393651266" target="_blank">
									To the Promised Land: Martin Luther King and the Fight for Economic Justice</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=0393651266" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">by Michael K. Honey</div>
								<div class="details">Norton, 241 pp., $25.95</div>
							</article>

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/0807083380?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0807083380" target="_blank">
									Redemption: Martin Luther King Jr.’s Last 31 Hours</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=0807083380" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">by Joseph Rosenbloom</div>
								<div class="details">Beacon, 204 pp., $24.95</div>
							</article>

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/0465055915?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0465055915" target="_blank">
									The Heavens Might Crack: The Death and Legacy of Martin Luther King Jr.</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=0465055915" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">by Jason Sokol</div>
								<div class="details">Basic Books, 343 pp., $32.00</div>
							</article>

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/0915864126?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0915864126" target="_blank">
									The Seminarian: Martin Luther King Jr. Comes of Age</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=0915864126" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">by Patrick Parr</div>
								<div class="details">Lawrence Hill, 286 pp., $26.99</div>
							</article>

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/0674980751?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0674980751" target="_blank">
									To Shape a New World: Essays on the Political Philosophy of Martin Luther King, Jr.</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=0674980751" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">edited by Tommie Shelby and Brandon M. Terry</div>
								<div class="details">Belknap Press/Harvard University Press, 449 pp., $35.00</div>
							</article>

						
					</section>

				
									<figure data-id="63938" data-usage-terms="3,60,2018-10-11" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_1-110818.jpg"><img class="size-full wp-image-63938" src="https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_1-110818.jpg" alt="" width="1600" height="1156" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_1-110818.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_1-110818-125x90.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_1-110818-768x555.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>Hank Willis Thomas/Tracy Martin</small><div class="clearfix"></div>Hank Willis Thomas: <i>In a Non-Violent Movement, Unmerited Suffering Is Redemptive</i>, from the installation <i>Ain&rsquo;t Gonna Let Nobody Turn Us Around</i>, 2016. The image appears in the book <i>Hank Willis Thomas: All Things Being Equal</i>, just published by Aperture and the Portland Art Museum, with an exhibition to follow next year. The original photograph is by Spider Martin, 1965.</figcaption></figure><p>&ldquo;Well, they killed King.&rdquo; The matter-of-fact statement hung in the air of the kitchen where a roomful of women&mdash;including my mother (I was the lone child)&mdash;had gathered on that April day in 1968 to learn to make hot tamales for sale at church fund-raisers. Our herald, the adult son of the kitchen&rsquo;s owner, delivered the news after pushing through the swinging door from the living room where the men had settled to watch television while we worked. His face&mdash;downcast eyes, furrowed brow, pursed lips&mdash;showed the resignation of one who had long suspected this would happen&mdash;a painful but near-inevitable outcome.</p><p>&ldquo;<i>They</i> killed King.&rdquo; Even as a third grader, I didn&rsquo;t have to ask who &ldquo;King&rdquo; was, and I had a pretty good idea who &ldquo;they&rdquo; were, too. Martin Luther King Jr. was the leader of the black community&mdash;only recently calling itself &ldquo;black&rdquo;&mdash;though in my household Stokely Carmichael and Malcolm X were more admired. &ldquo;They&rdquo; were whites who opposed any efforts&mdash;whether by King, Carmichael, or Malcolm&mdash;to advance the status of black people in the United States. I had integrated the school district in our predominately white East Texas town just a few years before, and spent time in first grade as the sole black person in a school full of whites. I felt I knew what some of this nameless &ldquo;they&rdquo; were capable of doing. Open cruelty was not uncommon in our world. More regularly, however, faux politeness and friendliness, mixed with an expectation of deference, masked whites&rsquo; smoldering hostility toward black people. That a person who sought to disrupt that world would draw actual fire, even though he denounced &ldquo;eye for an eye&rdquo; thinking and spoke of love conquering hate, should have surprised no one.</p><p>It might be hard for younger generations of Americans in 2018, fifty years after King&rsquo;s assassination, to fathom just how controversial a figure he was during his career, and particularly around the time of his death. That is because King&rsquo;s image has undergone a remarkable transformation in these five decades. He and the movement he helped to lead have been absorbed into a triumphant story of American exceptionalism, in which the actions of individual people matter less than the dynamism of the supposedly inexorable wave of human progress that swept the country forward from the Declaration of Independence to the civil rights movement. The strength of the opposition to civil rights for blacks, the antagonizing and discomfiting words King used, and the aggressively disruptive tactics he and his supporters employed have been pushed into the background.</p><p>King now fits so comfortably into the present-day popular understanding of American history that one might think that nearly all Americans had supported him enthusiastically from the very start, and that his murder was a tragic event unmoored from any wider opposition to his activities. His birthday is a national holiday. There are streets named for him in cities and towns throughout the nation. He has a monument in the nation&rsquo;s capital. Figures like King, Harriet Tubman, and Rosa Parks have now become &ldquo;safe&rdquo; in ways they never were when they were operating at the height of their powers. Stripped of their radicalism, they are welcomed as sources of inspiration in the curricula of almost every elementary school in the country.</p><p>King especially has become useful to both liberals and conservatives, who use language from his speeches and writings to support their irreconcilable views about the best direction the country should take on matters of race. Conservatives have exploited his call for judging people by the &ldquo;content of their character,&rdquo; rather than the &ldquo;color of their skin,&rdquo; to fight affirmative action, while liberals insist that King was speaking of a world to come that could only be brought into existence through the use of race-conscious measures for as long as they were needed. This seemingly universal desire to accept King has come at a cost. Making him all things to everyone fogs the clarity of his moral vision and severely undervalues the contributions he made to this country.</p><p>Recovering and, in some cases, discovering the real Martin Luther King is a theme that runs throughout a number of the books written to commemorate the fiftieth anniversary of his death. Whether chronicling his days as a young seminarian, poring over his writings, or recounting the final period of his life, their authors insist that after all that has been written about the man, we have yet to take his true measure, notwithstanding Taylor Branch&rsquo;s masterful trilogy, <i>America in the King Years</i> (1982&ndash;2006), which tells the story of the civil rights movement and King&rsquo;s role in it. Criticism of the image of a benign King-who-suits-everyone is not new; a recalibration of his image has been underway for years now, prompted mainly by the belief that the radical nature of his views, especially his economic beliefs, has been minimized in an effort to create a King who can be accepted by Americans of any race or political persuasion. Despite the myriad books, articles, documentaries, and a feature film about his life, the authors of these commemorative volumes suggest that we do not know the real King. Doing justice to the man who gave his life for a cause we claim to honor, they insist, requires coming to a better understanding of who he actually was.<div id="article-p1"></div></p><p class="initial">Three books&mdash;Michael K. Honey&rsquo;s <i>To the Promised Land: Martin Luther King and the Fight for Economic Justice</i>, Joseph Rosenbloom&rsquo;s <i>Redemption: Martin Luther King Jr.&rsquo;s Last 31 Hours</i>, and Jason Sokol&rsquo;s <i>The Heavens Might Crack: The Death and Legacy of Martin Luther King Jr.</i>&mdash;focus mainly on the latter part of King&rsquo;s life, to remind us that it was not only his challenge to segregation that made him a hated figure. His &ldquo;Social Gospel critique of American capitalism&rdquo; also incited forces of reaction, including the John Birch Society, White Citizens&rsquo; Councils, and J. Edgar Hoover, who all launched disinformation campaigns to discredit King and his movement.</p><p>Michael Honey&rsquo;s very cogent book shows that King intended from the start of his public career to work to end racial discrimination and poverty for all Americans, a fight that would proceed in two phases. The passage of the Civil Rights Act of 1964 and Voting Rights Act of 1965, which killed de jure segregation, was the culmination of the &ldquo;first phase.&rdquo; That done, King started to speak even more openly and insistently about the &ldquo;second phase,&rdquo; which would be a &ldquo;struggle for &lsquo;economic equality,&rsquo;&rdquo; with unions as the linchpin of this effort. King, along with his aide Bayard Rustin, had long thought that there should be a &ldquo;&lsquo;convergence&rsquo; between unions and the civil rights movement.&rdquo; Everything was at stake for King here: if the second phase of his plan for social transformation was successful, &ldquo;everyone could have a well-paying job or a basic level of income, along with decent levels of health care, education, and housing.&rdquo;</p><p>He soon found, however, that &ldquo;union racial politics remained contradictory and complicated.&rdquo; The same racism that permeated American society also had a firm grip on the union movement. As had been true throughout American history, many poor and working-class whites had no interest in solidarity with blacks against white elites. <i>To the Promised Land</i>&rsquo;s thorough treatment of King&rsquo;s efforts to support black unionism and to forge an alliance between the black and the white working classes reveals the arduous effort that he put into this project, most heartbreakingly in his final years, when he drove himself to exhaustion. Honey writes:</p><blockquote><p>What he lacked in grassroots cadre and organizational resources, King tried to make up for with his own superhuman efforts. In February [1968], he undertook a whirlwind of speaking and organizing, giving as many as five talks a day in a grueling schedule that might have destroyed most people. &ldquo;The President of the Negroes,&rdquo; as Coretta called him, traveled much as a candidate would in a presidential campaign, but spoke like a prophet who moved his audiences into spiritual realms of anger, inspiration, joy, and commitment. His preaching drew upon his own family&rsquo;s history as slaves and poor people and upon themes he had developed in a social movement for over thirteen years.</p></blockquote><p>King had already drawn connections between the civil rights movement and unionism at the beginning of his career, joining, in the words of the historian Thomas Jackson, &ldquo;a vanguard of activists who were vigorously pushing a combined race-class agenda in the late fifties.&rdquo; In a 1957 speech he voiced the hope that the union movement would spread, and that black and white union members would join together in opposition to the most predatory aspects of capitalism. King rejected communism, but even before he became an activist, he questioned the basic morality of the country&rsquo;s economic system, writing in 1952 to his future wife, Coretta:</p><blockquote><p>I am much more socialistic in my economic theory than capitalistic&hellip;. Capitalism has outlived its usefulness. It has brought about a system that takes necessities from the masses to give luxuries to the classes.</p></blockquote><p>King realized that a truly successful effort to bring about economic justice would require an enormous reallocation of resources. By 1967, he was willing to speak openly about the country&rsquo;s need to reassess its priorities. Why, he asked in a speech at Riverside Church in April of that year, should the United States spend money on an immoral and wasteful war in Vietnam when that money could be used to fight a real war on poverty at home? King knew that support for that social war was on the wane as critics portrayed it as a drain on the country&rsquo;s resources. He countered by singling out the Vietnam conflict as not only a &ldquo;demonic suction tube&rdquo; siphoning money from needed social programs, but as evidence of a deep moral crisis in the United States. A country that put &ldquo;profit motives and property rights&rdquo; ahead of &ldquo;people&rdquo; was easy prey to &ldquo;racism, extreme materialism, and militarism.&rdquo;</p><p>Honey effectively details how King&rsquo;s decision to combine the call for racial solidarity to achieve an economic transformation in the United States with a critique of a war supposedly being waged to stop communism abroad made him the target of a host of sinister forces. He often received messages marking him for death. President Lyndon Johnson was beside himself at what he took to be King&rsquo;s apostasy. This was probably not just about the substance of King&rsquo;s words: the concern was also procedural, for King was violating a strongly held, and not so hidden, norm. It was fine for black preachers to do what they had done since the days of slavery: act as intermediaries for and champions of the black community on subjects said to touch directly on its purportedly narrow interests. King was testing boundaries on many fronts.</p><p class="initial">The two projects that galvanized King in his final year represent the apotheosis of his focus on economic justice: the Poor People&rsquo;s Campaign and his support for the striking sanitation workers of Memphis, Tennessee&mdash;the latter would bring him to his fateful trip to that city in April 1968. With the Poor People&rsquo;s Campaign, King hoped to reprise his triumphant 1963 March on Washington by leading thousands of poor people to the nation&rsquo;s capital to demand a &ldquo;radical redistribution of economic power.&rdquo; The effort was fraught from the start, as his organization, the Southern Christian Leadership Conference, had neither the funds nor the infrastructure to organize the huge event he envisioned. The task was not only physically draining, it was psychologically difficult. For as King crisscrossed the country to promote the effort, &ldquo;the right-wing hate campaign against him escalated.&rdquo; While in Miami to speak to a group of ministers, King remained in the conference hotel because the police could not ensure his safety.</p><figure data-id="63939" data-usage-terms="3,60,2018-10-11" class="wp-caption alignright"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_2-110818.jpg"><img class="size-full wp-image-63939" src="https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_2-110818.jpg" alt="" width="1600" height="2397" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_2-110818.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_2-110818-83x125.jpg 83w, https://cdn.nybooks.com/wp-content/uploads/2018/10/gordon-reed_2-110818-768x1151.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>Danny Lyon/Magnum Photos</small><div class="clearfix"></div>Martin Luther King Jr., Selma, Alabama, 1965</figcaption></figure><p>The plight of the garbage collectors of Memphis in the 1960s perfectly illustrated the connection between racial discrimination and economic injustice. The men worked in dangerous and difficult conditions, carrying garbage in tubs on their heads, often with maggots and liquids raining down. They had to bring their &ldquo;own clothes [and] gloves,&rdquo; had &ldquo;no regular work breaks,&rdquo; and were given fifteen minutes for lunch. They worked &ldquo;from dawn till after dusk&rdquo; with low wages and no overtime pay. The workers, most of whom were too poor to pay union dues, defied an injunction against public employee strikes and marched under banners saying &ldquo;I <i>Am</i> a Man.&rdquo; Their situation and their response to it moved King deeply, so much so that he decided to make Memphis the starting point of the Poor People&rsquo;s Campaign march to Washington.</p><p>As nearly all the books under review make clear, the specter of an untimely death haunted King. Joseph Rosenbloom writes that he &ldquo;tried to buffer his fear by developing a numb fatalism, a defense against the dread that someone might kill him at any moment.&rdquo; He had survived an earlier attempt on his life in 1958, when a woman, suffering from mental illness, stabbed him in the chest, narrowly missing his heart. In the years that followed, the threats were more clearly politically motivated. Rosenbloom presents a man propelled forward by a mission: &ldquo;If dying violently was inevitable, he reckoned, he might as well resign himself to it. He girded himself mentally against the nerve-racking despair of constant panic.&rdquo; Rosenbloom quotes Andrew Young, who was with King when he was killed: &ldquo;He was philosophical about his death. He knew it would come, and he just decided&hellip;there was nothing to do about it.&rdquo;</p><p>Sustained by his religious faith and spurred by his &ldquo;growing impatience with capitalism and embrace of radical ideology in response to the urgent social and economic problems he perceived,&rdquo; King pressed on. It is hard to imagine such conviction in the face of all the forces arrayed against him, and to think of just how young King was (in his thirties) as he contemplated the violent end of his life. The &ldquo;redemption&rdquo; of Rosenbloom&rsquo;s title carries a religious tone, and refers to the author&rsquo;s attempt to tie &ldquo;together three strands that defined the last phase of [King&rsquo;s] life&rdquo; by focusing on his final thirty-one hours on earth. The first of those strands was nonviolence: in the month before he died, King had gone to Memphis twice to address rallies in support of striking garbage workers. The second rally had ended in a riot as police clashed with strikers. Even though matters were not in his control, the rioting did enormous damage to King&rsquo;s reputation as a proponent of nonviolence. He hoped to return to the city to lead a peaceful march that would redeem nonviolence and show it to be a successful tactic.</p><p>Second, Rosenbloom posits, King sought the &ldquo;redemption&rdquo; of the American nation by making the country live up to the promise of &ldquo;economic justice.&rdquo; If it could be done for garbage workers, it could be done for all. Finally, in those last hours, King was &ldquo;drawing deeply on his faith in the redemptive power of sacrifice for a noble cause, as he risked his life&mdash;a faith rooted in the biblical example of Jesus.&rdquo;</p><p>Although King was greatly respected by many at the time of his death, there was a general sense that he had peaked&mdash;that his time as a leader of black America was coming to a close. In <i>The Heavens Might Crack</i>, Jason Sokol explores the differing reactions to what happened in Memphis on April 4, 1968: &ldquo;News of King&rsquo;s murder stopped people in their tracks and rendered them speechless, moved many to tears and others to celebration, drove some to violence and still others to political activism.&rdquo; Significantly, Sokol writes, &ldquo;white contempt for King knew no geographical bounds.&rdquo; To an extent that might shock many today, large numbers of whites across the country were happy about what had happened.</p><p>But then things began to change. King&rsquo;s martyrdom, along with John F. Kennedy&rsquo;s and Robert F. Kennedy&rsquo;s, altered the way people saw him. The three men, often pictured together on tapestries and in portraits that hung on the walls of many homes, became symbols of a tragic loss of possibilities. As the years wore on, Sokol writes, &ldquo;King looked ever more appealing.&rdquo; Yet King&rsquo;s elevation to something like sainthood has obscured the truly herculean effort he put into what was called &ldquo;the struggle.&rdquo; The true nature of his labor has been lost.</p><p class="initial">Other than in his radical political activities, where would we find the real King? Patrick Parr&rsquo;s <i>The Seminarian: Martin Luther King Jr. Comes of Age</i> and the fascinating and instructive essays collected in Tommie Shelby and Brandon M. Terry&rsquo;s <i>To Shape a New World: Essays on the Political Philosophy of Martin Luther King, Jr.</i> attempt to answer this question by focusing on the inner King from his youth until his death. Parr&rsquo;s King is the leader in the making: a nineteen-year-old, away from his native South, thrust into a world of whites to study theology and philosophy at the Crozer Theological Seminary in Pennsylvania. Like many youths, he had &ldquo;wild, wild dreams of what he would accomplish in society,&rdquo; and he did show a flair for preaching.</p><p>Although Parr&rsquo;s account, aided by the memories of people who knew King at Crozer, suggests that he was well respected and had leadership potential, there is nothing to indicate that he was necessarily headed for greatness. That should not surprise us. King was made by the times that gave him the chance to use what he had learned during his years at the seminary, both in the classroom and outside it, as he navigated life as a black man in a white environment. The chief value of Parr&rsquo;s book is to remind us that King was once a questing student who learned new things, made mistakes, shot pool, had girlfriends, and laughed.</p><p>In <i>To Shape a New World</i>, Shelby and Terry direct us to his writings to find the real man, noting that &ldquo;despite King&rsquo;s having been memorialized so widely and quoted so frequently, serious study and criticism of his writings, speeches, and sermons remain remarkably marginal and underdeveloped within philosophy, political theory, and the history of political thought.&rdquo; King was what the editors call a &ldquo;public philosopher,&rdquo; a type that most often goes unrecognized by &ldquo;academic&rdquo; philosophers (of which Shelby is one) who &ldquo;write largely for each other and rely almost exclusively on a tiny canon of nonacademic political thinkers&rdquo; like &ldquo;Thomas Hobbes, John Locke, Jean-Jacques Rousseau, Karl Marx, and John Stuart Mill.&rdquo; Race, the editors suggest, figures into the equation: &ldquo;There is a high bar to acceptance into this elite company, and few black public philosophers (with the exception, perhaps, of W.E.B. Du Bois and Frantz Fanon) are widely regarded as having cleared it.&rdquo; This &ldquo;academic insularity and prejudice&rdquo; has hampered rigorous study of King&rsquo;s writings.</p><p>In addition, King&rsquo;s great gifts as an orator allowed people to tap into the emotional power of an old-style preacher, whose cadences lifted audiences whether they were listening carefully to his words or not. According to Shelby and Terry, his &ldquo;uncanny ability to turn a memorable and lyrical phrase, to conjure a vivid metaphor, to stir his listeners&rsquo; emotions, and to move people to action across a wide range of audiences&rdquo; allowed for the deployment of an age-old racial categorization: blacks supposedly exist in the realm of emotion, whites in the realm of the intellect. <i>To Shape a New World</i> is a &ldquo;collective effort to critically engage King&rsquo;s writings&rdquo; with the aim of rescuing him as a &ldquo;systematic thinker,&rdquo; not just a &ldquo;masterful orator and inspiring leader.&rdquo;</p><p>King published five books over the course of ten years, starting with <i>Stride Toward Freedom</i> in 1958, and he wrote and delivered thousands of speeches. In four thematic sections&mdash;&ldquo;Traditions,&rdquo; &ldquo;Ideals,&rdquo; &ldquo;Justice,&rdquo; and &ldquo;Conscience&rdquo;&mdash;the essayists in <i>To Shape a New World</i>, who include Danielle Allen, Martha Nussbaum, and Cornel West, use those writings to discover and analyze aspects of King&rsquo;s thought that they believe will show him &ldquo;to be an important and challenging thinker whose ideas remain relevant and have surprising implications for public political debate.&rdquo;</p><p>In the book&rsquo;s first essay, Robert Gooding-Williams puts two of King&rsquo;s books, <i>Stride Toward Freedom</i> and <i>Why We Can&rsquo;t Wait</i>, &ldquo;the two major statements of King&rsquo;s political thought belonging to&hellip;the &lsquo;first phase&rsquo; of the &lsquo;civil rights revolution,&rsquo;&rdquo; in conversation with the famous debate between Booker T. Washington and Du Bois about the correct plan of action for black advancement&mdash;often reductively described as the choice between accommodation with Jim Crow or militant assertion of black civil rights. Gooding-Williams sees King steering a middle course. While he rejected Du Bois&rsquo;s early call for a &ldquo;Talented Tenth&rdquo; to lead the struggle for black rights, he embraced the idea of waging an open battle against white supremacy and, as Lawrie Balfour shows, he even supported the concept of reparations. King wrote in <i>Why We Can&rsquo;t Wait</i>:</p><blockquote><p>Few people consider the fact that, in addition to being enslaved for two centuries, the Negro was, during all those years, robbed of the wages of his toil&hellip;. The ancient common law has always provided a remedy for the appropriation of the labor of one human being by another. The law should be made to apply for American Negroes. The payment should be in the form of a massive program by the government of special, compensatory measures which could be regarded as a settlement in accordance with the accepted practice of common law.</p></blockquote><p>As for Washington, King decried the Wizard of Tuskeegee&rsquo;s &ldquo;apparent resignation&rdquo; about the fate of black people but accepted his admonition to &ldquo;let no man pull you so low as to make you hate him.&rdquo; King&rsquo;s philosophy stressed the importance of &ldquo;the moral good of self-respect,&rdquo; as Gooding-Williams puts it, and rejected &ldquo;hatred and violence&rdquo; as incompatible with &ldquo;the moral demands of dignity and personality.&rdquo; Jonathan Walton&rsquo;s afterword identifies dignity as the volume&rsquo;s &ldquo;overarching theme.&rdquo; &ldquo;Dignity,&rdquo; in his words, &ldquo;is the instrinsic value and moral worth of every individual,&rdquo; and the defense of &ldquo;human dignity&rdquo; was at the core of King&rsquo;s political thought.</p><p>In <i>To Shape a New World</i>, the philosopher Cornel West writes with great passion about what he sees as the failure of the first black president of the United States to carry forward King&rsquo;s legacy. West had initially supported Barack Obama, but soon began to launch what he describes as &ldquo;fierce criticisms&rdquo; of the president. The longing for even a King-<i>like</i> figure is understandable, but the president of the United States, the head of a secular country of over 300 million people with varying views, interests, and aspirations, cannot reasonably be&mdash;and should not be&mdash;a prophetic leader guided by Christian theology, as King emphatically was. Danielle Allen makes the salient point that King&rsquo;s writings blended &ldquo;the theological and the philosophical,&rdquo; as did his speeches. Christianity was central to King&rsquo;s persona and his plans of action. His understanding of economic inequality and the best ways to deal with it grew out of his belief in the Gospels. &ldquo;There are few things more sinful,&rdquo; he said, &ldquo;than economic injustice.&rdquo; A person such as him could not reach the highest level of his calling within the confines of the American government.</p><p>Any figure aspiring today to take on King&rsquo;s mantle would do so in a more culturally fragmented country, making it much less likely that he or she could command the national stage as the leader of black America. Still, there is no way to read these books without a profound sense of longing, as one muses about what might have been. Shelby and Terry may offer the best solution to the pain of thinking about King and our loss of him. Through modern technology, we can still hear and see him in recordings of his speeches and interviews, and we will continue to do that as we commemorate his birth and his death. But King&rsquo;s philosophy, speaking to us through the written word, may turn out to constitute his most enduring legacy.</p>

				
				
				
				
					
						<div class="pagination foot"></div>

						
						</section> <!--end article_body class -->

						<div class="row article_toolbar">
							<span class="col-span-5">
								<ul class="tools">
									<li>
										<a class="email-link" href="javascript:void(0);">Email</a>
									</li>

									<li class="hidden-phone">
										<a href="?pagination=false&amp;printpage=true" target="_blank">Print</a>
									</li>
								</ul>
							</span>
							<span class="col-span-3">

								<ul class="social">
	<li>
		<a href="https://twitter.com/share" class="twitter-share-button" data-text="MLK: What We Lost" data-via="nybooks" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</li>
	<li class="facebook">
		<div class="fb-share-button" data-href="https://www.nybooks.com/articles/2018/11/08/martin-luther-king-what-we-lost/" data-type="button"></div>
	</li>
</ul>
							</span>
						</div><!-- .article_toolbar -->

					
				
						
		
		</article>
	</div>
			<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2018/11/08/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/10/nyrb110818-520x0-c-default.png"></a>
		<h4>Also in This Issue</h4>
		<time pubdate>&mdash;&mdash; November 8, 2018 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-10-11">
				<a href="https://www.nybooks.com/articles/2018/11/08/jill-lepore-american-revolutions/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/10/wilentz_1-110818-63x63-c-default.jpg" alt="The American Revolutions" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/11/08/jill-lepore-american-revolutions/">The American Revolutions</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/sean-wilentz/">Sean Wilentz</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2018/11/08/fighting-to-vote/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/10/tomasky_1-110818-63x63-c-default.jpg" alt="Fighting to Vote" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/11/08/fighting-to-vote/">Fighting to Vote</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/tomasky-michael/">Michael Tomasky</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-10-11">
				<a href="https://www.nybooks.com/articles/2018/11/08/how-republicans-became-anti-choice/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/10/halpern_1-110818-63x63-c-default.jpg" alt="How Republicans Became Anti-Choice" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/11/08/how-republicans-became-anti-choice/">How Republicans Became Anti-Choice</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/sue-m-halpern/">Sue Halpern</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-10-11">
				<a href="https://www.nybooks.com/articles/2018/11/08/patrick-modiano-waking-dead/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/10/creswell_1-110818-63x63-c-default.jpg" alt="Waking the Dead" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/11/08/patrick-modiano-waking-dead/">Waking the Dead</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/robyn-creswell/">Robyn Creswell</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2018/11/08/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_2">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-2018-HOL-300x250.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>
				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>
				<div class="sidebar_ad_3">
					<div id="article_sidebar-2"></div>
				</div>

				<section class="features">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-10-18">
				<a href="https://www.nybooks.com/daily/2018/10/18/the-khashoggi-killing-americas-part-in-a-saudi-horror/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/10/GettyImages-1045930680-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/10/18/the-khashoggi-killing-americas-part-in-a-saudi-horror/">Khashoggi &#038; America’s Part in a Saudi Horror</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/10/18/the-khashoggi-killing-americas-part-in-a-saudi-horror/">
			

		
		Hugh Eakin		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2018/10/17/bringing-poetry-to-the-cruel-history-of-comfort-women/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/10/comfort-women-soh-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/10/17/bringing-poetry-to-the-cruel-history-of-comfort-women/">Bringing Poetry to the Cruel History of Comfort Women</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/10/17/bringing-poetry-to-the-cruel-history-of-comfort-women/">
			

		
		Maya Chung		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-10-16">
				<a href="https://www.nybooks.com/daily/2018/10/16/why-assad-and-russia-target-the-white-helmets/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/10/GettyImages-621458492-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/10/16/why-assad-and-russia-target-the-white-helmets/">Why Assad and Russia Target the White Helmets</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/10/16/why-assad-and-russia-target-the-white-helmets/">
			

		
		Janine di Giovanni		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-10-10">
				<a href="https://www.nybooks.com/daily/2018/10/15/kathe-kollwitz-witness-to-history/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/10/GettyImages-588224404-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/10/15/kathe-kollwitz-witness-to-history/">Berlin, 1918–1919: Käthe Kollwitz, Witness to History</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/10/15/kathe-kollwitz-witness-to-history/">
			

		
		Daniel Schönpflug		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2018/10/14/in-urgent-color-emil-noldes-expressionism/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/10/nolde-party-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/10/14/in-urgent-color-emil-noldes-expressionism/">In Urgent Color: Emil Nolde&#8217;s Expressionism</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/10/14/in-urgent-color-emil-noldes-expressionism/">
			

		
		Jenny Uglow		</a></div>

	</article>

	
</section>
				<div class="clearfix"></div>

			    				    				<div class="sidebar_ad_3">
					<div id="criteoscroller">
   <iframe src='//cas.criteo.com/delivery/afr.php?zoneid=236962' framespacing='0' frameborder='no' scrolling='no' width='300' height='600'>
   <a href='//cas.criteo.com/delivery/ck.php?cb=CACHEBUSTER' target='_blank'>
   <img src='//cas.criteo.com/delivery/avw.php?zoneid=236962' border='0' alt='' />
   </a>
   </iframe>
</div>
<script type="text/javascript">
jQuery(window).load(function() {var criteo_scrollingAd = jQuery('#criteoscroller');var criteo_adTop = criteo_scrollingAd.offset().top;
    function fixDiv() {
        var criteo_stoppingHeight = jQuery('.site_footer').offset().top;
        if (jQuery(window).scrollTop() >= (criteo_stoppingHeight - 650))
            criteo_scrollingAd.css({
                'position': 'relative',
                'top': (criteo_stoppingHeight - criteo_adTop - 650) + 'px'
            });
        else if (jQuery(window).scrollTop() >= (criteo_adTop - 10))
            criteo_scrollingAd.css({
                'position': 'fixed',
                'top': '10px'
            });
        else
            criteo_scrollingAd.css({
                'position': 'static',
                'top': 'auto'
            });
    }
    jQuery(window).scroll(fixDiv);
    fixDiv();
});
</script>				</div>
				    				
			</aside>
		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>

    	        		<!-- start Teads -->
    		<div id="teads"></div>
	    	
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"8c06557cd2","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"c365f97463"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.7'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'103491281',post:'63989',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '63989' ]);
</script>


	</body>

</html>