<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>A Muckraker’s Progress | by Scott Sherman | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Scott Sherman" />
<meta name="byl" content="by SCOTT SHERMAN" />
<link rel="canonical" href="https://www.nybooks.com/articles/2019/06/27/seymour-hersh-muckrakers-progress/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Muckraker’s Progress" />
<meta property="og:description" content="Seymour Hersh has been the premier American investigative reporter of the last half-century. In the late 1960s his articles helped inspire a partly successful campaign to abolish America’s arsenal of chemical and biological weapons. His 1969 exposé of the My Lai massacre revealed the savagery of the Vietnam War. He provided the first comprehensive account of President Richard Nixon’s secret bombing of Cambodia. His disclosure in 1974 that the CIA had spied on antiwar activists prompted the creation of two congressional investigating committees. He led the effort to unearth American dirty tricks in the early 1970s against Chile’s democratic socialist president, Salvador Allende. After September 11, he warned that US intelligence was being manipulated to justify an invasion of Iraq, and in 2004 he brought to light the abuses at the Abu Ghraib prison. Hersh has also been dogged by criticism, some of it legitimate. He has bullied sources, lashed out at colleagues, succumbed to hoaxes, and destroyed the reputation of at least one blameless person." />
<meta property="og:url" content="https://www.nybooks.com/articles/2019/06/27/seymour-hersh-muckrakers-progress/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_1-062719.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_1-062719.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Seymour Hersh has been the premier American investigative reporter of the last half-century. In the late 1960s his articles helped inspire a partly successful campaign to abolish America’s arsenal of chemical and biological weapons. His 1969 exposé of the My Lai massacre revealed the savagery of the Vietnam War. He provided the first comprehensive account of President Richard Nixon’s secret bombing of Cambodia. His disclosure in 1974 that the CIA had spied on antiwar activists prompted the creation of two congressional investigating committees. He led the effort to unearth American dirty tricks in the early 1970s against Chile’s democratic socialist president, Salvador Allende. After September 11, he warned that US intelligence was being manipulated to justify an invasion of Iraq, and in 2004 he brought to light the abuses at the Abu Ghraib prison. Hersh has also been dogged by criticism, some of it legitimate. He has bullied sources, lashed out at colleagues, succumbed to hoaxes, and destroyed the reputation of at least one blameless person." />
<meta name="twitter:title" content="A Muckraker’s Progress | by Scott Sherman" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_1-062719.jpg" />
<meta name="twitter:creator" content="@nybooks" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.nybooks.com/","sameAs":["https://www.facebook.com/nybooks","https://www.instagram.com/nybooks/","https://plus.google.com/+nybooks","https://twitter.com/nybooks"],"@id":"https://www.nybooks.com/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.nybooks.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.9' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=66654' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2019%2F06%2F27%2Fseymour-hersh-muckrakers-progress%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2019%2F06%2F27%2Fseymour-hersh-muckrakers-progress%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" /><script type="application/ld+json">
false
</script>


			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb  page_article article-detail" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="674db7d466" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2019%2F06%2F27%2Fseymour-hersh-muckrakers-progress%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2019%2F06%2F27%2Fseymour-hersh-muckrakers-progress%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Digital</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Digital</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

					<div class="row">
		<header class="col-span-12 default_header" data-keen-page-type="article"></header>
		<hr class="header_rule">
	</div>

				<div class="row">
				
	<div class="col-span-8 body_column">
		<article class="article" data-post-id="66654">

		
												<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
									<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>								</li>

								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=A%20Muckraker%E2%80%99s%20Progress&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2019%2F06%2F27%2Fseymour-hersh-muckrakers-progress%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2019%2F06%2F27%2Fseymour-hersh-muckrakers-progress%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->
				
			
			<header>
				<h2>A Muckraker’s Progress</h2>

				<div class="clearfix"></div>

				<div class="author">
					

		
		<a href="https://www.nybooks.com/contributors/scott-sherman/">Scott Sherman</a>				</div>

				<div class="details">
					<time>
						<a href="https://www.nybooks.com/issues/2019/06/27/">June 27, 2019 Issue</a>
					</time>
				</div>
			</header>

			<section class="article_body">

				
				
				
					<section class="reviewed_articles">

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/0307276619?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0307276619" target="_blank">
									Reporter: A Memoir</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=0307276619" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">by Seymour M. Hersh</div>
								<div class="details">Vintage, 355 pp., $17.95 (paper)</div>
							</article>

						
					</section>

				
									<figure data-id="66609" data-usage-terms="3,60,2019-5-30" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_1-062719.jpg"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_1-062719.jpg" alt="Seymour Hersh in his office at the Washington bureau of The New York Times, 1975" width="1600" height="1075" class="size-full wp-image-66609" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_1-062719.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_1-062719-125x84.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_1-062719-768x516.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>The New York Times/Redux</small><div class="clearfix"></div>Seymour Hersh in his office at the Washington bureau of <i>The New York Times</i>, 1975</figcaption></figure><p>Seymour Hersh has been the premier American investigative reporter of the last half-century. In the late 1960s his articles (some of which appeared in these pages) helped inspire a partly successful campaign to abolish America&rsquo;s arsenal of chemical and biological weapons. His 1969 expos&eacute; of the My Lai massacre, based on an interview with the man who ordered it, Lieutenant William Calley, revealed the savagery of the Vietnam War. He provided the first comprehensive account of President Richard Nixon&rsquo;s secret bombing of Cambodia. His disclosure in 1974 that the <abbr>CIA</abbr> had spied on antiwar activists prompted the creation of two congressional investigating committees. He led the effort to unearth American dirty tricks in the early 1970s against Chile&rsquo;s democratic socialist president, Salvador Allende. After September 11, he warned that US intelligence was being manipulated to justify an invasion of Iraq, and in 2004 he brought to light the abuses at the Abu Ghraib prison.</p><p>Hersh has also been dogged by criticism, some of it legitimate. He has bullied sources, lashed out at colleagues, succumbed to hoaxes, and destroyed the reputation of at least one blameless person: Edward M. Korry, the US ambassador to Chile between 1967 and 1971.</p><p>In 1974 Hersh reported in <i>The New York Times</i> that Korry had facilitated the <abbr>CIA</abbr>&rsquo;s efforts to foment internal opposition to Allende, who committed suicide during a coup that overthrew him in 1973. In fact, the White House and the <abbr>CIA</abbr> had bypassed Korry. After Hersh published his story, the ambassador loudly proclaimed his innocence. According to Korry&rsquo;s wife, Patricia, Hersh then tried to essentially blackmail her husband, offering to clear his name in return for his assistance in implicating Henry Kissinger, whom Hersh despised. In 1981 Hersh apologized to Korry in a long, highly unusual, page-one correction in the <i>Times</i>, after which Hersh admitted to <i>Time</i> magazine, &ldquo;I led the way in trashing him.&rdquo;</p><p class="initial">Now eighty-two, Hersh has told his own story. At its best, <i>Reporter</i> is a lively self-portrait of a maverick and troublemaker. But it is scrubbed and sanitized. He appears in a half-light; the book does not illuminate the darkest corners of his long career. In an interview with Kissinger in the early 1970s, Hersh told him, &ldquo;The only spirit is truth.&rdquo; But Hersh is less than truthful in chronicling, for instance, the Korry affair, about which <i>Reporter</i> contains two hasty, misleading paragraphs that ignore the damage he inflicted. (Hersh insists that he was &ldquo;very surprised&rdquo; to learn in 1980 that Korry &ldquo;had not been trusted by the <abbr>CIA</abbr> station chief&rdquo; in Chile.) For a full view of Hersh and an authoritative sense of his career, which embodies the expansive possibilities of muckraking as well as its many perils, one must look elsewhere.</p><p>Hersh&rsquo;s Yiddish-speaking father, Isadore, was, in his son&rsquo;s words, a &ldquo;man of mystery&rdquo; from Lithuania, who died when Seymour was seventeen; his mother was born in Poland. Six decades later, Hersh discovered that his father&rsquo;s farming village, near Vilnius, was devastated by a German <i>Einsatzgruppe</i> during World War II: 664 Jews were executed in August 1941. After his father&rsquo;s death, Hersh was told by a family friend from the local synagogue to &ldquo;fuck them before they fuck you!&rdquo;</p><p>He took over the family business, a dry cleaning store located in what he calls a &ldquo;black ghetto&rdquo; on Chicago&rsquo;s South Side. He was a lackluster student: after being kicked out of the University of Chicago Law School at twenty-two, he worked at Walgreens. But he soon stumbled into a job at the City News Bureau, an outfit that supplied information, mainly about crime and sports, to Chicago&rsquo;s thriving dailies. With its tobacco haze and cynical scribes, the bureau evoked Ben Hecht and Charles MacArthur&rsquo;s <i>The Front Page.</i> It was here that Hersh began to acquire his moral education: &ldquo;the cops were on the take, and the mob ran the city.&rdquo;</p><p>In <i>Seymour Hersh: Scoop Artist</i> (2013), his comprehensive, largely admiring biography, the journalism professor Robert Miraldi suggested that Hersh developed some bad habits in Chicago. A City News Bureau veteran told Miraldi that &ldquo;in the end, whatever went into a story was accurate, but the methods might not have been ethical.&rdquo; Bureau reporters would pose as cops or coroners to coax information from unwitting citizens. &ldquo;Those tactics,&rdquo; wrote Miraldi, &ldquo;seem remarkably similar to what Hersh used in finding Lieutenant William Calley a decade later.&rdquo;</p><p>After six months in the army and a stint in Pierre, South Dakota, for United Press International, Hersh returned to Chicago for a position at the Associated Press and began to closely follow the news from Vietnam; the reports he most admired were those by David Halberstam, Charles Mohr, and the fiercely independent Washington-based I.F. Stone. In 1966 Hersh became the Pentagon correspondent of the <abbr>AP</abbr>. He was immediately dismayed by the lethargic, pipe-smoking journalists who worked alongside him. The Vietnam War was raging, but the Pentagon press room was &ldquo;stunningly sedate.&rdquo; Hersh began to wander the halls, chatting up officers in the cafeteria and showing undisguised contempt at press briefings. In <i>Reporter</i>, he describes one such session: &ldquo;When the officer finished his presentation and asked for questions, I stood up and, invoking my right as the senior <abbr>AP</abbr> correspondent, thanked him for his time and walked out.&rdquo;<div id="article-p1"></div></p><p>Officers leaked him information that left him &ldquo;frightened&rdquo; by the lies he was being told about Vietnam. For decades he stayed in touch with those military sources, from whom he learned that there are &ldquo;many officers, including generals and admirals, who understood that the oath of office they took was a commitment to uphold and defend the Constitution and not the President.&rdquo;</p><p class="initial">A merit of <i>Reporter</i> is the way in which it divulges Hersh&rsquo;s trade secrets: Be a bookworm (&ldquo;read before you write&rdquo;); work the graveyard shift (late one evening in 1967, he allowed Stone to slip in and ransack the <abbr>AP</abbr>&rsquo;s files); scrutinize the retirement notices of government and military officials (some of them will sing); be alert when meeting sources in restaurants (they may leave secret manila envelopes on chairs); behave as though journalism is a bazaar (when <abbr>CIA</abbr> Director William Colby asked Hersh in 1973 not to publish a story, &ldquo;I told him I would do what he wished, but I needed something on Watergate and the <abbr>CIA</abbr> in return&rdquo;); and, lastly, assume your job is precarious (&ldquo;Investigative reporters wear out their welcome&hellip;. Editors get tired of difficult stories and difficult reporters&rdquo;).</p><p>What is Hersh&rsquo;s underlying philosophy and motivation? On this question, <i>Reporter</i>, which is written in chatty, hurried, self-satisfied prose, is not very introspective or revealing. Ida Tarbell&rsquo;s father was ruined by Standard Oil, which motivated her to write her classic work exposing the company&rsquo;s transgressions. Stone was a left-wing intellectual. Hersh&rsquo;s politics, by contrast, are rather inchoate. When I was researching a profile of him for the <i>Columbia Journalism Review</i> in 2003, Mark Danner told me that &ldquo;if he has an ideology, it&rsquo;s the belief that the government should not be able to tell a story publicly that is really a contradiction of what&rsquo;s going on in reality. And he sees his job as closing the gap between the public version and real version.&rdquo;</p><p>In the case of Vietnam, that gap was vast. In 1969 Hersh received a tip that a soldier had been court-martialed for directing a massacre in Quang Ngai province. It was up to Hersh to learn the soldier&rsquo;s name and locate him. He has related this tale many times before, in speeches and interviews, but it is worth having in a book: it&rsquo;s a classic account of journalistic ingenuity, indefatigability, and trickery. While hunting for Calley at Fort Benning, Georgia, an army base &ldquo;roughly as big as all of New York City,&rdquo; Hersh, dressed in business attire and carrying a briefcase, told suspicious soldiers that Calley&rsquo;s lawyer believed he was &ldquo;guilty of nothing&rdquo;; Hersh later insisted that remarks like that were merely &ldquo;the standard newspaperman&rsquo;s bluffing operation&rdquo;&mdash;as if every reporter behaves that way. After he interviewed Calley, Hersh traveled the US in search of other witnesses, eventually alighting on Private Paul Meadlo, whose foot was blown off the morning after the My Lai massacre. Hersh found him on a chicken farm in Indiana. &ldquo;I began my talk with Paul,&rdquo; Hersh writes, &ldquo;by asking to see his stump.&rdquo;</p><p>Hersh was a shrewd businessman as well as a gifted sleuth. He and his collaborator, David Obst of the Dispatch News Service, were then syndicating the five My Lai stories to newspapers, but they were determined to see the expos&eacute; on television as well. What ensued is obscured in <i>Reporter</i>. In Miraldi&rsquo;s words, Meadlo &ldquo;allowed Hersh and Obst to be his agents, to market him for interviews.&rdquo; The private told his harrowing story to <abbr>CBS</abbr>, which paid Hersh and Obst $10,000. Meadlo received nothing except a free trip to New York City for the <abbr>CBS</abbr> broadcast. In <i>Reporter</i>, Hersh insists that it would have been &ldquo;completely unethical,&rdquo; under the canons of journalism, to have paid Meadlo. But at other points in his career Hersh has expressed regret over this episode. In Miraldi&rsquo;s biography, the following quotes are attributed to Hersh: &ldquo;I don&rsquo;t claim this as the greatest day in my professional life&hellip;. We sold Paul Meadlo, in effect.&rdquo;</p><p class="initial">The My Lai story earned Hersh a Pulitzer Prize in 1970 and the recognition he craved. Random House wanted a book, which became <i>My Lai 4</i>, from whose newspaper syndication rights alone he earned $40,000<i>.</i> He began to lecture on campuses, galvanizing students with blistering vignettes of the My Lai carnage, and has continued to give lucrative speeches ever since.</p><p>Hersh&rsquo;s aspiration had long been to work for <i>The New York Times</i>, and he arrived in its Washington bureau in 1972. It wasn&rsquo;t a logical destination: the <i>Times</i> had no tradition of muckraking. But <i>The Washington Post</i> was beating it to the story of the Watergate scandal, and the <i>Times</i>&rsquo;s executive editor, A.M. &ldquo;Abe&rdquo; Rosenthal, needed a master reporter to match Bob Woodward and Carl Bernstein. Hersh, who called himself a &ldquo;Vietnam junkie&rdquo; and was spending most of his time on the American machinations in Southeast Asia, was ordered to devote his energy to Watergate. He resisted, fearing that Woodward and Bernstein were &ldquo;too conversant with White House officials whose names I didn&rsquo;t even know.&rdquo; But he was a quick study and, in 1973, produced more than forty articles on Watergate. Still, he couldn&rsquo;t catch up with Woodward and Bernstein. Hersh once visited a source and found a sly note left behind by Woodward: &ldquo;Kilroy was here.&rdquo;</p><p>In December 1974 Hersh broke what he calls the &ldquo;most explosive&rdquo; story that he would do for the <i>Times</i>, about the <abbr>CIA</abbr>&rsquo;s domestic spying. Regarding his sources, Hersh writes, &ldquo;I can name one of them now&mdash;Bob Kiley, who died at the age of eighty in August 2016 of Alzheimer&rsquo;s disease.&rdquo; Kiley worked for the <abbr>CIA</abbr> from 1963 until 1970, during which time he infiltrated student groups. After resigning from the <abbr>CIA</abbr>, Kiley helped administer the Boston and New York mass transit systems. When he died, Hersh spoke at his memorial service in New York.</p><p>The story burnished Hersh&rsquo;s fame, and when Leonard Downie Jr. published <i>The New Muckrakers</i> in 1976, naturally there was a chapter on Hersh, who groused that <i>All the President&rsquo;s Men</i> was &ldquo;still number one&rdquo; on the best-seller lists. &ldquo;I keep thinking of all the money Woodward and Bernstein got,&rdquo; Hersh told Downie. &ldquo;But then that&rsquo;s what helped to create the mystique about investigative reporting. I can&rsquo;t really complain. It&rsquo;s put money in my pocket, too.&rdquo; In a long, fascinating interview with <i>Rolling Stone</i> in 1975, Hersh alluded to the film version of <i>All the President&rsquo;s Men</i> and proclaimed that &ldquo;having Robert Redford play me wouldn&rsquo;t bother me at all.&rdquo; There has never been a film about Hersh&rsquo;s journalistic adventures, but he profited nevertheless, getting ever higher fees for his speeches.</p><p>In 1975 his wife, Elizabeth, enrolled in medical school in New York, and Hersh, a creature of Washington, found himself in the West 43rd Street newsroom of the <i>Times.</i> With Jeff Gerth, he spent six months (and $30,000) investigating the reputed mobster Sidney Korshak. <i>Times</i> executives feared a libel suit, and Hersh complained bitterly that the story was pruned by &ldquo;ambitious deputy editors eager to show Abe [Rosenthal] that they could make a Hersh series sing.&rdquo; Those tensions (amid his &ldquo;disgust at the editorial mischief&rdquo;) prompted him to throw a typewriter through the window of his office.</p><figure data-id="66610" data-usage-terms="3,60,2019-5-30" class="wp-caption alignright"><a href="https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_2-062719.jpg"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_2-062719.jpg" alt="Photograph of Henry Kissinger eating at a table" width="1600" height="2401" class="size-full wp-image-66610" srcset="https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_2-062719.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_2-062719-83x125.jpg 83w, https://cdn.nybooks.com/wp-content/uploads/2019/06/sherman_2-062719-768x1152.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>Gene Spatz Photography LLC</small><div class="clearfix"></div>&lsquo;My favorite portrait of Henry Kissinger,&rsquo; Hersh writes of this photograph in <i>Reporter</i></figcaption></figure><p>Hersh and Gerth soon launched a probe of Gulf and Western, one of the country&rsquo;s largest conglomerates. To some degree, it was uncharted terrain: muckraking in the late 1960s and 1970s was generally directed at the government, not formidable corporations. For the first time, Hersh tasted his own medicine: <abbr>G&amp;W</abbr> executives treated him with contempt and recorded his phone calls, during which he reportedly said such things as &ldquo;You better see me. Otherwise, you are going to jail with the others&rdquo; and &ldquo;<abbr>G&amp;W</abbr> is a piece of shit&mdash;garbage.&rdquo; In <i>Reporter,</i> Hersh denies those remarks but does admit to making some &ldquo;deservedly tough&rdquo; calls to <abbr>G&amp;W</abbr> executives. Once again, the story was stringently handled by &ldquo;an ass-kissing coterie of moronic editors.&rdquo; (Both the Korshak and <abbr>G&amp;W</abbr> expos&eacute;s received mixed responses from readers and press critics.)</p><p>Vietnam and Watergate had receded; the press was becoming more restrained and centrist; by 1979, it was time for Hersh to move on. Editors at the <i>Times</i> were uneasy about his use of anonymous sources and his aggressive tactics for getting information. Hersh contends that he didn&rsquo;t abuse sources on the telephone, but one of his editors at the <i>Times</i>, Robert Phelps, told me incredulously sixteen years ago that &ldquo;he would call people and he&rsquo;d say, &lsquo;I&rsquo;m Seymour Hersh, I&rsquo;m doing a story on this&hellip;If he doesn&rsquo;t call me, I will get his ass.&rsquo; They&rsquo;d call back.&rdquo; &ldquo;His ability to make people cower on the phone was unbelievable,&rdquo; the influential <i>Times</i> editor Arthur Gelb remembered in 2011. Woodward has said that Hersh&rsquo;s reporting techniques at <i>The New York Times</i> in the 1970s would not have been condoned at <i>The Washington Post.</i></p><p class="initial">Hersh spent the next four years chasing an old enemy, Kissinger, about whom he later remarked, &ldquo;When the rest of us can&rsquo;t sleep we count sheep, and this guy has to count burned and maimed Cambodian and Vietnamese babies.&rdquo; The result, in 1983, was <i>The Price of Power:</i> <i>Kissinger in the Nixon White House</i>, which contained chapters on Vietnam, Cambodia, Chile, and Bangladesh, among others. Based on a thousand interviews, it is Hersh&rsquo;s best book, respected by historians. It also forced Hersh to confront some errors in his earlier newspaper reporting, especially his mistreatment of Ambassador Korry. Only one reporter, Joseph Trento of the Delaware <i>News Journal</i>, pursued the Korry matter in the 1970s, and Hersh did not appreciate his scrutiny. &ldquo;You have no business reporting on this story,&rdquo; he told Trento. &ldquo;You should turn your sources over to me&hellip;I work for the <i>New York Times</i>, this is our story.&rdquo; But Hersh also told him that Korry &ldquo;was the only schmuck dumb enough to tell the truth.&rdquo;</p><p>When Hersh started to research his book on Kissinger, however, he realized that he needed the ambassador&rsquo;s help. An old friend of Korry&rsquo;s, Richard Witkin, who spent thirty-five years on the staff of the <i>Times</i>, told me for my <i>CJR</i> report that &ldquo;Hersh had no way of getting the documentation that he wanted [on Chile]. And so he finally went up to Korry&rsquo;s house. And Ed said, &lsquo;You want the documents, you can have the documents. But only if you get a front-page retraction printed in the <i>New York Times</i>.&rsquo;&rdquo; Rosenthal, who was a friend of Korry&rsquo;s, complied. But the apology may have come too late: the affair took a heavy toll on Edward and Patricia Korry, and they eventually moved to Switzerland. Miraldi covered the episode scrupulously in his biography and concluded that, the apology notwithstanding, &ldquo;Hersh did not believe Korry, plain and simple.&rdquo; Korry died in 2003.</p><p>The vitality in <i>Reporter</i> fades as the Reagan years approach. There were more books&mdash;on the downing of Korean Air Lines Flight 007 by the Soviets in 1983; on Israel&rsquo;s acquisition of nuclear weapons, a project of daunting complexity&mdash;but they didn&rsquo;t fly off the shelves. Woodward, meanwhile, was producing a stream of best sellers (which were criticized for their reliance on high-level, anonymous sources). In 1993 Little, Brown offered Hersh and a coauthor a $1 million contract for a book on John F. Kennedy that would illuminate his sexual escapades; he also obtained a lucrative <abbr>TV</abbr> deal for the same project. &ldquo;I started the book on Kennedy,&rdquo; Hersh told an audience at Harvard in 1998, &ldquo;for a couple of reasons. One, I had a publisher who was going to give me a lot of money to do it. That&rsquo;s very important, you know, these days.&rdquo;</p><p>It was Hersh&rsquo;s first work of tabloid journalism. Early in his research, he was offered an astonishing trove of handwritten documents about JFK&mdash;some of which seemed to be written in Kennedy&rsquo;s own hand&mdash;showing, for instance, that he had paid hush money to Marilyn Monroe, given bribes to J. Edgar Hoover, and given instructions to employ the mobster Sam Giancana to manipulate the 1960 election. But the documents were forgeries, and Lawrence X. Cusack, one of the men who peddled them to Hersh, was eventually sentenced to ten years in prison for fraud. The resulting book (minus the forged material), <i>The Dark Side of Camelot</i>, was savaged: in these pages, Garry Wills wrote that Hersh had &ldquo;obliterated his own career and reputation.&rdquo; Hersh admitted to the journalist Robert Sam Anson in <i>Vanity Fair</i> that he&rsquo;d fallen for &ldquo;one of the great scams of all times,&rdquo; but he pointed to the occupational hazards faced by investigative reporters: &ldquo;Any investigative journalist can be totally fucking conned so easy. We&rsquo;re the easiest lays in town.&rdquo; When I interviewed Hersh in 2003, he expressed grave doubts about the book, which featured salacious details from members of JFK&rsquo;s Secret Service team. &ldquo;I wish they hadn&rsquo;t spoken on the record,&rdquo; he told me. &ldquo;I wouldn&rsquo;t have used it.&rdquo;</p><p class="initial">But Hersh&rsquo;s career was not quite obliterated. In 2000 he wrote a lengthy article for <i>The New Yorker</i> showing, in great detail, how US soldiers under the command of General Barry McCaffrey had massacred scores of Iraqi troops in the final days of the 1991 Gulf War. (The story, based on three hundred interviews, was sparked by a tip from a retired four-star officer who, speaking of McCaffrey, instructed Hersh to &ldquo;go get him for what he did.&rdquo;) After September 11, Hersh wrote dozens of stories for David Remnick at <i>The New Yorker</i>, some of which evinced a hawkish streak that alarmed liberal press critics such as Michael Massing. The young Hersh thought the <abbr>CIA</abbr> was too zealously aggressive; the mature Hersh believed, based on what he was hearing from his military sources, that the agency was overly bureaucratic and had to become more effective. In 2003 Thomas Powers recounted a conversation he had had with Hersh before September 11, in which Hersh announced, &ldquo;Listen, Tom, you gotta understand, this isn&rsquo;t the <abbr>CIA</abbr> that you used to know in Richard Helms&rsquo;s day. This place has been severely weakened. It&rsquo;s a lot of geriatric cases and timid careerists.&rdquo;</p><p>Remnick, like Rosenthal, insisted on knowing the identities of Hersh&rsquo;s anonymous sources. But their relationship frayed, and between 2013 and 2016 Hersh wrote four pieces for the<i> London Review of Books</i>, including a much-criticized account of how Osama bin Laden was captured and killed.<sup id="fnr-*"><a href="#fn-*">*</a></sup> In his work on Syria for the <i>LRB</i>, Hersh insisted, contrary to documentation from Human Rights Watch and the UN, that President Bashar al-Assad was not responsible for the sarin gas attack near Damascus on August 21, 2013.</p><p>Hersh, we learn in <i>Reporter</i>, &ldquo;had met often with Assad by late 2007.&rdquo; The information he obtained from him, he says, &ldquo;invariably checked out.&rdquo; The passages in <i>Reporter</i> devoted to Assad are strikingly friendly. They illustrate the moral dangers of Hersh&rsquo;s brand of muckraking, which entails a relentless determination to get the story at any cost. As Hersh told <i>Vanity Fair</i>&rsquo;s Anson in 1997, &ldquo;You think I wouldn&rsquo;t sell my mother for My Lai? Gimme a break.&rdquo; In what seem to be some hastily composed pages near the end of the memoir, he affirms that journalists &ldquo;tend to like those senior officials and leaders, such as Assad, who grant us interviews and speak openly with us.&rdquo; Apparently one can kill hundreds of thousands of people and still be a valued source. Hersh tells us that &ldquo;Remnick was far more skeptical than I was of the integrity of Assad.&rdquo; The journalist who documented war crimes in Vietnam and Cambodia has overlooked them in Syria.</p><p>Hersh&rsquo;s <i>LRB</i> articles also suggest the dangers of his old reliance on military sources. An article about Syria from early 2016 featured quotes from Lieutenant General Michael Flynn, who was then mostly unknown and whom Hersh depicted as a beleaguered underdog. The notorious Flynn was a dubious source at best. That aside, one wishes that Hersh had spent more time adding texture, nuance, and humility to <i>Reporter.</i> If he had scrutinized his own life with the same tenacity he has directed elsewhere, he might have given us one of the great journalistic memoirs.</p>

				
				
				
				
					
						<div class="pagination foot"></div>

													<div class="footnotes">
								<ol>
									
										
											<li id="fn-*">
											 <span class="marker">*</span>
												<p>See, for example, Ahmed Rashid, “Sy Hersh and Osama bin Laden: The Right and the Wrong,” <i>The New York Review</i>, September 29, 2016.&nbsp;<a href="#fnr-*" class="footnoteBackLink" title="Jump back to footnote * in the text">↩</a></p>
											</li>

										
																	</ol>
							</div>
						
						</section> <!--end article_body class -->

						<div class="row article_toolbar">
							<span class="col-span-8">
								<ul class="tools">
									<li>
										<a class="email-link" href="javascript:void(0);">Email</a>
									</li>

									<li class="hidden-phone">
										<a href="?pagination=false&amp;printpage=true" target="_blank">Print</a>
									</li>

									<li>
	<a href="https://twitter.com/intent/tweet?text=A%20Muckraker%E2%80%99s%20Progress&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2019%2F06%2F27%2Fseymour-hersh-muckrakers-progress%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2019%2F06%2F27%2Fseymour-hersh-muckrakers-progress%2F" data-share="facebook">SHARE</a>
</li>
								</ul>
							</span>
						</div><!-- .article_toolbar -->

					
				
													
		
		</article>
	</div>
			<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2019/06/27/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/nyrb062719-520x0-c-default.png"></a>
		<h4>Also in This Issue</h4>
		<time pubdate>&mdash;&mdash; June 27, 2019 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/06/27/andrea-dworkin-fighting-for-her-life/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/blair_2-062719-63x63-c-default.jpg" alt="Fighting for Her Life" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/06/27/andrea-dworkin-fighting-for-her-life/">Fighting for Her Life</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/blair-elaine/">Elaine Blair</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/06/27/mohammad-bin-salman-reckless-riyadh/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/bin_salman_mohammad-062719-63x63-c-default.jpg" alt="Reckless in Riyadh" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/06/27/mohammad-bin-salman-reckless-riyadh/">Reckless in Riyadh</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/steven-simon/">Steven Simon</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/06/27/medieval-africa-lost-kingdoms/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/french_1-062719-63x63-c-default.jpg" alt="Africa&#8217;s Lost Kingdoms" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/06/27/medieval-africa-lost-kingdoms/">Africa&#8217;s Lost Kingdoms</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/howard-w-french/">Howard W. French</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2019-5-30">
				<a href="https://www.nybooks.com/articles/2019/06/27/tiananmen-chinas-black-week-end/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/05/johnson_1-062719-63x63-c-default.jpg" alt="China’s ‘Black Week-end’" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/06/27/tiananmen-chinas-black-week-end/">China’s ‘Black Week-end’</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/ian-johnson/">Ian Johnson</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2019/06/27/jews-money-terribly-durable-myth/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/lipton_1-062719-63x63-c-default.jpg" alt="A Terribly Durable Myth" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2019/06/27/jews-money-terribly-durable-myth/">A Terribly Durable Myth</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/sara-lipton/">Sara Lipton</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2019/06/27/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_2">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-Trump-2018.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>
				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>
				<div class="sidebar_ad_3">
					<div id="article_sidebar-2"></div>
				</div>

				<section class="features">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-06-12">
				<a href="https://www.nybooks.com/daily/2019/06/12/the-neocolonial-arrogance-of-the-kushner-plan/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/GettyImages-958401580-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/06/12/the-neocolonial-arrogance-of-the-kushner-plan/">The Neocolonial Arrogance of the Kushner Plan</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/06/12/the-neocolonial-arrogance-of-the-kushner-plan/">
			

		
		Rashid Khalidi		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-06-05">
				<a href="https://www.nybooks.com/daily/2019/06/11/the-lehman-trilogy-and-wall-streets-debt-to-slavery/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/GettyImages-460267469-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/06/11/the-lehman-trilogy-and-wall-streets-debt-to-slavery/">‘The Lehman Trilogy’ and Wall Street’s Debt to Slavery</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/06/11/the-lehman-trilogy-and-wall-streets-debt-to-slavery/">
			

		
		Sarah Churchwell		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-06-10">
				<a href="https://www.nybooks.com/daily/2019/06/10/bellingcat-and-how-open-source-reinvented-investigative-journalism/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/Cameroon-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/06/10/bellingcat-and-how-open-source-reinvented-investigative-journalism/">Bellingcat &#038; Investigative Journalism Reinvented</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/06/10/bellingcat-and-how-open-source-reinvented-investigative-journalism/">
			

		
		Muhammad Idrees Ahmad		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2019/06/08/souvenirs-or-landmarks-the-photographs-of-susan-meiselas/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/meiselas-qala-diza-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/06/08/souvenirs-or-landmarks-the-photographs-of-susan-meiselas/">The Photographs of Susan Meiselas</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/06/08/souvenirs-or-landmarks-the-photographs-of-susan-meiselas/">
			

		
		Lindsey Hilsum		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2019-06-07">
				<a href="https://www.nybooks.com/daily/2019/06/07/sierra-leone-2000-a-case-history-in-successful-interventionism/"><img src="https://cdn.nybooks.com/wp-content/uploads/2019/06/GettyImages-51396211-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2019/06/07/sierra-leone-2000-a-case-history-in-successful-interventionism/">Sierra Leone, a Successful Intervention</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2019/06/07/sierra-leone-2000-a-case-history-in-successful-interventionism/">
			

		
		Janine di Giovanni		</a></div>

	</article>

	
</section>
				<div class="clearfix"></div>

			</aside>
		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2019 NYREV, Inc. All rights reserved.</p>
	</footer>

    	        		<!-- start Teads -->
    		<div id="teads"></div>
	    	
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"018235b302","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"881e1bbac6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.9'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'103491281',post:'66654',tz:'-4',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '66654' ]);
</script>


	</body>

</html>