<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.nybooks.com/wp-content/themes/nyrb/img/touch-icon-iphone-144.png" />

		<title>Sing, Goddess | by Patricia Storace | The New York Review of Books</title>

		<!--[if IE]><link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/ie.css" type="text/css" media="screen" /><![endif]-->

		
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="author" content="Patricia Storace" />
<meta name="byl" content="by PATRICIA STORACE" />
<link rel="canonical" href="https://www.nybooks.com/articles/2018/12/20/sing-goddess-circe-silence-girls/" />
<link rel="publisher" href="https://plus.google.com/+nybooks"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sing, Goddess" />
<meta property="og:description" content="The Silence of the Girls, Pat Barker’s unsentimental and beautiful new novel, tells the story of the Iliad as experienced by women captives, from inside the Greek camp overlooking the walls of the besieged city of Troy. They are the Greek heroes’ prizes, taken from conquered outlying towns and villages to be prostitutes, domestic workers, and, on occasion, wives." />
<meta property="og:url" content="https://www.nybooks.com/articles/2018/12/20/sing-goddess-circe-silence-girls/" />
<meta property="og:site_name" content="The New York Review of Books" />
<meta property="article:publisher" content="https://www.facebook.com/nybooks" />
<meta property="og:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_1-122018.jpg" />
<meta property="og:image:secure_url" content="https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_1-122018.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Silence of the Girls, Pat Barker’s unsentimental and beautiful new novel, tells the story of the Iliad as experienced by women captives, from inside the Greek camp overlooking the walls of the besieged city of Troy. They are the Greek heroes’ prizes, taken from conquered outlying towns and villages to be prostitutes, domestic workers, and, on occasion, wives." />
<meta name="twitter:title" content="Sing, Goddess | by Patricia Storace" />
<meta name="twitter:site" content="@nybooks" />
<meta name="twitter:image" content="https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_1-122018.jpg" />
<meta name="twitter:creator" content="@nybooks" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nybooks.com\/","sameAs":["https:\/\/www.facebook.com\/nybooks","https:\/\/www.instagram.com\/nybooks\/","https:\/\/plus.google.com\/+nybooks","https:\/\/twitter.com\/nybooks"],"@id":"https:\/\/www.nybooks.com\/#organization","name":"The New York Review of Books","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='nyrb-css-css'  href='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/nyrb.min.css?ver=0.3.8' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn.nybooks.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nybooks.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nybooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.nybooks.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nybooks.com/?p=64539' />
<link rel="alternate" type="application/json+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F12%2F20%2Fsing-goddess-circe-silence-girls%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nybooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F12%2F20%2Fsing-goddess-circe-silence-girls%2F&#038;format=xml" />
<script async>
(function() {
  __mtm = [ '52af55a723f1b9ed790002bf', 'd36wtdrdo22bqa.cloudfront.net/mngr', 'tdi.mezzobit.com' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.nybooks.com"><link rel="https://theeventscalendar.com/" href="https://www.nybooks.com/wp-json/tribe/events/v1/" /><script type="application/ld+json">
false
</script>
<script type="application/ld+json">
false
</script>


			<link rel="stylesheet" href="https://cdn.nybooks.com/wp-content/themes/nyrb/assets/css/print.css?ver=1.6" type="text/css" media="print" />

		<script>

			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			var logging = 'not logged in';

			
			ga('create', 'UA-225512-1', 'auto');
			ga('send', 'pageview', {'dimension1': logging});

		</script>

<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="f1e02e50-8206-49bc-abdc-c0457eeb876b" type="text/javascript" async></script>

	</head>

	<body class="context_nyrb  page_article article-detail" data-site-url="https://www.nybooks.com" data-ajax-url="https://www.nybooks.com/wp-admin/admin-ajax.php" data-email-share-nonce="e636ed6ed7" data-logged-in="false">

		<div id="fb-connect"></div>

		<div id="wrapper">
			<div class="account_toolbar">
				<div class="container">
					<div class="row">
						<div class="col-span-12">

														<div class="primary">
								<div class="log_in_register">
									<strong>Welcome </strong>
																			(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F12%2F20%2Fsing-goddess-circe-silence-girls%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																	</div>
							</div><!-- .primary -->
							
							<div class="secondary">
																<div class="social">
									<ul>
										<li class="google">
											<a href="http://www.google.com/+nybooks">
												<i class="icon-google-plus"></i>
												<span class="text">Google+</span>
											</a>
										</li>
										<li class="facebook">
											<a href="http://www.facebook.com/nybooks">
												<i class="icon-facebook"></i>
												<span class="text">Facebook</span>
											</a>
										</li>
										<li class="twitter">
											<a href="http://twitter.com/nybooks">
												<i class="icon-twitter"></i>
												<span class="text">Twitter</span>
											</a>
										</li>
										<li class="rss">
											<a href="/rss/">
												<i class="icon-rss"></i>
												<span class="text">RSS</span>
											</a>
										</li>
									</ul>
								</div>
															</div><!-- .secondary -->
						</div><!-- .col-span-12 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .account_toolbar -->

						<div class="navbar navbar-inverse navbar-fixed-top">
				<div class="navbar-inner">
					<div class="container-fluid">

						<button id="header_menu_btn_search" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_main_menu" aria-expanded="false">
							<a href="#"><i class="icon-search icon-white"></i></a>
						</button>

						<button id="header_menu_btn_main" type="button" class="btn btn-navbar" data-toggle="collapse" data-parent="#header_menus" data-target="#header_search_menu" aria-expanded="false">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<a class="brand" href="/">
							<!--
								12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
													comment out span for now, and remove `hidden` class from
													image fallback.

								<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
							-->
							<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/nyrb_inv.png" />
						</a>

						<div class="accordion" id="header_menus">
							<div class="panel">
								<div id="header_main_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner phone_search">
										<form method="get" action="/search/">
											<div class="input-append">
												<input class="col-span-3" id="search appendedInputButton" name="q" type="text" placeholder="Enter search keywords...">
												<input type="submit" class="btn" type="button btn-small" value="Search" />
											</div>
											<div class="advanced_search_link">
												<a href="/search/">Advanced Search</a>
											</div>
										</form>
									</div><!-- .accordion-inner -->
								</div><!-- #header_main_menu -->
							</div><!-- .panel -->
							<div class="panel">
								<div id="header_search_menu" class="accordion-body collapse">
									<div class="rule"></div>
									<div class="accordion-inner">

										<p class="navbar-text">
											<strong>Welcome </strong>
																							(<a href="https://www.nybooks.com/account/signin/?current_page=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F12%2F20%2Fsing-goddess-circe-silence-girls%2F">sign in</a> | <a href="https://subscribe.nybooks.info/ecom/nyb/app/live/web_user_maint?org=NYB&amp;pagemode=a">sign up</a>)
																					</p>

										<ul class="nav" data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a class="books" title="New York Review Books" href="http://www.nyrb.com">Books</a>
		
	</li>

</ul>
									</div><!-- .accordion-inner -->
								</div><!-- #header_search_menu -->
							</div><!-- .panel -->
						</div><!-- #header_menus.accordion -->
					</div><!-- .navbar-inner -->
				</div>
			</div>
			
			<div class="container">

					<div class="row">
		<div class="col-span-12">
			<header class="site">
								<h1 class="logo">
					<a href="/">
						<!--
							12/01/14: Chrome Version 39.0.2171.71 not rendering full icon
												comment out span for now, and remove `hidden` class from
												image fallback.

							<span aria-hidden="true" class="icomoon icomoon-icon-NYRB"></span>
						-->
						<img class="windows_logo_fallback" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYRB.png" />
					</a>
				</h2>
								<div class="header_search">
					<form method="get" action="/search/">
						<div class="input-append">
							<input class="col-span-3" id="search appendedInputButton" name="s" type="text" placeholder="Enter search keywords...">
							<button type="submit">
								<span class="add-on"><i class="icon-search"></i></span>
							</button>
						</div>
						<div class="advanced_search_link">
							<a href="/search/">Advanced Search</a>
						</div>
					</form>
				</div>
								<div class="desktop_nav">
					<ul data-level="1">

	
		<li class="navsubscribe">

			<a href="/subscriptions/order/">Subscribe</a>

			
				<ul data-level="2">
					
						<li>
							<a href="/subscriptions/order/">New Print</a>
						</li>

					
						<li>
							<a href="/subscriptions/premium/">New Print + Online</a>
						</li>

					
						<li>
							<a href="/subscriptions/online/">New Online</a>
						</li>

					
						<li>
							<a href="/renew/">Renew</a>
						</li>

					
						<li>
							<a href="/subscriptions/gift/">Give a Gift</a>
						</li>

									</ul>

			
		</li>

	
		<li class="navcurrent-issue">

			<a href="/current-issue/">Current Issue</a>

			
		</li>

	
		<li class="navnyr-daily">

			<a href="/daily/">NYR Daily</a>

			
		</li>

	
		<li class="navcalendar">

			<a href="/calendar/">Calendar</a>

			
		</li>

	
		<li class="navprint-archive">

			<a href="/issues/">Archive</a>

			
		</li>

	
		<li class="navclassifieds">

			<a href="https://www.nybooks.com/classifieds/">Classifieds</a>

			
		</li>

	
		<li class="navshop">

			<a href="https://shop.nybooks.com/">Shop</a>

			
		</li>

	
		<li class="navnewsletter">

			<a href="https://www.nybooks.com/newsletter/">Newsletters</a>

			
		</li>

	
	<li class="books">

					<a title="New York Review Books" href="http://www.nyrb.com"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/common/books.png" alt="New York Review of Books"></a>
		
	</li>

</ul>				</div>
							</header>
		</div>
	</div>

					<div class="row">
		<header class="col-span-12 default_header" data-keen-page-type="article"></header>
		<hr class="header_rule">
	</div>

				<div class="row">
				
	<div class="col-span-8 body_column">
		<article class="article" data-post-id="64539">

		
												<div class="row article_toolbar">
						<span class="col-span-8">
							<ul class="tools">
								<li>
									<a class="email-link" href="javascript:void(0);">Email</a>
									<div class="email-popup">
	<form id="share_email_form">
		<div class="control-group">

			<label for="share_email">Email to share with</label>
			<input type="text" id="share_email">

			
			<button type="submit" id="share_email_submit" class="btn btn-primary">Send</button>

			
			<div>
				<input type="checkbox" id="share_self"><label class="send-to-self" for="share_self">Send a copy to myself</label>
			</div>
		</div>
		<p class="error-message"></p>
		<div class="close-popup">x</div>

		<p class="disclaimer">You can enter multiple addresses separated by commas to send the article to a group; to send to recipients individually, enter just one address at a time.</p>
	</form>
</div>								</li>

								<li class="hidden-phone">
									<a href="?printpage=true" target="_blank">Print</a>
								</li>

								<li>
	<a href="https://twitter.com/intent/tweet?text=Sing%2C%20Goddess&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F12%2F20%2Fsing-goddess-circe-silence-girls%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F12%2F20%2Fsing-goddess-circe-silence-girls%2F" data-share="facebook">SHARE</a>
</li>
							</ul>
						</span>
					</div><!-- .article_toolbar -->
				
			
			<header>
				<h2>Sing, Goddess</h2>

				<div class="clearfix"></div>

				<div class="author">
					

		
		<a href="https://www.nybooks.com/contributors/patricia-storace/">Patricia Storace</a>				</div>

				<div class="details">
					<time>
						<a href="https://www.nybooks.com/issues/2018/12/20/">December 20, 2018 Issue</a>
					</time>
				</div>
			</header>

			<section class="article_body">

				
				
				
					<section class="reviewed_articles">

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/0385544219?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0385544219" target="_blank">
									The Silence of the Girls</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=0385544219" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">by Pat Barker</div>
								<div class="details">Doubleday, 293 pp., $27.95</div>
							</article>

						
							
							<article>
								<h4>
																			<a href="https://www.amazon.com/gp/product/0316556343?ie=UTF8&amp;tag=thneyoreofbo-20&amp;linkCode=as2&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0316556343" target="_blank">
									Circe</a><img src="https://www.assoc-amazon.com/e/ir?t=thneyoreofbo-20&amp;l=as2&amp;o=1&amp;a=0316556343" width="1" height="1" alt="" style="border:none !important; margin:0px !important;" />								</h4>
								<div class="attribution">by Madeline Miller</div>
								<div class="details">Little, Brown, 393 pp., $27.00</div>
							</article>

						
					</section>

				
									<figure data-id="64484" data-usage-terms="3,60,2018-11-20" class="wp-caption aligncenter"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_1-122018.jpg"><img class="size-full wp-image-64484" src="https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_1-122018.jpg" alt="" width="1600" height="900" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_1-122018.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_1-122018-125x70.jpg 125w, https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_1-122018-768x432.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>Mauro Razani/Bridgeman Images</small><div class="clearfix"></div>Achilles delivering Briseis to Agamemnon&rsquo;s heralds; bas-relief by Antonio Canova, circa 1787&ndash;1790</figcaption></figure><p><i>The Silence of the Girls</i>, Pat Barker&rsquo;s unsentimental and beautiful new novel, tells the story of the <i>Iliad</i> as experienced by women captives, from inside the Greek camp overlooking the walls of the besieged city of Troy. They are the Greek heroes&rsquo; prizes, taken from conquered outlying towns and villages to be prostitutes, domestic workers, and, on occasion, wives. Herodotus, in his <i>Histories</i>, tells of the Ionian Greek customs with regard to their captured women: they</p><blockquote><p>married Carian girls, whose parents they had killed. The fact that these women were forced into marriage after the murder of their fathers, husbands, and sons was the origin of the law, established by oath and passed down to their female descendants, forbidding them to sit at table with their husbands or to address them by name.</p></blockquote><p>The novel is told, mostly in the first person, by Briseis, the captive queen awarded to Achilles, the Greeks&rsquo; greatest warrior. She becomes the motive for the quarrel between Achilles and Agamemnon, the commander of the Greek troops, and the resulting destruction their troops suffer, caused by the two men&rsquo;s personal feud.</p><p>Homer&rsquo;s epic opens as Agamemnon, who had his daughter Iphigenia sacrificed as an offering for good sailing conditions to Troy, encounters another kind of father in the Greek camp, a priest of Apollo, who has taken an unprecedented risk and come to the enemy camp to ask for his beloved daughter, Chryseis, to be released from Agamemnon&rsquo;s household. Agamemnon refuses. In the coarsest speech of the epic, he insults the priest and gratuitously, pornographically, forces on the father a haunting vision of his daughter&rsquo;s future as the king&rsquo;s sex slave and household drone. She will never again be free or safe, since Agamemnon&rsquo;s impulses are sovereign; she is his to beat or to kill, if he wants. The priest beseeches Apollo to punish the Greeks, and the god responds, sending a devastating plague.</p><p>Achilles calls an assembly to find its cause. Under his protection, the divining priest Calchas reveals that the plague is of divine origin, and that Agamemnon&rsquo;s prize, Chryseis, must be restored to her father in order to appease Apollo. Though Agamemnon is furious with the priest&rsquo;s assessment (and insults him in the style of Trump&rsquo;s attack on the <abbr>CNN</abbr> reporter Jim Acosta&mdash;&ldquo;Prophet of evil, never yet have you spoken anything good for me&rdquo;), he has no choice but to assent. However, while Achilles is the Greek&rsquo;s greatest warrior, Agamemnon is his superior in rank. The command structure is an iron hierarchy, and to restore his prestige, Agamemnon demands Achilles&rsquo;s own prize, Briseis, as a substitute, humiliating his most valuable war champion. Briseis is taken from Achilles&rsquo;s tent and led to Agamemnon&rsquo;s. Achilles then refuses to use his extraordinary martial powers to fight for the Greeks, allowing them to be slaughtered and brought to the brink of destruction over the two men&rsquo;s struggle for prestige.</p><p>This is the scene painted circa 480 <abbr>BC</abbr> by an artist known as the Briseis painter on a red-figured kylix, or round two-handled wine cup, exhibited at the British Museum: on one side, Briseis, wearing a gracefully draped chiton and veil, is led by a bearded herald to Agamemnon&rsquo;s tent. On the other side, Briseis, in the same elegant drapery, is led back to Achilles&rsquo;s tent. If you look only at the painted figures, you will see nothing but beauty, order, and the timeless rhythms of ceremony&mdash;but the vessel is a brilliantly designed image of perpetual captivity. It is a cup with a double life, one story concealed inside the decorations of another, like the design of Pat Barker&rsquo;s novel.</p><p>Barker&rsquo;s work is inextricably associated with her examinations of the experience of war. She is most famous for her great World War I <i>Regeneration</i> trilogy, a study, among much else, of how states create men as warriors, but her <i>Union Street</i> trilogy, about the lives of working-class women, might also be described as war novels, focused on class warfare and the characters&rsquo; endurance of the pervasive violence integral to poverty.</p><p><i>The Silence of the Girls</i>, like the German writer Christa Wolf&rsquo;s 1984 novel <i>Cassandra</i>, is a fiction that acts as what we might think of as a s&eacute;ance in reverse: these novels do not use the living to summon the dead, but the dead to summon the living. Wolf&rsquo;s Troy evokes the oppression of East Germany, while Barker&rsquo;s brings us visions not only of the women captured by <abbr>ISIS</abbr> but, for example, of the current situation of the 1.5 million domestic workers in Saudi Arabia. Among those workers was Tuti Tursiliwati, who was beheaded in October, the punishment for killing her employer in self-defense during one of his repeated attempts to rape her. While Wolf&rsquo;s Cassandra is the very archetype of the silenced woman, Barker chooses to incarnate perhaps the most overlooked woman named in Homer.<div id="article-p1"></div></p><p class="initial">In the <i>Iliad</i>, Briseis isn&rsquo;t described as &ldquo;silent.&rdquo; She doesn&rsquo;t need to be. Although we see her in Book 1, she doesn&rsquo;t speak until Book 19. It is not until then, in her mourning speech for Achilles&rsquo;s beloved friend Patroclus, that we are told anything about her other than that she has beautiful cheeks and that she leaves unwillingly to be transferred to Agamemnon. At last we learn that she is the prize of the man who killed her husband, her father, and her brothers&mdash;and yet her only hope for safety for herself and any children she might have is what Patroclus once promised her: marriage to Achilles. Barker skillfully shows us what active political strategies the women construct in their captivity, protecting one another, sharing useful rumors, shrewdly assessing the men&rsquo;s characters. Their camp life reminds me of the World War II diary <i>A Woman in Berlin</i>, the anonymous account by a German woman of the Russian army&rsquo;s mass rapes at the end of the war.<sup id="fnr-*"><a href="#fn-*">*</a></sup> She describes how safety lay in forming an exclusive relationship, so as to be less vulnerable to gang rape. In Barker&rsquo;s scene of Chryseis&rsquo;s departure, some of the captive women fantasize about taking her place: &ldquo;To be <i>Agamemnon&rsquo;s</i> prize&hellip;It didn&rsquo;t come more comfortable than that.&rdquo;</p><p>In <i>The Silence of the Girls</i>, Briseis lives the full range of meanings of the Greek verb <i>damazo</i>, to tame, to domesticate, to subdue, to overpower, to seduce, to rape, to kill. Homer&rsquo;s Briseis doesn&rsquo;t describe Achilles slaughtering her male relatives before her eyes, but Barker&rsquo;s Briseis does. Her eyewitness account is as detailed as a war correspondent&rsquo;s dispatches. The novel opens with the women of the outlying Trojan town of Lyrnessus, Briseis&rsquo;s town, crowded into their citadel, knowing that within hours it will fall. They hear Achilles&rsquo;s battle cry, &ldquo;inhuman as the howling of a wolf.&rdquo; Briseis, remembering those hours, recites some of Achilles&rsquo;s Homeric epithets: &ldquo;Great Achilles. Brilliant Achilles, shining Achilles, godlike Achilles&hellip;How the epithets pile up. We never called him any of those things; we called him &lsquo;the butcher.&rsquo;&rdquo; To the women waiting in the citadel, he is what rhetoric would call a hero, but his acts are the acts of what we would call a war criminal:</p><blockquote><p>For once, women with sons envied those with daughters, because girls would be allowed to live. Boys, if anywhere near the fighting age, were routinely slaughtered. Even pregnant women were sometimes killed, speared through the belly on the off chance their child would be a boy&hellip;. The air was heavy with the foreknowledge of what we would have to face. Mothers put their arms round girls who were growing up fast but not yet ripe for marriage. Girls as young as nine and ten would not be spared.</p></blockquote><p>The women&rsquo;s situation becomes even more excruciating as Barker develops the account of their lives in captivity; they not only have to serve their captors sexually, but face, with their differing responses, what it&rsquo;s like to become the mothers of children by their rapists.</p><p>Barker establishes her register at the outset: there is beauty as well as terror in her language, in the physical world she creates, in the changing, unpredictable relationships and situations for the captive Briseis, but Barker keeps her Briseis and Achilles alive in time, not in timeless myth. Barker doesn&rsquo;t want her readers dazzled or deluded, in the position of the Trojans when Patroclus wears Achilles&rsquo;s armor into battle: &ldquo;Once they see the armour, they won&rsquo;t be able to see past it.&rdquo; Achilles, like Briseis and Patroclus and the rest of the celebrated epic figures, is seen here not only as a series of embodied actions and achievements, but as someone with a lived past, sculpted by childhood as well as poetry. Barker&rsquo;s portrait of his relationship with his goddess mother, Thetis, has an edge of dark comedy as well as poignancy: she acquires for him a luxe set of armor made by the god Hephaistos (Agamemnon himself carried a Hephaistos-crafted scepter), but is never there when he needs her. To be the son of an immortal is a bit like being the son of a movie star who gives her child the best of everything but remains a remote figure, an object of longing and of resentment.</p><p class="initial">Briseis could be compared to <i>King Lear</i>&rsquo;s Cordelia; she is committed to truth, without which she cannot be herself. She heroically&mdash;and silently&mdash;refuses to concur in the lie Agamemnon tells Achilles, that he never touched her, even though the falsehood would be to her advantage. But unlike Cordelia, she feels compassion without denying her hatred:</p><blockquote><p>Though I sympathized, almost involuntarily, with men having their wounds stitched up or clawing at their bandages in the intolerable heat, I still hated and despised them all&hellip;.</p></blockquote><blockquote><p>It would have been easier, in many ways, to slip into thinking we were all in this together, equally imprisoned on this narrow strip of land between the sand dunes and the sea; easier, but false. They were men, and free. I was a woman, and a slave. And that&rsquo;s a chasm no amount of sentimental chit-chat about shared imprisonment should be allowed to obscure.</p></blockquote><p>Barker keeps us grounded in the physical realities of war, not just the obvious ones, like the dirt and blood of battle, or the bawdy, drunken chants of men who have survived another day of killing, but in the relationships war unveils: the encounters between patients and doctors, who have to cause pain, and who lie about their patients&rsquo; chances, or the way mothers are a ghostly presence on the battlefield, as present as the male ancestors the warriors invoke.</p><figure data-id="64485" class="wp-caption alignright"><a href="https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_2-122018.jpg"><img class="size-full wp-image-64485" src="https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_2-122018.jpg" alt="" width="1600" height="3386" srcset="https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_2-122018.jpg 1600w, https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_2-122018-59x125.jpg 59w, https://cdn.nybooks.com/wp-content/uploads/2018/11/storace_2-122018-768x1625.jpg 768w" sizes="(max-width: 1600px) 100vw, 1600px"></a><figcaption class="wp-caption-text"><small>Art Gallery of South Australia</small><div class="clearfix"></div>John William Waterhouse: <i>Circe Invidiosa</i>, 1892</figcaption></figure><p>Barker brilliantly sets against Homer&rsquo;s list of warriors and the glossary of wounds with which Achilles kills them a catalog of their mothers&rsquo; efforts to bear and rear them, the struggle to sustain life that also finishes in the dust with their sons&rsquo; bodies, without even the compensation of glory. Nor is there any attempt at romance in the physical relations of captor and captive. The men are not transformed any more by desire than by battle; they remain exactly who they are in their sexuality. Achilles isn&rsquo;t cruel, but &ldquo;fucked as quickly as he killed, and for me it was the same thing,&rdquo; as Briseis says.</p><p>When Troy falls, Briseis is sent to the same hut where she was captive, now the holding prison of women of Troy. She looks at Andromache, whose small son has been hurled from the city battlements by Odysseus. She will now be the slave of Achilles&rsquo;s son&mdash;the prostitute of the warrior son of the man who killed her husband. Seeing her, Briseis reflects: &ldquo;Yes, the death of young men in battle is a tragedy&hellip;worthy of any number of laments&mdash;but theirs is not the worst fate. I looked at Andromache, who&rsquo;d have to live the rest of her amputated life as a slave, and I thought: <i>We need a new song</i>.&rdquo;</p><p>Herodotus opens his <i>Histories</i> with a brief account of the origins of the Greek and Trojan war:</p><blockquote><p>Abducting young women, in their [the Trojans&rsquo;] opinion, is not, indeed, a lawful act; but it is stupid after the event to make a fuss about it. The only sensible thing is to take no notice; for it is obvious that no young woman allows herself to be abducted if she does not wish to be.</p></blockquote><p>Barker&rsquo;s novel has been called a &ldquo;feminist <i>Iliad</i>&rdquo;&mdash;and, of course, it is, unmistakably; but it cannot be conveniently relegated, as sometimes happens, to a niche of fiction, a genre of retellings by women. It is not only about women&rsquo;s experience, but about slavery too. And it is also about the nature of knowledge, an exploration of the ways we perceive, and refuse to perceive, reality. The novel deserves to be called an archaeologist&rsquo;s <i>Iliad</i>: it is as if Barker had found an artifact with an as yet undeciphered alphabet among the glittering grave treasures of Homer&rsquo;s epic.</p><p class="initial">Madeline Miller&rsquo;s novel <i>Circe</i> draws on the <i>Odyssey</i> rather than the <i>Iliad</i>; her book reflects its source. It is a romance, an adventure story, and like the <i>Odyssey</i>, the story of a quest to find a home, this time a woman&rsquo;s instead of a king&rsquo;s. Miller&rsquo;s novel offers a more ample biography of the minor goddess famous in the epic for her love affair with Odysseus, and for her bewitched wine, which transforms the incautious men who visit her island into pigs. In Miller&rsquo;s story, this is an ironic transformation, since Circe&rsquo;s power is infused with helplessness: her magic can transform its objects only into their truest selves. Her first effort, with Glaucus, a mortal sailor with whom she falls in love, results in his being revealed as a minor divinity, petty, vindictive, and conceited. Mortals are corrupted by assuming divinity, like mediocre politicians who acquire too much power.</p><p>Her second attempt is with her cousin Scylla, who has indifferently stolen Glaucus&rsquo;s affections. Circe performs this transformation out of jealousy, too inexperienced to understand the consequences. The sexually voracious, amoral Scylla turns into the dreaded sea monster who devours unlucky seamen as they sail the passage between her cavern and the deadly whirlpool Charybdis. But Circe&rsquo;s own vengeful motivation for Scylla&rsquo;s metamorphosis means that she shares responsibility for the many men who die to satisfy Scylla&rsquo;s appetite. By contrast, Circe&rsquo;s mixture of herbs and wine later finds its mark without guilt when a sea captain and his crew land on her island and violate her sincere hospitality by planning a gang rape of a lone woman they believe to be powerless. It is not Circe who makes them pigs.</p><p>Miller&rsquo;s novel charms like a good bedtime story; she understands our inexhaustible appetite for myths starring our favorite characters, and that we don&rsquo;t want these stories to end. Her first novel, drawn from the <i>Iliad</i>, was <i>The Song of Achilles</i>, an unabashed celebration of homosexual love whose focus was on the romance of Achilles and Patroclus. She also wrote a delightfully eerie novella about Galatea and Pygmalion, reminiscent of an Edgar Allan Poe tale.</p><p>In <i>Circe</i>, she fleshes out familiar and less familiar mythical figures by setting them in fairy-tale situations, giving them domestic lives (we see Daedalus as a devoted family man in thrall to his adorable small son, Icarus, and are introduced to Scylla when she was still a lovely nymph). Miller&rsquo;s technique echoes Circe&rsquo;s alchemical powers, as she makes these minor characters more than mere references. She performs a sleight of hand on the gods; instead of figures of ambivalent and shifting grace, favoritism, and destruction in relation to humanity, Miller&rsquo;s gods for the most part hold human beings in contempt.</p><p>The gods are chilling: their immortality makes them incapable of love. They are superhumanly narcissistic, concerned only with being worshiped and satisfying momentary lusts at any expense. The god Hermes explains to Circe that only miserable men give offerings worth having:</p><blockquote><p>Make him shiver, kill his wife, cripple his child, then you will hear from him. He will starve his family for a month to buy you a pure-white yearling calf&hellip;. In the end, it&rsquo;s best to give him something. Then he will be happy again. And you can start over.</p></blockquote><p>Miller has a gift for creating settings that summarize their inhabitants, along with swiftly brushstroked traits and habits that define characters. Circe&rsquo;s father is the sun, Helios, who lives in an underground palace with obsidian walls. He &ldquo;liked the way the obsidian reflected his light, the way its slick surfaces caught fire as he passed. Of course, he did not consider how black it would be when he was gone. My father has never been able to imagine the world without himself in it.&rdquo; Her aunt, Selene, the moon, is a vulgar romantic, roaming the earth at night to spy on lovers and gossiping about them to the gods. Circe, a very low-ranking goddess, is given not a palace but a house on an island that does its own housecleaning and washes its own dishes, a sort of cottage-shaped divinity.</p><p>Circe herself is a compound of Cinderella and Hans Christian Andersen&rsquo;s Little Mermaid&mdash;she is the scapegoat in her divine household, with her exotic, bird-like eyes and mortal-seeming voice, teased by her radiant siblings for being stupid and backward, never as at home at the gods&rsquo; banquets as they are. And like the Little Mermaid, she is fascinated by humanity and the possibility of being human. She is the only divinity we encounter, aside from her uncle Prometheus (punished for teaching men the nature of fire), who has a moral task to accomplish. She must redeem the destruction her transformation of Scylla has caused; she must become a good witch. And in choosing to learn the arts of sorcery, she is separating herself from the gods: sorcery requires patient work; it can be taught to humans. Witchcraft</p><blockquote><p>is not divine power, which comes with a thought and a blink&hellip;. For a hundred generations, I had walked the world drowsy and dull, idle and at my ease. I left no prints, I did no deeds. Even those who had loved me a little did not care to stay.</p></blockquote><p>She is banished to her island precisely because the gods disapprove of and fear witchcraft. Circe is that rarity, a restless, discontented immortal who wants time to pass. And she is a goddess on a quest for significant love.</p><p class="initial">Miller has learned as many lessons from Disney as she has from Homer, and her story pleases in some of the same ways. The cast of divinities and the impressive parade of Circe&rsquo;s lovers&mdash;Hermes, Daedalus, Odysseus, with whom she will have a child&mdash;pass through the book on their adventures like animations. We almost imagine which recognizable voice of which celebrity actor might deliver their speeches. They also tend to speak in the Disney fairy-tale dialect. Here is Circe conversing with the fisherman Glaucos:</p><blockquote><p>&ldquo;Rise,&rdquo; I told him. &ldquo;Please. I have not blessed your nets, I have no powers to do so. I am born from Naiads, who govern fresh water only, and even their small gifts I lack.&rdquo;</p></blockquote><blockquote><p>&ldquo;Yet,&rdquo; he said, &ldquo;may I return? Will you be here? For I have never known such a wondrous thing in all my life as you.&rdquo;</p></blockquote><p>The gods don&rsquo;t fare as well as humans in Miller&rsquo;s prose; the former are imagined with less energy and engagement. Brilliant metaphor would be the natural idiom for Circe, whose special power is transformation. Yet even when Athena is on stage, Miller misses her opportunity. Athena alights on Circe&rsquo;s island &ldquo;like an eagle in her dive&hellip;. She smiled like a temple snake over its bowl of cream,&rdquo; &ldquo;looked like an eagle who had been diving upon a rabbit.&rdquo; Thanks in part to such clich&eacute;s, Athena is a bore, smug, brutal, imperious.</p><p>Miller&rsquo;s work is most keenly alive in her account of Circe&rsquo;s parenthood. Here the mutual incomprehension embedded within the relationship of adult and child&mdash;experience and naivet&eacute;, emotional ambivalence and passion, the sheer amount of divination it takes to meet a child&rsquo;s daily needs and moods, the shocking power of a fragile baby over a powerful adult&mdash;translates beautifully into the descriptions of goddess and child: &ldquo;A thousand years I had lived, but they did not feel so long as Telegonus&rsquo; childhood.&rdquo; There is a suggestion here of something thrillingly new: the relationship explored between mother and child in these pages is epic, and worthy of epic. It is neither merely mundane nor hopelessly tragic, but dynamic, passionate, tender, angry, dangerous, and loving, with an intense, risky, physical drama played out between a vulnerable child and a mother obligated to be protective even when driven mad in a contest of wills.</p><p>It is in these pages that Miller transcends her fairy-tale models, though she returns to them at the book&rsquo;s conclusion, somewhat predictably, but still poignantly. Miller understands that the best fairy tales are not only wish fulfillments but also stories of the denial of wishes. She manages to combine both elements in her finale, creating an ending that is simultaneously happy and unhappy.</p><p><i>Circe</i> is a novel that will surely be read differently by readers of different ages: an adolescent might very well be powerfully affected by this drama of gods and mortals. For others, like me, the book reads as if it were one of the goddess&rsquo;s conjuring tricks: a hypnotic experience that seems less like a novel when it is finished than an illusion.</p>

				
				
				
				
					
						<div class="pagination foot"></div>

													<div class="footnotes">
								<ol>
									
										
											<li id="fn-*">
											 <span class="marker">*</span>
												<p>The author was later revealed to be the journalist Marta Hillers.&nbsp;<a href="#fnr-*" class="footnoteBackLink" title="Jump back to footnote * in the text">↩</a></p>
											</li>

										
																	</ol>
							</div>
						
						</section> <!--end article_body class -->

						<div class="row article_toolbar">
							<span class="col-span-8">
								<ul class="tools">
									<li>
										<a class="email-link" href="javascript:void(0);">Email</a>
									</li>

									<li class="hidden-phone">
										<a href="?pagination=false&amp;printpage=true" target="_blank">Print</a>
									</li>

									<li>
	<a href="https://twitter.com/intent/tweet?text=Sing%2C%20Goddess&url=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F12%2F20%2Fsing-goddess-circe-silence-girls%2F&via=nybooks" data-share="twitter">TWEET</a>
</li>
<li class="facebook">
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nybooks.com%2Farticles%2F2018%2F12%2F20%2Fsing-goddess-circe-silence-girls%2F" data-share="facebook">SHARE</a>
</li>
								</ul>
							</span>
						</div><!-- .article_toolbar -->

					
				
													
		
		</article>
	</div>
			<div class="col-span-4 sidebar">
			<aside>
				<div class="sidebar_ad_1">
					<div id="article_sidebar-1-hp"></div>
				</div>

				
	

<section class="current_issue">

	<figure class="cover">
		<a href="https://www.nybooks.com/issues/2018/12/20/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/12/nyrb122018-520x0-c-default.png"></a>
		<h4>Also in This Issue</h4>
		<time pubdate>&mdash;&mdash; December 20, 2018 &mdash;&mdash;</time>
	</figure>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-11-20">
				<a href="https://www.nybooks.com/articles/2018/12/20/in-the-valley-of-fear/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/greenberg_1-122018-63x63-c-default.jpg" alt="In the Valley of Fear" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/12/20/in-the-valley-of-fear/">In the Valley of Fear</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/michael-greenberg/">Michael Greenberg</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-11-20">
				<a href="https://www.nybooks.com/articles/2018/12/20/jeremy-thorpe-impersonator-very-english-scandal/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/hollinghurst_1-122018-63x63-c-default.jpg" alt="The Impersonator" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/12/20/jeremy-thorpe-impersonator-very-english-scandal/">The Impersonator</a></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/alan-hollinghurst/">Alan Hollinghurst</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2018/12/20/myers-briggs-test-simple-answers-profound-questions/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/diebel_1-122018-63x63-c-default.jpg" alt="Simple Answers to Profound Questions" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/12/20/myers-briggs-test-simple-answers-profound-questions/">Simple Answers to Profound Questions</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/anne-diebel/">Anne Diebel</a>			</div>

		</article>

	
		<article>

			
			
			<figure>
				<a href="https://www.nybooks.com/articles/2018/12/20/jozef-czapski-time-regained/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/muhlstein_1-122018-63x63-c-default.jpg" alt="Time Regained" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/12/20/jozef-czapski-time-regained/">Time Regained</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/anka-muhlstein/">Anka Muhlstein</a>			</div>

		</article>

	
		<article>

			
			
			<figure data-usage-terms="3,60,2018-11-20">
				<a href="https://www.nybooks.com/articles/2018/12/20/bertolt-brecht-born-contrarian/">
					<img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/hofmann_1-122018-63x63-c-default.jpg" alt="‘A Born Contrarian’" />
				</a>
			</figure>

			
			<h5><a href="https://www.nybooks.com/articles/2018/12/20/bertolt-brecht-born-contrarian/">‘A Born Contrarian’</a> <i class="icon-lock"></i></h5>

			<div class="author">
					
					
		
		<a href="https://www.nybooks.com/contributors/michael-hofmann/">Michael Hofmann</a>			</div>

		</article>

	
	<a href="https://www.nybooks.com/issues/2018/12/20/" class="read pull-right">More <i style="font-size:15px;" class="icon-double-angle-right"></i></a>

</section>

<div class="clearfix"></div>
				<div class="sidebar_ad_2">
					<a href="/subscriptions/order/"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/Subscription-2018-HOL-300x250.jpg" title="Subscribe to the New York Review" alt="Subscribe to the New York Review"/></a>				</div>
				<div class="sidebar_ad_3">
					<a href="https://shop.nybooks.com/?utm_source=www&utm_medium=banner&utm_campaign=sidebar"><img src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/advertising/RC-NYR-300x250-LitGifts.jpg" title="The Reader's Catalog @ NYR" alt="The Reader's Catalog @ NYR"/></a>				</div>
				<div class="sidebar_ad_3">
					<div id="article_sidebar-2"></div>
				</div>

				<section class="features">
	<h3><a href="https://www.nybooks.com/daily/"><img class="nyr_daily_logo sidebar" src="https://cdn.nybooks.com/wp-content/themes/nyrb/img/icon/NYR_daily.png" alt="NYR Daily" title="NYR Daily" /></a></h3>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-11-29">
				<a href="https://www.nybooks.com/daily/2018/11/29/how-trump-fuels-the-fascist-right/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/GettyImages-1064077470-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/11/29/how-trump-fuels-the-fascist-right/">How Trump Fuels the Fascist Right</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/11/29/how-trump-fuels-the-fascist-right/">
			

		
		Bernard E. Harcourt		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-11-27">
				<a href="https://www.nybooks.com/daily/2018/11/27/is-literary-glory-worth-chasing/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/king-darrius-parks-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/11/27/is-literary-glory-worth-chasing/">Is Literary Glory Worth Chasing?</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/11/27/is-literary-glory-worth-chasing/">
			

		
		Tim Parks		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-11-26">
				<a href="https://www.nybooks.com/daily/2018/11/26/what-cold-war-liberalism-can-teach-us-today/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/isaiah-berlin-1980s-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/11/26/what-cold-war-liberalism-can-teach-us-today/">What Cold War Liberalism Can Teach Us Today</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/11/26/what-cold-war-liberalism-can-teach-us-today/">
			

		
		Jan-Werner Müller		</a></div>

	</article>

	
	<article>

		
					<figure data-usage-terms="3,60,2018-11-25">
				<a href="https://www.nybooks.com/daily/2018/11/25/new-york-citys-new-nightlife-mayor/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/nyc-nightlife-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/11/25/new-york-citys-new-nightlife-mayor/">New York City&#8217;s New Nightlife Mayor</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/11/25/new-york-citys-new-nightlife-mayor/">
			

		
		Alex Carp		</a></div>

	</article>

	
	<article>

		
					<figure>
				<a href="https://www.nybooks.com/daily/2018/11/24/anna-atkins-photographys-blue-beginnings/"><img src="https://cdn.nybooks.com/wp-content/uploads/2018/11/atkins-dictyota-63x63-c-default.jpg"></a>
			</figure>
		
		<h5><a href="https://www.nybooks.com/daily/2018/11/24/anna-atkins-photographys-blue-beginnings/">Anna Atkins’s Blue Photographs</a></h5>

		<div class="author"><a href="https://www.nybooks.com/daily/2018/11/24/anna-atkins-photographys-blue-beginnings/">
			

		
		Megan N. Liberty		</a></div>

	</article>

	
</section>
				<div class="clearfix"></div>

			</aside>
		</div><!--.col-span-4.sideabar-->
					</div><!-- .row -->

			</div><!-- .container -->

						
			    	<footer class="site_footer">
		<div class="container">
			<div class="row">
				<div class="col-span-12">
					<ul>
																		<li class="navhome">
								<a class="navhome_a" href="https://www.nybooks.com/" title="Home">Home</a>
							</li>
													<li class="navcontact">
								<a class="navcontact_a" href="https://www.nybooks.com/contact/" title="Contact Us">Contact Us</a>
							</li>
													<li class="navcustomer-service">
								<a class="navcustomer-service_a" href="https://www.nybooks.com/customer-service/" title="Subscription Customer Service">Subscription Customer Service</a>
							</li>
													<li class="navabout">
								<a class="navabout_a" href="https://www.nybooks.com/about/" title="About">About</a>
							</li>
													<li class="navadvertising">
								<a class="navadvertising_a" href="https://www.nybooks.com/advertising/" title="Advertise">Advertise</a>
							</li>
													<li class="navupress">
								<a class="navupress_a" href="https://www.nybooks.com/upress/" title="University Press Listing">University Press Listing</a>
							</li>
													<li class="navipl">
								<a class="navipl_a" href="https://www.nybooks.com/ipl/" title="Independent Press Listing">Independent Press Listing</a>
							</li>
													<li class="navfaq">
								<a class="navfaq_a" href="https://www.nybooks.com/about/faq/" title="Help/FAQ">Help/FAQ</a>
							</li>
													<li class="navbooks">
								<a class="navbooks_a" href="http://www.nyrb.com/" title="Books">Books</a>
							</li>
													<li class="navterms-of-service">
								<a class="navterms-of-service_a" href="https://www.nybooks.com/about/terms-of-service/" title="Terms of Service">Terms of Service</a>
							</li>
													<li class="navprivacy">
								<a class="navprivacy_a" href="https://www.nybooks.com/privacy/" title="Privacy statement">Privacy statement</a>
							</li>
													<li class="navrss-2">
								<a class="navrss-2_a" href="https://www.nybooks.com/rss-2/" title="Feeds">Feeds</a>
							</li>
													<li class="navnewsletter last">
								<a class="navnewsletter_a" href="https://www.nybooks.com/newsletter/" title="Newsletters">Newsletters</a>
							</li>
																</ul>
				</div>
			</div>
		</div>
		<p>&copy; 1963-2018 NYREV, Inc. All rights reserved.</p>
	</footer>

    	        		<!-- start Teads -->
    		<div id="teads"></div>
	    	
		</div>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"925eda91bf","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var doc_ajax = {"url":"https:\/\/www.nybooks.com\/wp-admin\/admin-ajax.php","nonce":"0e319f3c1f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/_manifest/plugins/manifest-docs/assets/js/doc_ajax.js?ver=1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/require.js?ver=2.1.17'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-content/themes/nyrb/assets/js/site.min.js?ver=0.3.8'></script>
<script type='text/javascript' src='https://cdn.nybooks.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'103491281',post:'64539',tz:'-5',srv:'www.nybooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '103491281', '64539' ]);
</script>


	</body>

</html>